Модель подбора лауреатов Нобелевской премии по химии

Модель подбора лауреатов Нобелевской премии по химии (рефлексия алхимии сознания как химический дизайн)

К Юбилею 10-летия Сборника "Химический дизайн".

Алекс С. Мельцер

Научный сотрудник CHEM.Lab.NCD, Израиль

С.А.Кутолин,

профессор, доктор химических наук,

академик МАН ЦНЗ и РАТ.

Кафедра “Химия” Сибирского Государственного университета

путей сообщения, Новосибирск, Россия

РЕФЕРАТ: Виртуально - эвристическое пространство химического дизайна как раздел метахимии позволяет понять рефлексию подбора лауреатов Нобелевской премии,например по химии, как проблему рефлексии поиска homo totus, обсуждавшуюся К.Г.Юнгом примени-тельно к алхимии и религии. Методами мысленного (N.Rashevsky) и компьютерного эксперимента найдено ( коэффициент корреляции модели 0.95) аналитическое правило такого подбора, коэффициенты которого интерпретированы числами Фибоначчи, связывающими между собой, как ни странно, фактобиографические данные А.Нобеля и М.Нострадамуса.

Введение

Научная и околонаучная общественность, подогреваемая средствами массовой информации, проявляет, иногда, даже нешу-точный интерес к решениям такого таинственного органа, каким является Нобелевский Комитет. Ибранниками Нобе-левского Комитете становились обычно на протяжении многих лет отдельные выдающиеся ученые. Позднее Нобелевские премии по некоторым разделам науки, литературы и экономики стали присуждаться ограниченной группе лиц. Единого мнения в оценке заслуг лиц, осчастливленных Нобелевским Комитетом, никогда не было и нет.И это исторически не удивительно. Почему Нобелевская премия не была присуждена Д.И.Менде-лееву?! В сущности здесь нет вопроса. Это вполне понятно. И прекрасно укладывается в систему отношений Д.И.Менделеева с семейством Нобелей.Имелись и любопытные прецеденты, когда, например,первый лауреат Нобелевской премии по физике В.Рёнтген был категорически против присуждения Нобелевской премии по физике А.Эйнштейну.К настоящему времени, напри-мер, на русском языке появились книги, указывающие в том числе и на значительный вклад отдельных национальных групп в мировую науку и государственное становление России вообще .Последнее издание дает развернутое представление о событиях от 14-го дня месяца ниссана 3794 г. от сотворения мира по иудейскому календарю вплоть до событий 90-х годов в России(**).

**

1 .Фридман С.А. Евреи -Лауреаты Нобелевской премии. М: Право и Закон-XXI,2005.-2-е изд.

2 .Кац А. Евреи.Христианство .Россия.1997.

Опыт рефлексивного моделирования

Задачей настоящего исследования является попытка без всяких philos и phobos понять эвристическим путем особенности рефлексии(индивидуальной мыследеятельности), которые приводят к знаковым решениям оценки твореской результативности лиц умственного труда. Такого рода рефлексия вполне может рассматриваться как "мысленный эксперимент", основоположник которого Н.П.Рашевский (Nicolas.Rashevsky) применял этот метод и весьма успешно в области биофизики, химии лекарственных веществ , социо-логии и даже определил границы достоверности эпохального труда Питирима Сорокина в управлении обществом. С другой стороны, такая рефлексивная модель не может опустить из внимания психологическую доминанту подбора лауреатов Нобелевской премии, которая ориентируется на получение совершенства творческих результатов ученого и тем самым смыкается вплотную с задачей, решаемой в свое время Карлом Густавом Юнгом в работе: "Введение в религиозно - психоло-гическую проблематику алхимии". Все дело в том, что искомой задачей алхимиков был поиск из " homo sapiens - homo totus" , т.е. манифестация "целостного человека", способного к исключительным творческим решениям. Вот почему, напри-мер, для Леонардо да Винчи Мир был "полон нереализованных творческих возможностей", ориентация в которых задавалась обнаружением им "золотого сечения"! А сама задача "золотого сечения", значительным числом связанных с математикой людей в различных странах приобщается теперь к благородному хобби "фибоначчизму". Наиболее убедительным свидетельством этому может служить журнал " The Fibonacci Quarterly", издаваемый в США с 1963г.

Отношение каждого последующего числа ряда Фибоначчи к предыдущему и есть по определению "золотое сечение". Ниже приводятся значения чисел ряда Фибоначчи вплоть до 14, ко-торые необходимы и достаточны для понимания смысла реше-ния поставленной задачи в данном исследовании. Итак, числа Фибоначчи ui с u1 ? u14 таковы:

i | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
ui | 1 | 1 | 2 | 3 | 5 | 8 | 13 | 21 | 34 | 55 | 89 | 144 | 233 | 377

Фиббоначиевая цифра : а=330, как сумма чисел Фибоначчи ui :

a=330= u13+ u11 + u6

обладает удивительным свойством. Будучи прибавлена к году рождения и смерти известного ученого и более известного каббалиста М.Нострадамуса дает цифры года рождения и года смерти А.Нобеля: 1503 + 330=1833 и 1566 + 330 =1896! Можно только полагать, что небезызвестная Каббала ориентируется на "примат Числа" в понимании явлений…. В данном случае именно тех категорий, которые в современной науке рассматри-ваются как иерархия аналогии, или прямое подобие, т.е. синэ-ргизм и выстраивают особенности человеческого восприятия. Поэтому вполне возможно, что на подсознательном уровне homo totus целостности творческих достижений представляется как личность, фактобиографические данные которого связаны какой - то линейной суперпозицией с фактобиографическими данными А.Нобеля и годом положительной оценки Нобелевским Комитетом его научного вклада. При этом учитывается, что между фактическим получением результата и его оценкой Комитетом существует численная величина N,которую следует интерпретировать как "коэффицент признания заслуг" претен-дента на премию:

R = 1833 + (NbPr -1896) ? N,

R, NbPr, N - год рождения претендента, офоициальное прису-ждение ему Нобелевской премии, коэффициент признания зас-луг.

Такая методология оценки мысленного эксперимента эврис-тического восприятия рефлексии о творческих заслугах претендента может быть подтверждена или отвергнута путем компьютерного анализа некоторого экспертного множества данных, а плодотворность использования такой модели "Chem Lehr", неоднократно обсуждалась нашими сотрудниками, в том числе и на страницах настоящего журнала (см. "Химический дизайн. Физико-химические модели и пропедевтика естест-вознания".1998.- с.77-88; 2001, - с.58-69).

Исходная матрица для расчета величин NbPr как функции аргументов (N,R,Td-год смерти) входящих в описание некоторой группы лауреатов Нобелевской премии по химии (представ-ляемых исключительно в моноавторстве своих достижений) имеет следующий вид:

no,np,ny,lo,vread,vprint,znach,psigma

10,5,4,1,1,2,1.,3.

lp(np)=0-КОЛИЧЕСТВЕННЫЙ ПАРАМЕТР,1-КАЧЕСТВЕННЫЙ

1 0 0 0 0

lx(np)=2-ПАРАМЕТР В МОДЕЛЬ ВКЛЮЧАЕТСЯ ОБЯЗАТЕЛЬ-НО, =1-НЕ ОБЯЗАТЕЛЬНО,=0-НЕ ВКЛЮЧАЕТСЯ

0 1 1 0 1

nob(no)=0,1,2,3

1 1 1 1 1 1 1 1 1 1

x(no,np) - ИСХОДНАЯ МАТРИЦА

№ N R NbPr Td Лауреат

1 3.800 1852 1901 1911 Вант Гофф Я.

2 3.200 1852 1902 1919 Фишер Г.Э.

3 3.700 1859 1903 1927 Аррениус С.А.

4 2.400 1852 1904 1916 Рамзай У.

5 0.200 1835 1905 1917 Байер фон А.

6 1.900 1852 1906 1907 Мауссон А.

7 2.500 1860 1907 1917 Бухнер Э.

8 3.200 1871 1908 1937 Резерфорд Э.

9 1.500 1853 1909 1932 Оствальд В.

10 1.000 1847 1910 1931 Валлах О.

Авторы специально приводят упрощенный вариант исходной матрицы данных (№ =10) для того, чтобы не затемнять смысл поставленной задачи.

Величины no,np,ny,lo,vread,vprint,znach,psigma означают - число исследуемых объектов, аргументов, искомый признак (NbPr), ищется линейная или квадратичная зависимость, укоро-ченный (расширенный) вариант печати, коэффициент значи-мости, коэффициент удаления реализации.

Результаты расчета искомый признак (NbPr).

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 10

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 4

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

LX(J)

0 1 1 0 1

NOB(I)

1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

CP.ЗHAЧEHИE Y 1905.5000000

ДИCПEPCИЯ Y 9.1666670

CP.OTKЛOHEHИE Y 3.0276500

CPEДHИE ЗHAЧEHИЯ X

1 1905.50000 2 2.34000 3 1853.30000 4 1905.50000

5 1921.40000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 3

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT -3.01312

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT .28609

ПAPAMETP 5 CTEПEHЬ 1 KOЭФФИЦИEHT .05819

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 1270.5220000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ .7705052

CPEДHИЙ MOДУЛЬ OШИБKИ .7451782

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 1.284190

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ .9521582

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

2 60.2 3 34.6 5 5.2

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

2 34.8 3 27.2 5 38.0

П P O Г H O З Y

-------------------------------------------------------------

: N : Y : PACЧ : OШИБ : N : Y : PACЧ : OШИБ :

-------------------------------------------------------------

1 1901.1900.124 .876 2 1902. 1902.397 -.397

3 1903. 1903.359 -.359 4 1904. 1904.633 -.633

5 1905. 1906.456 -1.456 6 1906. 1905.616 .384

7 1907. 1906.679 .321 8 1908. 1908.880 -.880

9 1909. 1908.562 .438 10 1910. 1908.294 1.706

Высокий коэффициент корреляции модели(к.к.м.-95%) свиде-тельствует о функциональной зависимости величины NbPr от исходных аргументов. Коэффициент признания заслуг (N) методом включения, исключения из модели достаточно высок от 35% до 60%. Вклад величин R, Td практически сравним по значимости между собой. Поскольку сама компьютерная модель имеет общий вид:

где ai, xi - полученные в модели постоянные коэффициенты и аргументы самой модели N, R, Td, а постоянный член регрессии В» 1271. Можно предполагать, что постоянный член в данной модели имеет смысл фибоначчиевой цифры, определяемой суммой следующих чисел Фибоначчи: В=u16 + u13 + u10 =987 + 233+ 55 =1275.Таким образом, рефлексия восприятия оценки творческих достижений является по существу фибоначчиевой задачей, в которой аромат каббалистики лишь отражает стремление истории естествознания следовать путями "золотого сечения"(Кутолин С.А.,1996,2001, 2006).

ЛИТЕРАТУРА

Кутолин С.А., Философия интеллекта реального идеализ-ма.. Новосибирск: СГУПС,1996. -116С.

Кутолин С.А., Мир как Труд и Рефлексия. Новосибирск: Chem.Lab.NCD,2001. - 260С.

Кутолин С.А., Концепции современного естествознания (10-е исправленное и переработанное издание).- Новосибирск:МАН ЦНЗ, ХЛ, 2006. - 112С.