Ежегодник "ХИМИЧЕСКИЙ ДИЗАЙН-2007"

ХИМИЧЕСКИЙ

ДИЗАЙН

МЕТАХИМИЯ

ДИЗАЙНА

В НАУКЕ И

РЕФЛЕКСИИ

ЕСТЕСТВОЗНАНИЯ

Chem.Lab.NCD

Новосибирск 2007

МАТЕРИАЛЫ

МЕЖДУНАРОДНОЙ АКАДЕМИИ

ЦЕНТРА НООСФЕРНОЙ ЗАЩИТЫ

И ежегодники "Химический Дизайн"

(1998-2007гг) смотри на сайтах:

http://sak.boxmail.biz/

http://sgups.boom.ru/

http://kutol.narod.ru/webd.htm

http://kristall.lan.krasu.ru/Science/journals.html

Международная Академия Наук

International Academy of Sciences

Центра Ноосферной Защиты

Centre Noospheric of Defence

Химическая Лаборатория

Chemical Laboratory

Кафедра “ХИМИЯ”

Сибирского Государственного университета

путей сообщения

ХИМИЧЕСКИЙ

ДИЗАЙН

МЕТАХИМИЯ

ДИЗАЙНА

В НАУКЕ И

РЕФЛЕКСИИ

ЕСТЕСТВОЗНАНИЯ

Chem.Lab.NCD

Новосибирск 2007

УДК533.72+539.107.2

ББК24.4

Х01

Химический дизайн. МЕТАХИМИЯ ДИЗАЙНА В НАУКЕ И

РЕФЛЕКСИИ ЕСТЕСТВОЗНАНИЯ.

Новосибирск: Изд.-во Chem.Lab.NCD, 2007. – 92С.

ISBN-0-8247-2497-6

Сборник посвящен рассмотрению проблем химического дизайна задач естествоз-нания в рамках синтеза опыта фантазии и науки. Представлены работы сотрудников СГУПС и кафедры "Химия”. Рассматриваются задачи , приводящие к конкретным реше-ниям проблемных ситуаций в науке, технике, химического дизайна как синтеза и пропедевтике обучения. В соответствии с Уставом МАН ЦНЗ совместный выпуск подго-товили: академик МАН ЦНЗ С.А.Кутолин, член-корр. МАН ЦНЗ Г.М.Писиченко.

Das chemische Design. Methachemie des Designs und Reflexie in der Wissenschat.: Verlag.-in Chem. Lab. NCD, 2007. – 92s.

ISBN-0-8247-2497-6.

Die Sammlung ist der Betrachtung der Probleme des chemischen Designs der Aufgaben der Naturwissenschaft in Schranken der Synthese der Erfahrung die Phantasie und der Wissenschaft gewidmet. Es sind die Arbeiten der Mitarbeiter SGUPS und des Katheders "Chemie". die Ergebnisse der studentischen Konferenzen SGUPS vorgestellt. Es werden die Aufgaben Methachemie, Methaphysik und Archetektonik von Semiotik, auffuehrend zu den konkreten Beschluessen der Problemsituationen in der Wissenschaft, der Technik, des chemi-schen Designs wie der Synthese und Propedevtik betrachtet.

Gemuess der Ordnung IAS of NCD den gemeinsamen Produktionsausstoss haben vorbe-reitet: Akademienmitglied,prof.Dr.habil. S.A.Kutolin, Korr.- Glied G.M.Pisichenko.

К 205634-141 Ohne Anzeige

003(063)-07

г Кутолин С.А.,Писиченко Г.М., 2007

CONTENT

S.A.Kutolin, Alex S.Meltser.Effect " of a black hole " in conditions of high pressures as methachemistry of nanotechnology

A.V.Shuvaev. Chemical design as the computer form of repre-sentation of the chemical structural information. A fun-damentals of construction of the database on toxicity of chemical com-binations

Alex S.Meltser. QF-solid state theory of Kutolin as a principle of preservation of a symmetry in chemical processes, phenomena and updated computational method of physico-chemical property of high-melting connections, alloys

E.I. Nikitina. Chemical design of apatit- carbonatites in a zone hypergenesys

G.M. Pisichenko. Chemical design on an example of absorption spectrums of solutions azocomplexes of a 8-oxyquinoline in H2O-organic mixes and processes of a solvation

Alex S.Meltser, S.A.Kutolin. Model guard rope of the Nobel prize winners on chemistry (reflexion alchemistry of consciousness as chemical design)

The Brief CONFERRINGS

СОДЕРЖАНИЕ

С.А.Кутолин, Алекс С. Мельцер. Эффект "черной дыры" в ус-ловиях высоких давлений как метахимия нанотехнологии

А.В.Шуваев. Химический дизайн как компьютерная форма представления химической структурной информации.Основы построения базы данных по токсичности химических соединений

Алекс С. Мельцер. Квантово-флюктуационная теория (КФТ) Кутолина как принцип сохранения симметрии в химических процессах, явлениях и уточненный метод расчета физико-химических свойства тугоплавких соединений, cплавов

Е.И. Никитина. Химический дизайн апатитсодержащих карбонатитов в зоне гипергенеза

Г.М.Писиченко . Химический дизайн на примере спектров поглощения растворов азосоединений 8-оксихинолина в водно-органических смесях и процессы сольватации

Алекс С.Мельцер, С.А.Кутолин. Модель подбора лауреатов Нобелевской премии по химии (рефлексия алхимии сознания как химический дизайн)

Краткие cообщения

Эффект "черной дыры" в условиях высоких давлений

как метахимия нанотехнологии

К 20-летию синтеза пенонитридов ?

поглотителей СВЧ-, ИК- диапазона волн (1987-2007гг)

С.А.Кутолин,

профессор, доктор химических наук,

академик МАН ЦНЗ и РАТ.

Кафедра “Химия” Сибирского Государственного университета

путей сообщения, Новосибирск, Россия

Алекс С. Мельцер

Научный сотрудник CHEM.Lab.NCD, Израиль.

РЕФЕРАТ: Метахимия как виртуально - эвристическое пространство химического дизайна позволяет показать, что эффект "черной дыры" обычно трактуемый физиками как состояние вещества с необычайно высокой плотностью, приводящее к поглощению всего диапазона длин волн, весьма вероятно представляет собой материю пемзопо-добного состояния вещества с плотностью меньше плотности воды , что является результатом нанотехнологических процессов, протека-ющих в веществе при сверхвысоких давлениях.

Изучая поведение вещества при сверхвысоких давлениях и особенно динамических нагрузках (ударных волнах) физики издавна были склонны делать вывод, что действие сверхвысоких давлений приводит к увеличению плотности вещества по мере его сжатия, т.е. уменьшения объёма (Дремин А.Н., Ададуров Г.А, 1959), К таким выводам их приводило изучение адиабаты, например сжатия материала ударной волной, а сам материал при такого рода исследованиях не подлежал сохранению и физико - химическому изучению. Впервые материалы, подвергаемые сверхвысоким динами-ческим давлениям, физико-химически стали изучаться позднее (Бацанов С.С.,Дерибас А.А.,Кутолин С.А.,1965,1966). При этом было установлено, что все материалы делятся на три группы. Часть материалов при действии на них сверхвысоких давлений действительно увеличивала свою плотность, часть материалов, наоборот, уменьшала плотность в результате вы-деления газов и получения из них оксидов (разлагалась), наконец, часть матриалов очень незначительно меняла свою плотность, при этом в таких материалах образовывались раз-ного рода дефекты и, что самое интересное , такие материалы вели себя так, словно были подвергнуты интенсивному рент-геновскому или радиоактивному излучению, генерируемому в условиях взрыва при сверхвысоких динамических давлениях! Критерием принадлежности этих материалов к одному из трех классов служила теплота образования указанных материалов. Создавалось впечатление, что наиболее прочные материалы ( с большими отрицательными значениями измене-ния энтальпии в стандартых условиях) могут быть объектами получения из них плотной и высокоплотной керамики. Что и было впервые показано в 1965г на примере сегнетоэлектриков. (Кутолин С.А.,2000). Позднее этот метод стал широко исполь-зоваться в технологии производства керамики методом взрыва!

Итак, представление физиков об увеличении плотности, например, мрамора, в условиях сверхвысоких взрывных на- грузках, было разрушено физико-химическими представле-ниями о том, это и подтверждается на практике, что мрамор просто разлагается с образованием оксида кальция и углекислого газа. Компьютерное моделирование влияния сверхвысоких давлений на электронное строение и физико -химические свойства , например карбидов переходных метал-лов, позволило обнаружить изменение знака и величины стандартной энтальпии образования из элементов этих тугоплавких материалов (Кутолин С.А.,Комарова С.Н.,Фролов Ю.А. и др., 1984). Фактически это означает, например, что торможение атмосферой Земли космических пришельцев, имеющих состав тугоплавких карбидов, изменяет знак эн-тальпии с отрицательного на положительный, тепловой эф-фект которых соизмерим со значениями, например, азидов свинца или серебра, а последние, как известно, разлагаются со взрывом. А это означает, что искать остатки таких пришельцев на Земле бессмысленно, как и остатки Тунгусского метеорита. Наконец, компьютерное моделирование влияния сверхвысоких давлений, которые могут быть достигнуты в условиях ударных нагрузок на электронное строение и физико-химические свойства (плотность,температура плавления, энтальпия, характеристическая температура Дебая, коэффициент терми-ческого расширения, удельное сопротивление, подвижность и концентрация носителей тока) тугоплавких соединений (редкоземельные силициды, мононитриды переходных метал-лов, нитриды бора, алюминия, галлия, фосфора) позволили выявить не только особенности изменения энергии связи и атомизации, но и характер изменения степени кова-лентности, металличности и ионности связей в такого рода материалах - Табл1.(Кутолин С.А., Комарова С.Н., Третьякова Г.С. и др.,1987 ).

Таблица 1. Значения различных величин для силицидов РЗМ при разных степенях сжатия и сопоставление этих величин с данными (БацановС.С.,1976)

Значение характеристической температуры Дебая, рассчи-танное но формулам, находится в пределах 166—177 К для нитридов и 318—319 К для моносилицидов. Оценка значения давления для степени сжатия нитрида фосфора при s = 1,15 дает величину 80 ГПа, что близко к оценке давления при сжатии нитридов. Величина давления при степени сжатия s = 1,45 силицидов оказывается равной 115 ГПа. При этом, как показывают результаты расчета, характеристическая темпе-ратура .Дебая, КТР и электрофизические свойства силицидов изменяются достаточно слабо при изменении давления на 115 ГПа. Расчетное значение плотности Nd5Si3 при степени сжатия 1,45 понижается более чем на 1. Обнаруженное явление понижения плотности материала с увеличением давления является примечательным. Таким образом, на основании компьютерного моделирования впервые теоретически был подтвержден факт уменьшения плотности вещества с давлением. Процесс понижения плотности вещества с давлением при слабом изменении электрофизических и упругих свойств свидетельствует о том, что при высоком давлении происходит процесс дефектообразования в сили-цидах.

При этом процесс дефектообразования можно квалифи-цировать (Кутолин С.А.,Комарова С.Н.,Фролов Ю.А.1982) для моносилицидов как миграцию дефектов Френкеля — Шоттки, а для силицидов РЗЭ Nd5Si3 — как процесс дефектообразования по Шоттки. Естественно, что такой процесс характеризуется изменением энергии связи Me ? Me; Me—Si; Si—Si, что и подтверждается расчетами (табл.1). В исследуемом классе силицидов с изменением степени сжатия увеличивается степень ковалентности и практически не меняется степень металличиости, что приводит в условиях высоких давлении к образованию чрезвычайно прочных материалов с малой величиной, сжимаемости. Явление понижения плотности с увеличением давления наблюдается и для нитридов фосфора.

Как следует из результатов расчета свойств нитрида фосфора, с увеличением степени сжатия нитрид сросфора тина Р3N5 разлагается с образованием мононитрида фосфора и молекулярного азота, что приводит к уменьшению плотности нитрида фосфора Р3N5 до значений плотности мононитрида фосфора 1,40 г ? см -3 (для сравнения значение плотности нитрида лития 1,28 г ? см-3), а при степени сжатия 1,15 — к уменьшению значения плотности системы до 0,455 г ? см-3, состоящей из мононитрида фосфора и молекулярного (атомарного азота) азота, что сравнимо со значениями плот-ности пеностекла и пемзы и составляет 0,2 — 0,7 г ? см -3. Такое состояние может быть квалифицировано как нанотехноло-гическое состояние пенонитрида фосфора.

Результаты расчетов показали, что состояние типа пенонитрида фосфора может оказаться при обычных давлениях достаточно устойчивым, так как энтальпия его образования при s = 1,15 оказывается равной — 7,42 ккал/ моль, а температура плавления = 2993 0С. Устойчивость такого состояния при высоком давлении может быть объяснена с учетом влияния резонансного накопления энергии в структурном наноансамбле пенонитрида фосфора, который представляет собой распределение частиц молекул азота в мононитриде фосфора с радиусом частиц ra - наноансамбля. По существу наблюдаемый эффект свидетельствует о возмож-ности формирования наноструктур в форме наноансамблей, технологическим методом формирования таких наноструктур служит высокое и сверхвысокое давление. И именно в тех случаях, когда под действием высокого давления вещество разлагается выделяя газовую фазу, которая при этом ведет к образованию пористой структуры вещества (наноструктурных ансамблей), в порах которой содержатся молекулярные и атомарные частицы газовой фазы, что и приводит к уменьшению плотности материала до пемзоподобного состояния.

Рассмотрим пример такого нанотехнологического состояния для какой - то доли поверхности наноансамбля t а, способной нести электрические заряды, при относительном диэлектрическом коэффициенте e с учетом диэлектрической постоянной e 0 в системе СИ.

В этом случае емкость единичного конденсатора такого наноансамбля будет равен:

Накопление энергии за счет энергии сжатия при образовании наноансамбля приводит к тому, что пластины конденсатора в виде цилиндра указанного радиуса заряжаются за счет части энергии поля электромагнитной волны, создавая ток смещения величиной ia между пластинами, что приводит к созданию магнитного поля с напряженностью на расстоянии ra от пластины:

При этом вся возникающая магнитная энергия Ф тока ia в объеме соответствующего наноансамбля при магнитной восприимчивости m =1 будет равна:

откуда для значения индуктивности La получаем:

а для длины электромагнитной волны в вакууме, которой соответствует круговая частота w а , имеем:

-скорость света в вакууме. Выражение (5) аналогично выражению для объема цилиндрического резонатора СВЧ -волн( Сарбахер Ф.,Эдсон В.,1974), что позволяет рассматривать наноансамбль как источник резонансного поглощения(а в ряде случаев и излучения) волн как СВЧ, так и ИК- диапазона, не исключая рентгеновской области спектра.

При диаметре частиц 2ra=0.2 ? 2 мк длина волны поглощения пор наноансамбля соответствует 0.3? 3мк, а интенсивность I(w a) поглощения излучения описывается известным уравнением волновой механики (Ландау Л.Д.,т.1,1969):

где А-величина, учитывающая число атомов в начальном состоянии и коэффициент поля поглощения, которые, по крайней мере не равны нулю. Тем самым, при высоких значениях частот поглощения интенсивность поглощения внешнего излучения от СВЧ до рентгеновской области спектра в наноансамбле весьма велика. А для практического приложения достаточно упомянуть, что указанный пенонитрид фосфора был использован для покрытий, эффективно поглощающих СВЧ излучение при исчезающе малом отражении таких волн от поверхности пенонитрида.

А сам метахимический подход как виртуально - эвристическое пространство рефлексии химического дизайна позволяет получить иное заключение об эффекте возникновения "черных дыр" в условиях бесконечно больших величин давлений, чем это делают физики!

ЛИТЕРАТУРА

Бацанов С.С., Структурная рефрактометрия. - М.: ВШ,1976.- 304с.

Бацанов С.С.,Дерибас А.А.,Кутолин С.А. и др., Действие взрыва на вещество.Динамическое сжатие нитрата натрия. - Физика горения и взрыва,1966.-т.1.- с.100 -104.

Бацанов С.С.,Дерибас А.А.,Кутолин С.А., Исследование химической прочности соединений. - Неорган.материалы, 1966.-т.2.-с.87-90.

Дремин А.Н., Ададуров Г.А., Адиабата сжатия мрамора. - Докл.АН СССР,1959,т.129,с.261.

Кутолин С.А., Комарова С.Н.,Фролов Ю.А., Энергетика дефектообразования тугоплавких соединений.- Ж.физ.химии, 1982.-т56.- с.996 - 999.

Кутолин С.А., Круг моих научных интересов: Препаратив-ная химия; Кибернетическое материаловедение; Философия реального идеализма; Мир как труд и рефлексия(1960-2000). - Новосибирск: МАН ЦНЗ,2000.-с.61-62.

Кутолин С.А.,Комарова С.Н, Третьякова Г.С., Компью-терное моделирование влияния давления на электронное строение и физико - химические свойства тугоплавких соединений. - Физика и Техника высоких давлений, 1987.-т.24.-с.32 - 38.

Кутолин С.А.,Комарова С.Н.,Фролов Ю.А., Компьютерное моделирование влияния давления на электронное строение и физико - химические свойства тугоплавких соединений. II. Электронное строение и физико - химические свойства карбидов переходных металлов.Ж.физ.химии, 1984. -т.58.-с. 139 -142.

Ландау Л.Д. Собрание трудов.М.:Наука,1969.- т.1. -512с.

Сарбахер Ф.,Эдсон В., Техника сверхвысоких частот .- М.: Радио, 1974.- 353.с.

Химический дизайн как компьютерная форма

представления химической структурной информации.

Основы построения базы данных по токсичности

химических соединений

А.В.Шуваев

Доцент кафедры “Химия”

Сибирского Государственного университета

путей сообщения, Новосибирск, Россия

РЕФЕРАТ: Разработаны технологические основы построения базы данных по токсичности химических соединений. Ввод и вывод информации осуществляется с помощью пяти файлов: “Patent” – основные сведения о литературном источнике, “Formula” и “Replace” – структурная химическая информация, “Format” и “Value” – физические и биологические свойства соединений. На конкретных примерах показаны основные приемы процедуры предварительной обработки исходных данных и возможности компьютерной генерации необходимой информации.

Введение

Техногенная бесконтрольная деятельность человека оказывает существенное влияние на биогеохимические циклы многих элементов в биосфере. К наиболее сильным воздействиям на окружающую среду следует отнести производственные про-цессы в сельском хозяйстве, энергетике и промышленности. Значительно изменились биосферные потоки многих элемен-тов, например металлов, таких как свинец, медь, железо, ртуть, а также важнейших биогенных элементов – углерода, серы, азота, фосфора, кислорода (Путилов А.В., Копреев А.А., Петрухин Н.В., 1991). Только для углерода поток, поступающий в Мировой океан в результате хозяйственной деятельности человека в бассейнах рек, достиг 1-2 млрд. т. в год. В то же время количество воды, извлекающееся из гидрологического цикла человеком, возросло до 3600 км? в год, что сравнимо с объемом озера Гудрон в США. В атмосфере за последние 300 лет удвоилось содержание метана, а количество углекислого газа возросло на 25%. Многие из существующих сегодня экологических проблем образованы в результате не сбалансированности циклов ряда элементов, что в свою очередь напрямую связано с производственной деятельностью человека. В частности, выбросы свинца, кадмия, цинка, являющиеся токсичными для многих живых организмов, превосходят естественные потоки этих металлов в биосфере, соответственно в 18, 5 и 3 раза. А для мышьяка, ртути, никеля это отношение в настоящее время увеличилось в 2-3 раза. Из громадного разнообразия химических соединений, синтезированных человеком, многие даже при очень малых концентрациях оказывают сильное негативное воздействие на экологическую обстановку, к примеру такие соединения, как ксенобиотик типа ДДТ, полихлорполициклические соединения (ПХПС), хлорфтор-углероды (Курдюков В.В.,1982).

Одним из важнейших критериев воздействия на окружающую среду является токсичность химических элементов и их соеди-нений. Токсичность принято классифицировать по степени воздействия. Некоторые элементы токсичны даже в очень малых дозах, например ртуть и кадмий (Рейли К., 1985). Для дру-гих элементов токсичность проявляется лишь после превыше-ния определенного уровня их содержания в пище – медь, цинк, никель. Чрезвычайно токсичный селен, тем не менее, должен присутствовать в пище в дозе 0,1-0,2 млн. доли. При его отсутствии в пище живых существ развивается мышечная дистрофия и некроз тканей печени, в то же время даже незна-чительное превышение допустимой дозы селена, попадающего в организм, приводит к тяжелым токсикозам. Токсичность зависит от химического состояния элемента, от формы, в которой он присутствует в клетке. Так, например для ртути токсичность значительно возрастает в следующем ряду: Hg2Cl2 < HgCl2 < CH3HgCl < (CH3)2Hg. Это объясняется тем, что органические алкилированные формы ртути лучше растворимы в биологических жидкостях – крови, лимфе, чем неорганические, и поэтому сильнее отравляют организм. Фтороацетат натрия CH2F–COONa – это сильнейший яд, его показатель ЛД50 для крыс составляет всего 0,2 мг/кг. В то же время примечательно, что анион дифторацетат CHF2–COOЇ непосредственно сам не проявляет токсичности. Фтор является необходимым микроэлементом в рационе питания человека, вместе с тем может оказывать сильные токсические воздейст-вия, находясь в составе некоторых органических групп, таких как алкил, ацил и другие.

В природных условиях в результате токсификации относи-тельно безвредное вещество может превратиться в токсичное. Например, полициклические ароматические углеводороды под действием ферментов живой клетки превращаются в канцерогенные эпоксиды (Мусил Я., 1982). Процессы детокси-кации и токсикации чаще всего взаимосвязаны друг с другом и отражают влияние живого на неживое и наоборот, что также является производной техногенной деятельности человека. Высокотоксичные алкилированные формы многих элементов могут образовываться в экосистемах биогенно, чаще всего под действием бактерий в аэробных, так и анаэробных условиях. Таким превращениям подвергаются соединения ртути, олова, таллия, свинца, селена, кадмия, мышьяка.

Многие токсичные элементы имеют определенное химическое сродство с некоторыми биогенными элементами и легко включаются в круговорот в экосистеме. В результате токсические элементы могут атаковать жизненно важные центры в клетках, такие как молекулы ДНК, белки-ферменты, при этом конкурируя с подобными им биогенными элементами и вытесняя их. Например, сильнотоксичный ион Cd2+ конкурирует с ионом Zn2+, выполняющим в металлоферментах клеток человека роль кислоты Льюиса и создающим локальный положительный заряд около активного центра фермента. Замещение цинка на кадмий приводит к дезактивации – выключению фермента (Тинсли И., 1982). Для многих токсикантов необходимо учитывать кумулирующий эффект – биологическое накопление в пищевых цепях. Например, в рыбе концентрация ртути может быть в 1000 раз выше, чем в водах, в которых она выловлена, а человек, являющийся конечным звеном пищевой цепи и питающийся такой рыбой, куммулирует в своем организме ртуть в очень высокой концентрации, что безусловно не может не сказаться на значительном ослаблении его иммунитета.

Резюмируя все изложено выше, необходимо отметить, что для эффективного предотвращения попадания загрязнений в биосферу требуется разработка и применение комплекса технологических, планировочных и санитарно-техни-ческих мероприятий, используя в качестве контроля за промыш-ленным выбросами химических веществ строго регламенти-рованные стандарты, к которым следует отнести следующие: ПДК (предельно допустимая концентрация загрязняющих веществ); ПДУ (предельно допустимый уровень вредного физи-ческого воздействия); ПДВ (предельно допустимый выброс загрязняющих веществ каким-либо производством в окружа-ющую среду); ПДС (предельно допустимый сброс); ПДП (предель-но допустимое поступление); ПГП (предел годового поступления) и другие (Минздрав СССР, 1976; 1980; 1982). Поэтому представ-ляет интерес создание компьютеризированной справочной системы информации по токсичности разнообразных соеди-нений.

В данной работе рассматриваются вопросы разработки основ построения базы данных по токсичности химических соединений.

Процедура обработки химической и биологической
информации токсикантов

В работе (Беспамятнов Г.П., Кротов Ю.А., 1985) приведены данные о физико-химических свойствах и параметры токсич-ности для 2030 разнообразных химических соединений. Вся информация размещена на 734 с печатного текста. Химическая составляющая – структурные формулы соединений чередуются в последовательном виде без какой-либо систематики. Что касается биологической информации, то наоборот, она собрана в определенном виде набора данных. Фрагмент данных этой работы приведен ниже в таблице.

В таблице использованы следующие основные обозначения.

Физико-химические характеристики: М – молярная масса вещества, г/моль; tпл, tкип – температуры плавления и кипения, ?С; r – плотность вещества, кг/м?; Р – давление газов, мм рт.ст.; а – растворимость соединения в воде, г/л.

Параметры токсичности: ЛД50 – летальная доза вещества, вызывающая при введении в организм гибель 50% живых, мг/кг; ЛК50 – летальная концентрация вещества, вызывающая при вдыхании гибель 50% живых, мг/л; ПДКп – предельно допустимая концентрация химического вещества в пахотном слое почвы, мг/кг; ПДКпр – предельно допустимая концентрация (остаточные количества) химического соединения в продуктах питания, мг/кг.

Санитарная оценка воздушной среды: ПДКрз – предельно допустимая концентрация химического вещества в воздухе рабочей зоны, мг/м3; ПДКмр – предельно допустимая макси-мальная разовая концентрация химического вещества в воздухе населенных мест, мг/м3; ПДКсс - предельно допустимая средне-суточная концентрация химического вещества в воздухе насе-ленных мест, мг/м3; ВДКрз – временная допустимая концентрация химического вещества в воздухе рабочей зоны, мг/м3.

Санитарная оценка воды водоемов: ППКорл – предпороговая концентрация химического вещества в водоеме, определяемая по органолептическим показателям (запах, привкус); ППКсрв – предпороговая концентрация вещества, не влияющая на санитарный режим водоема (на сапрофитную микрофлору), мг/л; ППКт – предпороговая концентрация химического вещест-ва, определяемая по санитарно-токсикологическому признаку при поступлении в организм химических веществ с водой, мг/л; ПДКв – предельно допустимая концентрация химического вещества в воде водоема, мг/л; ПДКвр - предельно допустимая концентрация химического вещества в воде водоема, используемого для рыбохозяйственных целей, мг/л.

Биохимические показатели: ХПК – химическая потребность в кислороде, определяется бихроматным методом, мг О2/мг в-ва; БПК5, БПК – биохимическая потребность в кислороде, использованного при биохимических процессах окисления органических веществ за определенное время инкубации пробы,
мг О2/мг в-ва; МКб – максимальная концентрация вещества, которая при постоянном воздействии в течение сколь угодно длительного времени не вызывает нарушения биохимических процессов, мг/л; МКбос – максимальная концентрация вещества, не влияющая на работу биологических очистных сооружений при обеспечении оптимального режима биохимического окисления, мг/л; Возможность распада – + – соединение поддается биохимическому распаду, ++ – соединение поддается биохимическому распаду при длительной адаптации, – - соединение не поддается биохимическому распаду, реаг. - реагирует.

Основы технологии построения автоматизированной информа-ционной системы биологически активных соединений на примере обработки патентных данных пестицидно-активных веществ подробно были изложены нами в ряде предыдущих работ (Шуваев А.В., 2000; 2001; 2002; 2003; 2004; 2005; 2006). Вкратце напомним, что суть этой процедуры сводится к следующему. Вся имеющаяся информация обрабатывается и размещается в виде отдельно создаваемых текстов-файлов: “Patent” - основные сведения о литературном источнике; “Atom” и “Radical” - символьное обозначение единичных химических атомов или их наборов с указанием значений валентности; “Formula” и “Replace” - структурная химическая информация; “Format” и “Value” - физические и биологические свойства соединений. С помощью этой методики было решено провести обработку данных работы (Беспамятнов Г.П., Кротов Ю.А., 1985).

Для занесения информации о литературном источнике был использован формат № 1 и составлены ему соответ-ствующие характеристики.

*Format:

1& ML=& structure interval=& (71) (73) assignee=&(72) (75) (76) inventors=& patent code [(12) (19) type (45) year (12) (19) country (11) number] =& (22) filled =& (45) published =& (30) (32) data (31) priority (33) country = & (51) int. cl. = & (54) patent name = *

*Value:

4-1 & 1-2030& Госком Совмин СССР& Г.П. Беспамятнов, Ю.А. Кротов& Л., “Химия” &&1985& СССР& C07D& Предельно допустимые концентрации химических веществ в окружающей среде *

В формате принята следующая система обозначений: 1- номер формата; ML- условный номер патента (печатного издания), а на магнитных носителях номер магнитной ленты или часть жесткого диска; structure interval – структурный интервал, охватываемый патентом; assignee – фирма, финансирующая исследования; inventors - авторы патента; patent code – шифр патента (краткая характеристика - тип, год издания, страна, патентный номер); filled – дата заявки; published – дата публикации; data prioriti, country – приоритет, дата, страна; int.cl. – международный патентный класс; patent name – наименование патента. В скобках – индексация по международным правилам.

Далее была произведена обработка химической структурной информации. Наибольшие трудности возникли в этой части работы из-за отсутствия в табл.1 упорядоченности в расположении однотипных химических структур. Обработка в таком виде данных сильно усложняет формулы Маркуша. Поэтому предварительно весь массив данных был разбит на отдельные группы. Каждая группа формировалась по определенному признаку близости структур друг к другу – линейные, разветвленные, циклические, содержащие бензольное кольцо, два и более бензольных колец по разному скоординированных друг к другу и т. д. Таким образом осуществлялось упорядочение с последующей нумераций химических структур. Из общего числа 2030 соединений было образовано всего 48 групп, затем для каждой из групп формировалась формула Маркуша с последующей записью в файле “Formula”, а также текст замен – файл “Replace”. Ниже показан общий вид одной из формул Маркуша, охватывающей структурный интервал 129-144 и соответствующий ей текст замен.

*Formula:

4& 129-144&

Z4 – Z3 Z8 N * C – X1 – X3 – X4 – X5

| | * * |

Z2 – Z1 – C N X2

| * *

Z7 – Z5 – Z6 C * C – Y1 – Y2 – Y3 – Y4

|

Y5

A11 – A1 – A9 – A10

|

A2 * A3 * A4

* *

A8 – A7 * A6 * A5

#

*Replace:

4& 129-144&

129,130 / X1= NH, X3= SO2, X4= PH1, X5= NH2& 131 / X1= CH3&
132,137 / X1= N, X2= CH3, X3= CH3& 133,134 / X1= NH,X2= C2& 138/X1= N, X2= C2, X3=
C2& 139 / X1= C2& 140 / X1= О, X2= CH3& 141 / X1= IC3& 142 / X1= CL&
143,144 / X1= C3& 129,138,141 – 144 / Y1= CH3& 130 / Y1= О, Y2= CH3& 131 /
Y1 =NH2&132, 133 / Y1= OH& 134 / Y1= О, Y2= SO2, Y3= N, Y4= CH3, Y5= CH3& 139
/ Y1= О, Y2= C2& 140 / Y1= NH, Y2= SO2, Y3= PH1, Y4= NH2& 129, 132-134
/ Z1= CH3& 137, 143 / Z1= О, Z2= CO, Z5= N, Z6= CH3, Z7= CH3& 138,139 / Z1= О,
Z2= PS, Z3= О, Z4= CH3, Z5= О, Z7= CH3& 140 / Z1= О, Z2= CH3& 141,144 / Z1= О,
Z2= PS, Z3= О, Z4= C2, Z5= О, Z7= C2& 142 / Z1= N, Z2= CH3, Z8= CH3& 131 / A1=
CH2, A9= О, A10= C2& 132-134 / A1= C4& 135-136 / A1= C, A11= OH, A9= PH1, A2= C,
A3= CH, A4= CH, A5= CH, A6= CH, A7= C, A8= CL& 135 / A10= F& 136 / A10= CL&
137 / A1= CH3& 129-144 / X1= H, Y1= H, A1= H, Z1= H& 129-144 / X2= ? , X3= ? , X4= ?
, X5= ? , Y2= ? , Y3= ? ,Y4= ? , Y5= ?
, A2= ? , A3= ? , A4=? , A5=? , A6= ?
, A7= ? , A8= ? , A9= ? , A10= ? , A11= ?
, Z2= ? , Z3= ? , Z4= ? , Z5= ? , Z6= ?
, Z7= ? , Z8= ? *

Затем для обработки физико-химических данных и показателей токсичности был создан формат и в соответствии с его позициями данные размещены в тексте-файле “Value”. Фрагмент этого файла показан ниже.

*Format:

69& ML= & structure number= & 1) M=& 2) T пл (qrad C)=& 3) T кип (qrad C)=& 4) D (KG / M3)=& 5) P (мм рт ст)=& 6) a (г / л)=& 1) ЛД 50 (мг / кг)=& 2) ЛК 50 (мг/ л)=& 3) ПДК П (мг / кг)=& 4) ПДК ПР (мг / кг)=& 1) ПДК Р3=& 2) ПДК МР= & 3) ПДК СС=& 4) ВДК Р3=& 5) ВДК АВ=& 1) ППК ОРЛ=& 2) ППК СРВ=& 3) ППК Т=& 4) ПДК В=& 5) ПДК ВР=& 1) ХПК (мг О2 / мг в-ва)=& 2) БПК5 (мг О2 / мг в-ва)=& 3) БПК (мг О2 / мг в-ва)=& 4) БПК / ХПК (%)=& 5) МКБ (мг /л)=& 6) МК БОС (мг / л)=& 7) Возможность распада=*

*Value:

4-69& 138& 305,3& # +5& 2050 [0,34; 0,76]& # -8& 139&& 292& # +3 &<10& 470 [0,34]& # +6& 0,5 [0,39]& # -15& 140& 310,3& # +9& 0,1 [0,2]& # -12& 1723& 314,3&& 114 / 0,1& # +3& 87 [0,76]& # -8& 43& 255,4& 151 / 0,05& # +2& 0,05 / 20& 3000 [0,34]& # -7& 264& 206,1& 151& # +3& 0,17 / 25& 1800 [0,34]& # -8& 265& 413,0& 74& # +3& 0,002& 2100 [0,34, 0,76]& # +3& 0,5 [0,20]& # -12& 141& 304,4&& 83 / 0,02& 1115 / 20& 0.000084 / 20& 0.04& 76 [0,34]& # +2& 0,1 в овощах, 1 в зерне [3,18]& 0,2 [0,23]& 0,01 [0,74]& 0,01 [0,74]& 0,2 [0,39]&& 0,3 [0,74]& #+2& 0,3 [0,74] & отс. [0,74] & # -2& 142& 171, 6& 87& 139 / 3& # + 3& 1.25 [0,61 , 0,76] & # - 8 & 654 & 203,3 & 100& # + 3& 280& 5,4 [ 0,76 ] & # -8 & 1503 & 90,1 & # + 9& 365 [ 2,418] & # - 12 & 655& 237,2 && 400& 1216 & 0,0001 / 20 &&22 [0,34, 0,76] & # - 8 & 656& 223, 2 & 25& # + 3& P.& 21[ 0,61, 0,76] & # - 8 & 1724 & 229,2 & 49,9 & 107 / 0,05 & # + 2& 25/25& 100[0,33]& # + 2& 1в овощах, фруктах, зерновых [3,18] & 0,5 [0,2, 0,71 M]& 0,003[0,32] & 0,003 [ 0,32] & # + 2 & 0,03 [ 0,1] & 1[ 0,56] & 100[0,56] & 0,03[0,1] & # +2 &0[ 0,56] & 0 [0,56] & 0 & 1 [2,08] && - [2,08] & # - 28 & 143& 245, 3& 48 & 160 & # + 2 & 2 & 53 [0,61] &# - 8 & 144 & 304,4 && 128/ 0,06 & # + 3 & 251 [ 0,61 , 0,76] & # - 8 & 840 & 334,7 & 90& # + 4& 50 [ 0,76 ] & # - 8 & 1888 & 211,3& 45& 170/11 & # + 2& 31& 150 [0,61 , 0,76] & # - 8 & 2006 & 281,4& 115,5 & # +3& 20& 1,8 [ 0,61] & # - 8 & 272 & 332,0 & 156 & # + 3 & 0, 0005 / 25& 3000 [ 0,34 ]&& 0,1 по тв [3,03 , 3,13M] & 3,0 в продуктах растительного происхождения [3,18] & # + 9 & 0,06[ 0,74 ] & …

Таким образом, положительным результатом проделан-ной работы следует признать решение принципиального вопроса о возможности создания базы данных по токсичности химических соединений на основе применения разработанной ранее нами методики обработки патентной информации био-логически активных соединений. Обработка и запись хими-ческой структурной информации и характеристик токсичнос-ти осуществляется в полном объеме, независимо и в компакт-ной форме хранится на магнитных носителях в виде отдельных блоков-файлов. В различных режимах работы программы: “Patent”, “Structure”, “Activity” возможна генерация информации в виде набора данных о литературном источнике, структурной формуле соединения, физико-химических харак-теристиках и показателях токсичности. Последнее продемон-стрировано ниже на конкретных примерах.

*Patent:

ML= 4& structure interval = 1-2030& (71) (73) assignee = Госком Совмин СССР& (72) (75) (76) inventors = Г.П. Беспамятнов, Ю.А. Кротов& patent code ((12) (19) type (45) year (12) (19) country (11) number) = Л., “Химия”& (45) published = 1985& (30) (32) data (31) priority (33) country = СССР& int.cl. = C07 D& (54) patent name = Предельно допустимые концентрации химических веществ в окружающей среде *

*Structure:

ML = 4& structure number = 138&

CH3 – O N * C – N – C2

| * * |

PS – O – C N C2

| * *

CH3 – O CH * C – CH3

#

*Activity:

ML = 4& structure number = 138& 1) M=305,3& 1) ЛД 50 (мг/ кг) = 2050 [0,34, 0,76] *

*Structure:

ML = 4& structure number = 141&

C2 – O N * C – IC3

| * *

PS – O – C N

| * *

C2 – O CH * C – CH3

#

*Activity:

ML = 4& structure number = 141& 1) M = 304,4& 3) T кип (qrad C)= 83 / 0,02& 4) D (KG / M3) = 1115 / 20& 5) P (MM РТ. СТ.) = 0,000084 /20& 6) a (Г / Л) = 0,04& 1) ЛД 50 (МГ / КГ) = 76 [0,34]& 4) ПДК ПР (МГ / КГ) = 0,1 в овощах, 1 в зерне [3,18]& 1) ПДК Р3 = 0,2 [0,23]& 2) ПДК МР = 0,01 [0,74]& 3) ПДК CC = 0,01 [0,74]& 4) ВДК Р3 = 0,2 [0,39]& 1) ППК ОРЛ = 0,3 [0,74]& 4) ПДК В = 0,3 [0,74]& 5) ПДК ВР = отс. [0,74] *

В заключении отметим, что компьютеризированная форма представления информации в виде базы данных о токсичности соединений позволяет быстро решать различные локальные поисковые задачи, например запрос информации по структуре; выборка соединений по пороговым значениям определенного показателя токсичности; оценка применимости соединений при одновременном действии нескольких крите-риев показателей токсичности и др. База данных может легко расширяться путем добавления новых данных. Накопление большого числа данных представляет значительный интерес для решения глобальной задачи выявления статистически значимых фрагментов молекул соединения, определяющих тот или иной вид токсичности, что в свою очередь позволило бы делать прогноз об отсутствии или наоборот сильной ток-сичности определенной структуры соединения.

Таблица.Контролиремые показатели органических соединений.

ЛИТЕРАТУРА

Беспамятнов Г.П., Кротов Ю.А. Предельно допустимые концентрации химических веществ в окружающей среде. Л.: Химия, 1985.

Временные гигиенические нормативы содержания некоторых химических элементов в основных пищевых продуктах. № 2450-81, М.: Минздрав СССР, 1982.

Курдюков В.В. Последствие пестицидов на растительные и живые организмы. М.: Колос, 1982.

Методические рекомендации по установлению ПДК химических веществ в почве. М.: Минздрав СССР, 1976.

Методические указания к постановке исследований для обоснования санитарных стандартов вредных веществ в воздухе рабочей зоны. М.: Минздрав СССР, 1980.

Методические указания по разработке и научному обоснованию предельно допустимых концентраций вредных веществ в воде водоемов. № 1296-75. М.: Минздрав СССР, 1976г, с. 78.

Мусил Я. Биохимические основы патологических процессов. М.: Медицина, 1982.

Путилов А.В., Копреев А.А., Петрухин Н.В. Охрана окружающей среды. М.: Химия, 1991.

Рейли К. Металлические загрязнения пищевых продуктов. М.: Мир, 1985.

Тинсли И. Поведение химических загрязнителей в окружа-ющей среде. М.: Мир, 1982.

Шуваев А.В. Биологическая составляющая проблемы построения базы данных биологически активных химических соединений. Химический дизайн. Метаязыки в науке и концепции естествознания. Новосибирск: Chem. Lab. NCD, 2002, c. 50-57.

Шуваев А.В. Обработка патентной информации пестици-дноактивных соединений с фунгицидным видом активности. Химический дизайн. Пропедевтика метаязыков в науке и рефлексии естествознания. Новосибирск: Chem. Lab. NCD, 2004, c. 46-56.

Шуваев А.В. Обработка патентной информации пести-цидноактивных соединений с инсектицидным видом актив-ности. Химический дизайн. Пролегомены дизайна в науке и рефлексии естествознания. Новосибирск: Chem. Lab. NCD, 2006, c. 15-26.

Шуваев А.В. Предварительная обработка патентной химической структурной информации биологически актив-ных соединений. Химический дизайн. Био-физико-химические модели и концепции естествознания. Новосибирск: Chem. Lab. NCD, 2001, c. 31-42.

Шуваев А.В. Разработка основ процедуры обработки и ввода в базу данных патентной информации пестицидно-активных соединений с росторегулируемым видом актив-ности. Химический дизайн. Пропедевтика в науке и рефлексии естествознания. Новосибирск: Chem. Lab. NCD, 2005, c. 93-103.

Шуваев А.В. Способы проверки достоверности химической структурной информации базы данных биологически актив-ных соединений. Химический дизайн. Метаязыки в науке и рефлексия естествознания. Новосибирск: Chem. Lab. NCD, 2003, c. 61-71.

Шуваев А.В. Химический аспект проблемы построения ба-зы данных биологически активных химических соединений. Химический дизайн. Физико-химические модели и концепции естествознания. Новосибирск: Chem. Lab. NCD, 2000, c. 58-70.

Квантово-флюктуационная теория (КФТ) Кутолина как принцип сохранения симметрии в химических

процессах, явлениях и уточненный метод расчета физико-химических свойства тугоплавких соединений, сплавов .*

Алекс С. Мельцер

Научный сотрудник CHEM.Lab.NCD, Израиль

РЕФЕРАТ. Иллюстрируются приложения квантово - флюкту-ационной теории (КФТ) Кутолина С.А. к описанию свойств тугоп-лавких соединений, сплавов, физико - химических явлений и их динамической устойчивости и описываются в этом случае функцией распределения Пуассона - Смолуховского; во всех остальных случайях явления претерпевают необратимые превращения, а сами флюктуации описываются уравнениями типа Фоккера - Планка.

Введение

Проблемная ситуация в области физического материа-ловедения достаточно сложна, С одной стороны, имеются попытки отрицания роли электронного строения твердого тела при расчете физико-химических свойств вещества [Михеева В.И.,1975]. С другой, расчет физико-химических и механи-ческих свойств материалов сводится к квантово-механическим описаниям строения вещества и полуэмпирическим методам, в которых для расчета свойств вещества требуется априорное знание независимых постоянных [Губанов В.А.,Ивановский А.Л., Рыжков М.В.,1987]. Решение указанной проблемной ситуации "достигается" конструированием свойств материалов в ряду подобных веществ с использованием кваэиатомной модели вещества Ква MB.

Квантово - флюктуационная теория Кутолина

КваMB (квазиатомная модель вещества) в отличие от КМВ (конфигурационной модели вещества) позволила на основе КРЭП (карт распределения электронных полос) квазиатомов построить многочисленные количественные модели как свойств тугоплавких соединений, сплавов, так и химических процессов и явлений, протекающих в них применительно к решению прикладных задач химии, металлургии, электро-ники, доводя решение таких задач до кибернетического описания [Кутолин С.А.,Чернобровкин Д.И.,1981; Кутолин С.А.,Котюков В.И.,Писиченко Г.М.,1996].

Кибернетический подход снимает проблему предсказания констант в уравнениях расчета свойств вещества, позволяя в рамках получаемых коэффициентов корреляции модели управ-лять свойствами материала, явления, процесса.

Однако, несмотря на высокие значения коэффициентов корреляции таких моделей с наблюдаемыми эмпирическими зависимостями, разница меящу теорией и экспериментом позволила отнести наблюдаемый эффект в описании свойств и явлений в материалах к механизмам флюктуации валентности, дефектов в форме квазиатомных ансамблей, спаренных изо-энергетических состояний электронов-варьонов. Квантово-флюкту-ационная модель строения тугоплавких соединений [КутолинС.А.,1985] была апробирована при решении конкретных задач: установления флюктуирующей природы валентности кислорода молекулярной матрицы цветных стекол [Кутолин С.А., Нейч А.И.,1988 ], установлении механизмов флюктуации дефектов в синтезе литейных сталей и зернистых сред с заданными механическими свойствами [Кутолин С.А., Мулер П.Б,1987; Кутолин С.А.,Нижевясов В.В.,1990], создании динамических моделей для прогнозирования физико-химических свойств тройных халькогенидов рээ [Кутолин С.А.,Мулер П.Б.,Гаджиев С.М.,1989], применения квантово-флюктуационной теории к расчету теплоемкости твердых тел и оптимизации состава сверхпроводников [Кутолин С.А.,Козик В.В.,Мулер П.Б.,1989; Козик В.В.,Кутолин С.А.,Рябов С.Н.,1990].

Квантово-флюктуанионная теория теплоемкости твердого тела (КФТ-ТТТ) позволяет записать величины Сv/С? в виде окончательной суммы по вкладам:

где X=q D/T, n- значение относительной величины харак-теристической температуры для n - числа флюктуирующих структурированных ансамблей, состоящих из квазиатомов и варьонов (изоэнергетические состояния спаренных электронов) среды, описывает теплоемкость как сверхпроводящих, так и не сверхпроводящих слоев, например: La1.8 Ba 0.2 CuO4-y.

Зависимость Тс температуры сверхпроводимости от эффек-тивного диаметра (l ) варьона, его дисперсности (Y ), интервала перколяции (m), нестехиометрии по кислороду сверхпроводя-щего слоя (y), т.е. параметров квазиметаллического центра (КМЦ) n-ансамбля имеет вид, начиная с Т0 ;

и является аналогом решения задачи Ландау - Гинзбурга (1937-1951гг) о толщине сверхпроводящих слоев (a-b).

Результаты дисперсионного анализа макроскопических свойств химических соединений индивидуального состава, ин-терметаллических сплавов с широкой областью гомогенности, твердых растворов, эвтектики и зернистой среды компози-ционных материалов различного состава позволяют найти вид функции распределения:D =Сэ - См (где Сэ , См эксперимен-тальное, моделируемое свойство вещества) флюктуирующих элементов в КФТ-ТТ. Это позволяет дать точное количественное описание эмпирического свойства материала:

где СсрМ - среднее значение моделируемого свойства СМ при функции распределения Fp флюктуации валентных электро-нов, дефектов в ряду тугоплавких химических соединений, процессов, явлений (табл. Результаты дисперсионного анализа свойств явлений, процессов для величин: :D =Сэ - См). Анализ результатов позволяет утверждать, что общий вид уравнения, описывающего явление флюктуации есть уравнение Фоккера-Планка, а функции распределения флюктуации валентных электронов, дефектов в ряду подобных соединений приводят к сохранению симметрии в химических процессах и явлениях только при определенном виде функции распределения.Такой "Принцип устойчивости симметрии" позволяет высказать два положения:

Во-первых, явления и процессы протекают в физико-химичес-ких системах устойчивы, если механизм лимити-рующего процесса есть флюктуация.Во-вторых, симметрия физико-химической системы поддерживается механизмом флюкту-ации ее частей по закону распределения Пуассона-Смолу-ховского, в противном случае симметрия нарушается за счет необратимого протекания процессов диффузии, взаимной миграции, тунелирования, каналирования и т.п. В отличие от полуэмпирических методов,расчет КФТ-ТТ с применением компьютерного моделирования позволяет получать в компьютерном эксперименте сведения о свойствах и составе матери-алов,которые устойчивы в условиях сверхвысоких давлений, способны частично или полностью поглощать (пропускать) ИК,-УФ-,СВЧ-колебания [Кутолин С.А., Комарова С.Н., Третьякова Г.С.,1987; Францквич И.Н., Кутолин С.А.,1987]. Тем самым указанный метод открывает широкие возможности конструирования сред с заданными свойствами. Но как пока-зывают текущие разработки [Кутолин С.А.,1999; Кутолин С.А.,2007] квантово-флюктуационные модели взаимодействия частиц пригодны для описания сильных взаимодействий меж-ду элементарными частицами, синэргизма физико - органи-ческой химии, но устойчивых организаций Мира и его эволю-ции.**

№ | Свойство явления--процесса | Среднее | Дисперсия | Асиммет-рия | Эксцесс | Oткло-нение по Бернштейну от 1,0 | Закон распределения
I | Образо вание хими- ческого соеди-нения [1] | 3.200 | 3.200 | -0.038 | 4,368 | 0.10 | Пуассона
2 | Интерме-талличес-кие сплавы [2] | 4,650 | 15.608 | 1.095 | 0,100 | 0,10 | Геометрический
3 | Область твердых растворов желез а[3] | 1.143 | 1.476 | 0.329 | -2.553 | 0,70 | Биномиальный
4 | Зернистая среда (стекло, керамика, бетон [4] | 4,600 | 13.378 | 0.589 | -1.709 | 0,10 | Геомет-ричес-кий

ЛИТЕРАТУРА

Губанов В.А,, Ивановский А.Л”, Рыжков М.В. Квантовая химия в материаловедении. М.: Наука, 1987. 335с,

[3] Карбидные фазы и литейные стали. Моделирование, статистическая достоверность, механизм флюктуации, дефектообразования и физико-химические, механические свойства/ Кутолин С.А., Мулер П.Б.” Коэик В.В. и др.- Томск; ТГУ, 1987. - 60с. - Деп. Черметинформация 20.02.87 № ЗД/Э939.

Козик В.В., Кутолин С.А,, Рябов С.Н. и др. Температура сверхпроводимости оксидов нестеккометрического состава и энтропия структурно-информационных аналогов сверхпро-водников (ЭСИАС) // Изв.Эуэов, сер.физика, 1990. - W' 4. - С.125.

Кутолин С.А,, Нейч А.И. Физическая химия цветного стек-ла. М.: Стройиздат, 1988. 294с.

[2] Кутолин С.А,, Третьякова Г.С., Котюков В.И. Образование интериеталлидов в амальгаме. Компьютерная модель как функция электронного строения и механизм синтеза// 5-я Всес.конф. по кристаллохимии интерметаллических соедине-ний, Дьвов: ЛГУ, 1989.-С.223.

Кутолин С.А. Квантово-флюктуацмонная модель строения тугоплавких соединений// Теория и электронное строение тугоплавких соединений. Киев: Наук.думка, 1985. С.36-49.

Кутолин С.А. Физико - органическая химия. Компьютерный синэргизм (одоранты, лекарственные вещества, канцерогены, канцеролиты). Новосибирск:Chem.Lab.NCD,2007.- 96C.

Кутолин С.А., Комарова С.Н., Третьякова Г.С., Смирнова Е.Г. Компьютерное моделирование влияния давления на электронное строение и физико-химические свойства тугоп-лавких соединений // Физика и техника высоких давлений. 1987. - Т.24. - С.32-38.

Кутолин С.А., Котюков В.И., Тищенко В.П. Кибернетичес-кие модели в материаловедении. Новосибирск: Chem. Lab.NCD, 1996. 275с.

[1]Кутолин С.А., Мулер П.Б., Гаджиев С.М., Алиев Ф.Г. Динамические модели для прогнозирования физико-химических свойств тройных халькогенидов// Изв.Вузов, сер.физика, 1989. - Т.7.-C.I24.

Кутолин С.А., Чернобровкин Д.И. Пленочное материалове-дение редкоземельных соединений. М.: Металлургия, 1981. 178с.

Кутолин С.А., Козик В.В., Мулер П.Б. Квантово-флюктуа-ционная теория теплоемкости твердых тел (КФТ-ТТТ), периодический закон и сверхпроводимость// Изв.Вузов, сер. физика, 1989.- Т.9. -С.127.

Михеева В.И. Метод физико-химического анализа в неор-ганическом синтезе. М.: Наука, 1975. 271с.

Профессор Кутолин С.А. Избранные научные труды. Новосибирск: МАН ЦНЗ- СГУПС,1999.-299С.

[4]Физико-химическая модель квазиупругого состояния композиционных зернистых сред и их прочность (стекло, керамика, бетон)/ Кутолин С.А., Нижевясов В.В., Рябов С.Н. и др.- Новосибирск-НИИЖТ, 1990. - 50С,- Деп. ВИНИТИ I4.II.90 № 5708-В90.

Францевич И.Н., Кутолин С.А. Методы расчета энергетической электронной структуры и влияния на нее высоких давлений // Влияние высоких давлений на вещество. Киев: Наукова думка, 1987.-- T.1 - C.9I-I09.

Химический дизайн апатитсодержащих карбонатитов

в зоне гипергенеза

Е.И. Никитина

и.о.доцента,

кандидат геолого-минералогических наук,

кафедра “Химия” Сибирского Государственного

университета путей сообщения, Новосибирск, Россия

РЕФЕРАТ. В настоящей работе рассматривается зональность профиля выветривания апатитсодержащих карбонатитов, поведение фосфора в зоне гипергенеза, определяемое кислотно-щелочными условиями среды, образование минеральных ассоциаций гиперген-ных фосфатов.

Введение

Одной из самых продуктивных рудных формаций, обладающей значительным сырьевым потенциалом гиперген-ных полезных ископаемых различного состава, в том числе и фосфатов, являются коры выветривания карбонатитов.

Карбонатиты представляют собой один из крупнейших рудоносных объектов, включающих комплексные месторож-дения фосфора, ниобия, редких земель, стронция, бария, а также других видов минерального сырья. Месторождения в карбонатитах относятся к числу бедных, разработка которых экономически невыгодна, так как рудные компоненты в телах карбонатитов распределены достаточно равномерно, но в низких содержаниях. Содержания полезных компонентов уве-личиваются в десятки раз при развитии на месторождениях гипергенных процессов. С корами выветривания карбонатитов связаны значительные ресурсы фосфатных руд месторождений Чуктукон (Чадобецкое поднятие), Татарское, Кийское (Енисей-ский кряж) и др.

Карбонатиты на 60-90% сложены карбонатами, которые в процессе гипергенеза интенсивно выщелачиваются, что приво-дит к многократному концентрированию остаточных минералов и компонентов карбонатитов инертных в зоне гипергенеза. Основными факторами гипергенных процессов являются климатические условия (температура, влажность), обводнен-ность горизонтов, рельеф, состав выветривающихся пород. Одним из важных параметров, во многом определяющим физи-ко-химические условия протекания гипергенных процессов, является рН среды в зоне выветривания. Этот фактор во многом определяет условия и степень миграции фосфора и других компонентов карбонатитов, а также степень устойчивости их минеральных форм. Одним из главных агентов выветривания являются поверхностные воды, насыщенные кислородом и преимущественно органическими кислотами, имеющие кислую среду (рН от 3,0 до 6,0). Жидкая фаза, находящаяся с неизмененными карбонатитами в равновесном состоянии ниже уровня грунтовых вод, имеет щелочную среду (рН от 8,5 до 9,0, редко более 9,0). Таким образом, изменение степени кислот-ности-щелочности инфильтрационных вод, с которыми взаимодействуют карбонатиты, способствует форми-рованию определенной зональности в профиле выветривания с накоп-лением тех или иных минеральных форм фосфора.

Формирование зоны дезинтеграции продуктов выветривания карбонатитов

Карбонатиты, незатронутые гипергенными процессами, находятся в равновесном состоянии с жидкой фазой, наблю-дающейся в виде поровых растворов, при рН среды более 8,5. При нарушении равновесного состояния, за счет увеличения объема жидкой фазы, парциального давления СО2, начинается выщелачивание и вынос за пределы профиля выветривания главных компонентов карбонатитов Са, Mg, СО2, связанных преимущественно в составе кальцита и доломита. Количест-венные соотношения кальцита и доломита в карбонатитах существенно влияют на направление развития и интенсивность процесса выщелачивания. При содержании доломита в породе не более 2%, скорость растворения кальцита меньше, чем доломита, при возрастании количества доломита соотношение скоростей обратное (Бурман Ю.А., 1987; Кашик С.А., Мазилов В.Н., 1992). При гипергенном изменении доломитовых карбо-натитов в виде остаточных продуктов накапливается рыхлый доломит, частично компенсирующий изменение объема. В условиях щелочной и нейтральной сред (рН 7,0-9,0) апатит, главный концентратор фосфора, устойчив. Вынос фосфора в этих условиях от общего его количества не превышает 20-30%, но в некоторых случаях объем растворенных фосфатов намного больше, в частности, в щелочных средах повышенная растворимость фосфатов обусловлена реакциями замещения алюминия, железа и кальция в молекулах фосфатов более активными катионами щелочных металлов, со связыванием вытесненных катионов в труднорастворимые карбонаты или другие соединения с резким снижением активности вытесненных катионов в растворе (Занин Ю.Н., 1975). Миграция фосфора осуществляется как в ионной, так и коллоидной формах, причем последняя преобладает (Геология месторож-дений апатита…,1980). Основными процессами в этой зоне являются гидратация и выщелачивание. Гидратация не вызывает перестройки кристаллической решетки минералов и не способствует высвобождению катионов из кристалла, т.е. не приводит к изменению минерального состава породы. Выще-лачивание же сопровождается извлечением из минерала реакционноспособных элементов без нарушения кристалли-ческой решетки минерала, что ведет к вещественному измене-нию минералов карбонатитов. Подчиненное значение имеет процесс окисления, проявляющийся лишь на начальных стадиях. Это хорошо видно на примере железа. Незначительное количество окисного железа фиксируется по появлению в карбонатитах участков с бурой и буро-коричневой окраской, характеризующихся пониженной механической прочностью, тогда как химическими анализами фиксируется преобладание закисного железа над окисным. Проявление вышеописанных процессов приводит к преобладающему механическому дезин-тегрированию карбонатитов без существенного изменения минерального состава пород субстрата, с сохранением их структурно-текстурных особенностей и образованию зоны дезинтеграции преимущественно со слабощелочными и щелоч-ными условиями среды минералообразования. Наиболее распространены в пределах зоны дезинтеграции апатит, пиро-хлор, кварц и другие минералы, устойчивые в этих условиях.

Таким образом, зона дезинтеграции сложена начальными продуктами гипергенеза карбонатитов, образующимися пре-имущественно в условиях слабощелочной-щелочной среды жидкой фазы и представляющими собой дезинтегрированные продукты с незначительным содержанием охристых образо-ваний, располагающихся непосредственно на неизмененных породах субстрата.

Формирование зоны охристых или глинисто-охристых продуктов выветривания карбонатитов

Продукты гипергенеза вышележащей зоны формируются в приповерхностных и поверхностных условиях при повышенной проницаемости и обводненности горизонтов. Атмосферные воды, продвигаясь вниз по профилю выветривания, приоб-ретают кислотный характер за счет угольной, серной и органических кислот и обеспечивают постоянный приток кислорода в зоне гипергенеза (Бугельский Ю.Ю., Рубейкин В.З., 1983). Происходит интенсивное растворение и окисление сульфидов, что приводит к значительному повышению актив-ности сульфат-иона в растворах (Лапин А.В., Толстов А.В., 1991). Кислые и слабокислые поверхностные воды являются агрессивными по отношению к карбонатитам, происходит интенсивное преобразование вещественного состава карбона-титов. Ведущая роль принадлежит продуктам гидролиза и окисления первичных минералов – оксидам и гидроксидам железа, марганца (гетиту, гидрогетиту, гематиту, псиломелану и др.), которые полностью замещают карбонаты карбонатитов и первичные сульфиды железа, а также новообразованным вторичным минералам, устойчивым в зоне гипергенеза.

Растворение и вынос карбонатов происходит медленнее, чем растворение сульфидов, но значительно быстрее, чем гидролиз и выщелачивание силикатов. Одновременно с выно-сом из карбонатитов карбонатных ионов, которые частично фиксируются в составе вторичных фосфатов, выносится Fe+2, которое в значительной степени здесь же окисляется и осаждается в виде оксидов и гидроксидов Fe+3. Незначительное количество Fe+2 может присутствовать в верхних горизонтах гипергенеза в составе устойчивых силикатов и титанистых минералов. Оксиды марганца и магния, связанные с карбона-титами, частично переходят в раствор и выносятся за пределы профиля гипергенеза, но значительная часть Mn+2 окисляется до Mn+4 и при рН 5,5-7,0 образует труднорастворимые оксиды и гидроксиды (пиролюзит, манганит и др.). Магний, но в меньшем объеме, удерживается в форме поглощенных оснований преиму-щественно глинистыми минералами совместно с оксидами и гидроксидами марганца. В условиях кислотного характера выщелачивающей среды (преимущественно 5,5-3,0) полностью растворяются не только первичные карбонаты, приводя к двух-, трехкратному сокращению первоначального объема пород субстрата, но и силикаты, а также апатит. При выветривании пород в условиях повышенной кислотности вод с образованием гидрослюдистых минералов и каолинита, фосфор мигрирует достаточно легко и уступает в этом отношении лишь натрию, калию, кальцию и магнию (Занин Ю.Н., 1975). Увеличение растворимости соединений фосфора и его миграционной способности могут вызывать только сильные кислоты и их кислые соли, но в таких условиях, при рН = 2,0-4,0 в жидкой фазе в значительных концентрациях постоянно присутствуют железо, алюминий, меньше медь, свинец, дающие устойчивые и труднорастворимые фосфаты. Фосфаты, будучи солями многоосновной ортофосфорной кислоты, могут существовать в виде соединений различного состава. В равновесных фосфатных системах состав образующихся минеральных ассоциаций зависит практически только от рН раствора. Область минимальной растворимости и наибольшей устойчи-вости фосфатов железа находится в пределах рН=2,0-5,5, алю-миния – в пределах рН=3,0-5,0. Более же кислые воды в природных условиях являются резко неравновесными по отношению к карбонатитам и существуют локально, непродолжительное время, не изменяя направленности гипер-генного процесса. Таким образом, в кислых средах при рН=2,0-4,0 главными факторами, ограничивающими растворимость и миграцию фосфора в зоне гипергенеза, является железо, алюминий, в меньшей степени медь, свинец. При уменьшении кислотности среды все большую роль начинает играть кальций. При рН=3,5-5,5 растворимость фосфатов будет ограничиваться в основном содержанием железа и алюминия, прирН=5,5-8,0 – содержанием кальция и лития, при рН=7,0-8,0 – содержанием калия. Эти обстоятельства хорошо объясняют зональное распределение фосфатных минералов в профиле гипергенеза (сверху вниз): железофосфаты, железофосфаты и алюмофос-фаты, фосфаты кальция, фосфаты кальция и калия.

Значительная часть фосфатов, растворенных в условиях повышенной кислотности вод, тут же осаждается в виде вторичных фосфатов железа, алюминия (крандаллит, горсей-ксит, гойяцит), а частично происходит вынос и переотложение вторичных фосфатов преимущественно в виде гидроксилфтор-карбонатапатита – франколита на более низких горизонтах гипергенеза. Горизонты, резко обогащенные франколитом (до 20-30% Р2О5), повсеместно отмечаются в нижних частях профиля гипергенеза.

Поведение элементов, связанных с силикатными минералами карбонатитов (Si, Al, Na, K и др.) не подчиняется четко выраженной зональности, ввиду крайне неравномерного распределения включений силикатных пород, хотя в общем профиле гипергенеза карбонатитов их растворение, миграция и осаждение подчиняется общему кислотно-щелочному режиму.

Таким образом, конечные продукты гипергенеза карбона-титов, образующиеся в условиях слабокислой и кислой сред минералообразования и представляющие собой охристые или глинисто-охристые (по карбонатитам с силикатными вклю-чениями) продукты конечного гидролиза, окисления и выще-лачивания, образуют зону охристых или глинисто-охристых продуктов гипергенеза карбонатиов. Образования этой зоны непосредственно залегают на продуктах гипергенеза зоны дез-интеграции карбонатитов.

Исходя из изложенных выше теоретических аспектов поведения апатитсодержащих карбонатитов в зоне гипергенеза, представляется наиболее обоснованным выделение в профиле гипергенеза двух зон: дезинтегрированных и охристых или глинисто-охристых продуктов выветривания с соответ-ствующими минеральными ассоциациями гипергенных фосфа-тов (Терехов В.Н., Никитина Е.И., 1991; Никитина Е.И., Терехов В.Н., 2006). Зональность профиля гипергенеза карбонатитов, опреде-ляемая кислотно-щелочными условиями минералооб-разования и соответствующими ассоциациями фосфатных минералов и их сменой, в зависимости от рН жидкой фазы, в реальных природ-ных условиях, редко проявляется в полном объеме. Ввиду раз-личной степени эродированности, на отдель-ных месторожде-ниях могут отсутствовать верхние горизонты зоны охристых продуктов гипергенеза. Отдельные горизонты в пределах зон, с соответствующими ассоциациями фосфатных минералов могут иметь преимущественное развитие при почти полном отсутствии других, ввиду различных физико-хими-ческих условий протекания гипергенных процессов, а также структурно-тектонической позиции комплексов пород субстрата. Так, железофосфаты обнаружены в охристых продуктах гипергенеза карбонатитов месторождения Ковдор, алюмофосфаты – месторождений Ессей, Ковдор, Чуктукон, а на Татарском место-рождении преимущественным распростране-нием пользуются гипергенные фосфаты кальция при отсутст-вии железофосфатов и почти полном отсутствии алюмофос-фатов.

ЛИТЕРАТУРА

Бугельский Ю.Ю., Рубейкин В.З. Состав атмосферных осадков – региональный гидрохимический фактор выветривания // Кора выветривания. -1983. Вып. 18. С. 37-44.

Бурмин Ю.А. Геохимия рудоносных кор выветривания. - М.: Недра, 1987, 228 с.

Геология месторождений апатита, методика их прогнози-рования и поисков / Под ред. А.С. Зверева, Р.М. Файзуллина. – М.: Недра, 1980, 267 с.

Занин Ю.Н. Вещественный состав фосфатоносных кор выветривания и связанные с ними месторождения фосфатов. - М.: Наука, 1975, 210 с.

Кашик С.А., Мазилов В.Н. Карбонатные породы в зоне ги-пергенеза. -Новосибирск: Наука, 1992, 61 с.

Лапин А.В., Толстов А.В. Окислительный и восстано-вительный этапы формирования зоны гипергенеза карбона-титов и их рудоносность // Геология рудных месторождений. 1991, №4, с. 81-90.

Никитина Е.И., Терехов В.Н. Химический дизайн фосфато-носных кор выветривания Чуктуконского месторождения. Химический дизайн. Пролегомены дизайна в науке и рефлексии естествознания. - Новосибирск: Chem. Lab. NCD, 2006, с. 63-71.

Терехов В.Н., Никитина Е.И. Фосфатоносные коры вывет-ривания проявления Чуктукон (Чадобецкое поднятие, юг Крас-ноярского края) // Проблемы минерального сырья сель-скохозяйственного назначения Сибири. - Новосибирск, 1991, с. 23-33.

Химический дизайн на примере спектров поглощения растворов азосоединений 8-оксихинолина в водно-органических смесях и процессы сольватации .

Г.М.Писиченко

Член - корреспондент МАН ЦНЗ .Россия.

РЕФЕРАТ. Иллюстриуется синэргизм (иерархия аналогии или прямое подобие) в поведении спектров поглощения азосоединений 8-оксихинолина в водноорганических смесях и химической сущности процессов сольватации, сопровождаемых батохромным сдвигом. Исследование действия синтезированных лигандов на антибак-териальную активность в 2-12 раз больше антибактериальной активности фталазола, применяемого в медицинской практике при лечении дизентерии.

Введение

Ранее нами установлено [Крикова Н. И., Писиченко Г. М., 1967], что для ряда азосоединений, полученных при сочетании 8-оксихинолина с диазотированным сульфаниламидом и рядом его производных, наблюдается четко выраженный параллелизм между антибактериальной активностью и устой-чивостью их комплексов.

Известно, что использование органических и водно-органических сред в ряде случаев позволяет повысить чувствительность и избирательность реакций комплексообра-зования солей металлов с органическими реагентами.

Так как известно, что на состояние растворенных частиц очень часто оказывает большое влияние природа раствори-теля, то была поставлена задача исследовать сами лиганды в различных растворителях. С целью выявления природы и устойчивости сольватов, образующихся в растворах органи-ческих лигандов в водно-органических средах, были подробно изучены изменения спектров поглощения растворов 5- и 7- (n-сульфамидобен-золазо)-8-оксихинолина (САОХ), 5- и 7-(n-ацетсульфамидобензолазо)-8-оксихинолина (АСАОХ), 5- и 7-(n-уреидосульфонилбензолазо)-8-окснхи-нолина (УСАОХ), 5- и 7-(n-гуанидиносульфонилбензолазо)-8-оксихинолина (ГСАОХ), 5- и 7-(и-цианосульфамидобензолазо)-8-оксихиноли-на (ЦСАОХ) и 5-[n-(4,6-диметилпиримидил-2)-сульфамидобензолазо]-8-ок-сихинолина (ПСАОХ) в зависимости от состава и природы растворителя для систем вода — этанол, вода — ацетон и вода — диоксан.

Реузультаты исследования

Установлено, что при разбавлении водой ацетоновых, диоксановых и этанольных растворов синтезированных азосо-единений в спектрах наблюдается положительная сольвато-хромия (рис. 1, 2). Изменение спектров поглощения водно-органических растворов изучаемых азоксинов связано с эффектом пересольватации.

При изучении равновесия в процессе сольватации и опре-делении констант равновесия мы ввели понятие “функции пересольватации”. Число равновесии и области их существо-вания найдены из графиков зависимости оптической плот-ности растворов от логарифма отношений мольных долей растворителей.

Исследования функции пересольватации показали, что в растворах азоксинов в водно-органических смесях существует целый ряд равновесии. Все изученные азосоединения 8-оксихинолина образуют сольваты с диоксаном, ацетоном, этанолом состава азоксин : растворитель = 1:2. При увеличении концентрации воды в смеси происходит значительный батохромный сдвиг максимума светопогло-щения из-за эффектов пересольватации, происходящих в растворах, в результате чего образуются новые сольваты — гидраты состава азокраситель : вода =1:2.

Рис. 1. Спектры поглощения растворов 5-(n-сульфамидобензолазо)-8-оксихинолина в водно-этанольных (в) и в водно-диоксановых смесях (б), содержащих 100 (1); 90 (2);

80 (3); 70 (4); 60 (5); 50 (6); 40 (7); 30 (8); 20 (9) и 10% (10) этанола (а) и диоксаиа (б)

Образование дигидратов азокрасителей протекает при замещении молекул органического растворителя молекулами воды.

Константы равновесии замещения одного растворителя другим для всех соединений определены методом наименьших квадратов и графически (табл.1).

Рис. 2. Спектры поглощения растворов 5-(n-цианосульфонилбензолазо)-8-оксихинолина в водно-ацетоновых смесях, содержащих 100 (1); 90(2); 80(5); 70(4); 60(5); 50 (6); 40 (7); 30 (8); 20 (9) и 10% (10) ацетона

Наличие алициклического или гетероциклического замес-тителей в диазосоставляющей части молекулы азосоединений существенно не влияет на положение максимумов свето-пог-лощения в водно-органических смесях. Большее влияние это оказывает на значение констант равновесия для процесса замещения одной из молекул растворителя молекулой воды.

Для получения дальнейшей информации о структуре обра-зованных дигидратов были получены спектры поглощения этанольных растворов комплексных соединений, образован-ных 5-(n-ацетсульфамидобензолазо)-8-оксихинолином и 7-(n-сульфамидобензолазо)-8-оксихинолином с железом(II), кобаль-том(II), никелем(II), кадмием(II) и медью(II). По характеру и положению максимумов спектры поглощения водно-органи-ческих растворов азокрасителей (с содержанием органического растворителя в воде < 20%) напоминают спектры внутри-комплексных соединений 5-(n-ацетсульфамидобензолазо)-8-оксихинолина и 7-(n-сульфамидобензолазо)-8-оксихинолина с железом(II), кобальтом(II), никелем(II) и кадмием(II) (рис. 3).

Таблица 1

Константы равновесии реакции в смесях о- и n-азоксин — органический растворитель — вода (20±1°)

 | К равн в смесях
Реагент | этанол - вода | диоксан - вода | ацетон - вода
о-САОХ | - | 4,11±0,39 | 3,37±0,18
n-CAOX | 17,0±0,91 | 7,56±0,63 | 1,28±0,09
о-АСАОХ | 10,75±0,53 | 4,93±0,25 | -
n-САОХ | 5,66±0,15 | 6,90±0,41 | 4,59±0,21
о-УСАОХ | 3,24±0,11 | 4,31±0,07 | 1,8±0,2
n-САОХ | 4,36±0,41 | 3,99±0,05 | 4,50±0,30
o-ГСАОХ | 2,83±0,16 | 3,38±0,28 | 2,18±0,13
n-ГСАОХ | 5,46±0,37 | - | 3,01±0,28
о-ЦСАОХ | 3,61±0,19 | 3,09±0,21 | 4,05±0,16
n-ЦСАОХ | 2,80±0,11 | - | 8,22±0,47
n-ПСАОХ | 2,04±0,07 | 13,65±0,48 | 5,87±0,17

Рис. 3. Спектры поглощения этанольных растворов комплексов 5-(n-ацето-сульфамидобензолазо)-8-оксихинолина (1—5) и 7-(n-сульфамидобензолазо)-8-оксихинолина (6, 7) с Cd (II) (1, 7); Ni(II) (2); Co(II) (3, 6); Cu(II) (4) и Fe(II) (5)

Возможность образования дигидратов азоксинов при реакции замещения и большое сходство спектров поглощения водно-органических растворов азокрасителей со спектрами этанольных растворов упомянутых выше комплексов наводит на мысль о том, что молекула воды соединяется с азосоеди-нениями 8-оксихинолина с образованием цикла. Можно предположить образование сольватов азокрасителей с диоксаном, ацетоном и этанолом только при участии 8-окси-хинолинового цикла азокрасителя. Исходя из представлений ряда авторов, образование дигидратов азосоединений 8-оксихинолина можно рассматривать как результат взаимодействия биполярной формы азоксина с двумя молекулами воды. Кроме того, по-видимому, в растворах с содержанием органического растворителя до 20—25 % происходит присоединение молекул воды к B - атому азота азогруппы, так как положение максимума поглощения (455—465 нм) в спектрах разбавленных водой растворов совпадает с положением макси-мумов в спектрах гидратированных по азогруппе ряда азокра-сителей. Комплексообразующие свойства лигандов — азопроиз-водных 8-оксихинолина орто- и пара-ряда были изу-чены на примере взаимодействия их с солями меди (II). Молекулы исследовавшихся лигандов имеют несколько функцио-нальных групп, способных к образованию координационных связей с атомами металлов комплексообразователей, поэтому, в принципе, они могут выступать в роли мультидентатных лигандов. Поскольку спектры поглощения растворов и, следовательно, строение исследовавшихся лигандов сильно зависят от рН среды, то состав, строение и устойчивость комплексов также должны зависеть от рН среды. Для иссле- дования состава и устойчивости комплексов, образующихся в растворах солей меди, содержащих азопроизводные 8-оксихи-нолина при различных значениях рН, использовались спект-рофотометрические методы. Предварительными опытами было найдено, что введение солей меди(II) в растворы азокра-сителей — лигандов изменяет спектры поглощения при рН > 7,5. Так как наблюдаемые в спектрах полосы налагаются друг на друга, было проведено их разложение на гауссовы компоненты. Основные параметры полос поглощения — положе-ния максимума светопоглощения, коэффициент поглощения и сила осциллятора, найденные с учетом разложения экспери-ментальных кривых на гауссовы компоненты, приведены в табл..Таблица 2

 | Орто-изомер |  |  |  | Пара-изомер
Соеди-нение | l макс нм | d , см-1 | e макс | P **) | l макс нм | d , см-1 | e макс | P
АСАОХ | 434 | 3435 | 17500 | 0,596 | 431 | 2678 | 12440 | О,305
САОХ | 451 | 3453 | 15950 | 0,506 | 455 | 3787 | 20500 | О,690
САОХ | 395 | 2511 | 12100 | 0,278 | 401 | 3133 | 13600 | О,392
УСАОХ | 400 | 2794 | 12800 | 0,339 | 416 | З118 | 11320 | О,324
УСАОХ | 437 | 3843 | 15950 | 0,565 | 445 | 3501 | 15400 | 0,497
ТСАОХ | 437 | 4174 | 13600 | 0,521 | 433 | 4288 | 17890 | О,710
ТСАОХ | 456 | 4165 | 14950 | 0,563 | 455 | 4431 | 20800 | О,844
ЭТСАОХ | 451 | 4560 | 14720 | 0,616 | 406 | 2180 | 6820 | О,096
ЭТСАОХ | - | - | - | - | 459 | 2634 | 16170 | О,392
ПСАОХ | - | - | - | - | 450 | 3484 | 18700 | О,591

*) d - полуширина полосы; **) P – сила осциллятора

Учитывая найденные значения силы осциллятора и положение максимумов, можно сделать вывод, что исследованные полосы поглощения комплексов меди относятся к полосам переноса заряда. Концентрационные константы нес-тойкости определялись различными способами и обраба-тывались методом математической статистики со степенью надежности a = 0,95

Основные спектрофотометрические характеристики комп-лексов меди(II) с изученными лигандами приведены в табл. 3. Из полученных данных (табл. 2 и 3) видно, что с каждым из о- и n-азосоединений в щелочной среде медь (II) образует по два комплекса в зависимости от рН раствора: в умеренно щелочной среде — комплексы с мольным отношением медь : лиганд = 1 : 2, а при рН > 12 — комплексы иного состава. Для всех лигандов наблюдается гипсо-хромный сдвиг поглощения в процессе комплексообразования. В условиях оптимального комплексо-образования все реагенты, за исключением 5- и 7-(n-сульфа-мидобензолазо) - 8 - оксихинолина, вступают в реакцию комплексооб разования с медыо(II) в форме двухзарядного аниона, образованного при диссоциации гидроксильной группы и депротонированного кольцевого атома азота в молекулах лигандов, содержащих в боковой цепи тиа-зольное, тиодиазольное или пиримидиновое кольцо. Второй отрицательный заряд в молекулах 5- и 7-(n-уреидосульфонилбензолазо), а также 5- и 7-(n-ацетсуль-фами-добензолазо)-8-оксихинолина сосредоточен, повидимому, на в некольцевом атоме кислорода.

Спектры поглощения комплексов типа CuAg2, образованных о- и п-азоксинами с одинаковыми заместителями, имеют близ-ко расположенные максимумы. На положение максимумов светопоглощения комплексов заметное влияние оказывают заместители, расположенные в боковой цепи молекул ли-гандов. Вероятно, это свидетельствует о том, что в комплексе-образовании принимает участие и заместитель, расположенный в боковой цепи. Гипсохромный сдвиг и близость максимумов светопоглощения комплексов меди с о- и n-азоксинами, видимо, можно объяснить: 1) возникновением координационной связи между атомами металла и атомом азота азогруппы в молекуле о- и n-азоксина; 2) возникновением координационной связи между атомом азота азогруппы n-азоксина и молекулами воды.

Эти предположения, очевидно, согласуются с тем фактом, что максимум светопоглощения комплекса меди с полученным нами уксуснокислым ассоциатом 6-(n-сульфамидобензолазо)-7-иод-8-оксихинолин-5-сульфокислоты состава СuА2 лежит при 430 и 436 нм (рН 4,0 и 10,3 соответственно), т. е. в области максимумов светопоглощения комплексов СuА2 всех изучен-ных о - и n-азоксинов. Результаты изучения комплексооб-разования в сильнощелочной среде позволяют предположить, что комплексы меди с максимумами светопоглощения около 450—455 нм имеют состав 1:1. Комплексообразование сульфата меди с азопроизводными 8-оксихинолина в кислой среде исследовались в случаях с 5- и 7-(n-уреидосульфонилбензо-лазо)- и 5- и 7-(n-(5-этил-3,4-тиодиазолил-2)-сульфамидобензо-лазо)-8-оксихинолином, т. е. с теми лигандами, которые оказались наиболее эффективными при образовании комплексов в щелочной среде. Наибольшая контрастность из-менения окраски растворов наблюдается при мольном отношении медь : азоксин = (200—400) : 1, рН 0,3—1,1 и содержании 5—20% диметилформамида в воде. Спектры поглощения комплексов в оптимальных условиях их образования имеют основной максимум при 495—500 нм, в то время как основной максимум азоксинов в аналогичных условиях расположен около 390—400 нм. Состав комплексов, доминирующих в растворах в этих условиях, определялся методом АСМУСА и соответствует мольному отношению медь : лиганд =1:1. 3

Таблица3. Основные спектрофотометрические ха-рактеристики комплексов меди (II) с азосоединениями 8-оксихинолина(орто-изомер, пара-изомер)

Орто-изомер
Соединение | Состав комплекса | l *)макс комплекса, нм | D l ,нм | e e **)компл | Кнест
CAOX | 1:2 | 395 | 105 | 222560 | (4,88±1,19)*10-13
ACAOX | 1:2 | 434 | 66 | 330000 | (4,25±1,05)*10-12
УСАОХ | 1:2 | 400 | 100 | 229300 | (2,85±0,91)*10-12
ТСАОХ | 1:2 | 436,6 | 63,4 | 221 640 | (2,06±0,40)*10-12
ЭТСАОХ | 1:2 | 451 | 49 | 225500 | (2,18±0,78)*10-11
ПСАОХ | - | - | - | - | -
Соединение | Пара-изомер
 | Состав комп-лекса | l * )макс комплекса, нм | D l ,нм | e **)компл | Кнест
CAOX | 1:2 | 401,2 | 98,8 | 25800 | (3,16±1,03)*10-11
ACAOX | 1:2 | 431 | 69 | 26600 | (5,13±1,49)*10-11
УСАОХ | 1:2 | 416 | 84 | 25500 | (4,68±1,45)*10-11
ТСАОХ | 2:3 | 432,8 | 67,2 | 25520 | -
ЭТСАОХ | 1:2 | 406,2 | 93,8 | 21900 | (1,59±1,01)*10-12
ПСАОХ | 1:1 | 450 | 50 | 16100 | (1,98±0,95)*10-6

На основании определения состава образующихся комплексов, а также того факта, что максимумы светопог-лощения реагентов в конц. Н2SО4 и комплексов при рН 0,5—1,0 совпадают (l макс = 500 нм), высказаны предположения о строении изученных комплексов, образующихся в кислой среде. Вероятно, в комплексы входят молекулы диметил-формамида, так как реакция комплексообразования в его отсутствие не идет. Некоторые комплексы были выделены в твердом состоянии и проведено изучение некоторых их физико-химических свойств. Окончательные выводы о строе-нии комплексов преждевременны: для этого необходимо прове-дение рентгеноструктурного исследования хотя бы одно-го из соединений.

Однако те полученные комплексы, которые выделены в твердой фазе, представляют собой мелкодисперсные порошки и получить их монокристаллы достаточных размеров пока не удалось. Поэтому относительно строения комплексов в целом можно высказать лишь предположения, согласующиеся, правда, со всей совокупностью экспериментальных данных.

Учитывая то обстоятельство, что сульфаниламиды и производные 8-оксихинолина обладают антидизентерийным и противококковым действием, было исследовано действие синтезированных лигандов на антибактериальную актив-ность. Было поставлено 90 опытов по проверке активности соединений на дизентерийные штаммы, выделенные от боль-ных на кавказских Минеральных Водах. Результаты показали, что азопроизводные 8-оксихинолина обладают антибактери-альной активностью, а 5-(n-(5-этил-3,4-тиодиазолил-2)-суль-фамидобензолазо)-8-оксихинолин обладает в 2—12 раз боль-шей антибактериальной активностью, чем фталазол, приме-няемый в медицинской практике при лечении дизентерии.

Литература

Крикова. Н.И., Писисченко Г.М. Тезисы докладов I Всесоюз-ного съезда фармацевтов .М. : Издательство “Медицина”, 1967, с. 136

Модель подбора лауреатов Нобелевской премии по химии (рефлексия алхимии сознания как химический дизайн)

К Юбилею 10-летия Сборника "Химический дизайн".

Алекс С. Мельцер

Научный сотрудник CHEM.Lab.NCD, Израиль

С.А.Кутолин,

профессор, доктор химических наук,

академик МАН ЦНЗ и РАТ.

Кафедра “Химия” Сибирского Государственного университета

путей сообщения, Новосибирск, Россия

РЕФЕРАТ: Виртуально - эвристическое пространство химического дизайна как раздел метахимии позволяет понять рефлексию подбора лауреатов Нобелевской премии,например по химии, как проблему рефлексии поиска homo totus, обсуждавшуюся К.Г.Юнгом примени-тельно к алхимии и религии. Методами мысленного (N.Rashevsky) и компьютерного эксперимента найдено ( коэффициент корреляции модели 0.95) аналитическое правило такого подбора, коэффициенты которого интерпретированы числами Фибоначчи, связывающими между собой, как ни странно, фактобиографические данные А.Нобеля и М.Нострадамуса.

Введение

Научная и околонаучная общественность, подогреваемая сред-ствами массовой информации, проявляет, иногда, даже нешу-точный интерес к решениям такого таинственного органа, каким является Нобелевский Комитет. Ибранниками Нобе-левского Комитете становились обычно на протяжении многих лет отдельные выдающиеся ученые. Позднее Нобелевские премии по некоторым разделам науки, литературы и экономики стали присуждаться ограниченной группе лиц. Единого мнения в оценке заслуг лиц, осчастливленных Нобелевским Комитетом, никогда не было и нет.И это исторически не удивительно. Почему Нобелевская премия не была присуждена Д.И.Менде-лееву?! В сущности здесь нет вопроса. Это вполне понятно. И прекрасно укладывается в систему отношений Д.И.Менделеева с семейством Нобелей.Имелись и любопытные прецеденты, когда, например,первый лауреат Нобелевской премии по физике В.Рёнтген был категорически против присуждения Нобелевской премии по физике А.Эйнштейну.К настоящему времени, напри-мер, на русском языке появились книги, указывающие в том числе и на значительный вклад отдельных национальных групп в мировую науку и государственное становление России вообще .Последнее издание дает развернутое представление о событиях от 14-го дня месяца ниссана 3794 г. от сотворения мира по иудейскому календарю вплоть до событий 90-х годов в России(**).

1 .Фридман С.А. Евреи -Лауреаты Нобелевской премии. М: Право и Закон-XXI,2005.-2-е изд.

2 .Кац А. Евреи.Христианство .Россия.1997.

Опыт рефлексивного моделирования

Задачей настоящего исследования является попытка без всяких philos и phobos понять эвристическим путем особенности рефлексии(индивидуальной мыследеятельности), которые приводят к знаковым решениям оценки твореской результативности лиц умственного труда. Такого рода рефлексия вполне может рассматриваться как "мысленный эксперимент", основоположник которого Н.П.Рашевский (Nicolas.Rashevsky) применял этот метод и весьма успешно в области биофизики, химии лекарственных веществ , социологии и даже определил границы достоверности эпохального труда Питирима Сорокина в управлении обществом. С другой стороны, такая рефлексивная модель не может опустить из внимания психологическую доминанту подбора лауреатов Нобелевской премии, которая ориентируется на получение совершенства творческих результатов ученого и тем самым смыкается вплотную с задачей, решаемой в свое время Карлом Густавом Юнгом в работе: "Введение в религиозно - психоло-гическую проблематику алхимии". Все дело в том, что искомой задачей алхимиков был поиск из " homo sapiens - homo totus" , т.е. манифестация "целостного человека", способного к исключительным творческим решениям. Вот почему, напри-мер, для Леонардо да Винчи Мир был "полон нереализованных творческих возможностей", ориентация в которых задавалась обнаружением им "золотого сечения"! А сама задача "золотого сечения", значительным числом связанных с математикой людей в различных странах приобщается теперь к благородному хобби "фибоначчизму". Наиболее убедительным свидетельством этому может служить журнал " The Fibonacci Quarterly", издаваемый в США с 1963г.

Отношение каждого последующего числа ряда Фибоначчи к предыдущему и есть по определению "золотое сечение". Ниже приводятся значения чисел ряда Фибоначчи вплоть до 14, ко-торые необходимы и достаточны для понимания смысла реше-ния поставленной задачи в данном исследовании. Итак, числа Фибоначчи ui с u1 ? u14 таковы:

i | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
ui | 1 | 1 | 2 | 3 | 5 | 8 | 13 | 21 | 34 | 55 | 89 | 144 | 233 | 377

Фиббоначиевая цифра : а=330, как сумма чисел Фибоначчи ui :

a=330= u13+ u11 + u6

обладает удивительным свойством. Будучи прибавлена к году рождения и смерти известного ученого и более известного каббалиста М.Нострадамуса дает цифры года рождения и года смерти А.Нобеля: 1503 + 330=1833 и 1566 + 330 =1896! Можно только полагать, что небезызвестная Каббала ориентируется на "примат Числа" в понимании явлений…. В данном случае именно тех категорий, которые в современной науке рассматри-ваются как иерархия аналогии, или прямое подобие, т.е. синэ-ргизм и выстраивают особенности человеческого восприятия. Поэтому вполне возможно, что на подсознательном уровне homo totus целостности творческих достижений представляется как личность, фактобиографические данные которого связаны какой - то линейной суперпозицией с фактобиографическими данными А.Нобеля и годом положительной оценки Нобелевским Комитетом его научного вклада. При этом учитывается, что между фактическим получением результата и его оценкой Комитетом существует численная величина N,которую следует интерпретировать как "коэффицент признания заслуг" претен-дента на премию:

R = 1833 + (NbPr -1896) ? N,

R, NbPr, N - год рождения претендента, офоициальное прису-ждение ему Нобелевской премии, коэффициент признания зас-луг.

Такая методология оценки мысленного эксперимента эврис-тического восприятия рефлексии о творческих заслугах претендента может быть подтверждена или отвергнута путем компьютерного анализа некоторого экспертного множества данных, а плодотворность использования такой модели "Chem Lehr", неоднократно обсуждалась нашими сотрудниками, в том числе и на страницах настоящего журнала (см. "Химический дизайн. Физико-химические модели и пропедевтика естест-вознания".1998.- с.77-88; 2001, - с.58-69).

Исходная матрица для расчета величин NbPr как функции аргументов (N,R,Td-год смерти) входящих в описание некоторой группы лауреатов Нобелевской премии по химии (представ-ляемых исключительно в моноавторстве своих достижений) имеет следующий вид:

no,np,ny,lo,vread,vprint,znach,psigma

10,5,4,1,1,2,1.,3.

lp(np)=0-КОЛИЧЕСТВЕННЫЙ ПАРАМЕТР,1-КАЧЕСТВЕННЫЙ

1 0 0 0 0

lx(np)=2-ПАРАМЕТР В МОДЕЛЬ ВКЛЮЧАЕТСЯ ОБЯЗАТЕЛЬ-НО, =1-НЕ ОБЯЗАТЕЛЬНО,=0-НЕ ВКЛЮЧАЕТСЯ

0 1 1 0 1

nob(no)=0,1,2,3

1 1 1 1 1 1 1 1 1 1

x(no,np) - ИСХОДНАЯ МАТРИЦА

№ N R NbPr Td Лауреат

1 3.800 1852 1901 1911 Вант Гофф Я.

2 3.200 1852 1902 1919 Фишер Г.Э.

3 3.700 1859 1903 1927 Аррениус С.А.

4 2.400 1852 1904 1916 Рамзай У.

5 0.200 1835 1905 1917 Байер фон А.

6 1.900 1852 1906 1907 Мауссон А.

7 2.500 1860 1907 1917 Бухнер Э.

8 3.200 1871 1908 1937 Резерфорд Э.

9 1.500 1853 1909 1932 Оствальд В.

10 1.000 1847 1910 1931 Валлах О.

Авторы специально приводят упрощенный вариант исходной матрицы данных (№ =10) для того, чтобы не затемнять смысл поставленной задачи.

Величины no,np,ny,lo,vread,vprint,znach,psigma означают - число исследуемых объектов, аргументов, искомый признак (NbPr), ищется линейная или квадратичная зависимость, укоро-ченный (расширенный) вариант печати, коэффициент значи-мости, коэффициент удаления реализации.

Результаты расчета искомый признак (NbPr).

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 10

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 4

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

LX(J)

0 1 1 0 1

NOB(I)

1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

CP.ЗHAЧEHИE Y 1905.5000000

ДИCПEPCИЯ Y 9.1666670

CP.OTKЛOHEHИE Y 3.0276500

CPEДHИE ЗHAЧEHИЯ X

1 1905.50000 2 2.34000 3 1853.30000 4 1905.50000

5 1921.40000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 3

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT -3.01312

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT .28609

ПAPAMETP 5 CTEПEHЬ 1 KOЭФФИЦИEHT .05819

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 1270.5220000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ .7705052

CPEДHИЙ MOДУЛЬ OШИБKИ .7451782

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 1.284190

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ .9521582

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

2 60.2 3 34.6 5 5.2

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

2 34.8 3 27.2 5 38.0

П P O Г H O З Y

-------------------------------------------------------------

: N : Y : PACЧ : OШИБ : N : Y : PACЧ : OШИБ :

-------------------------------------------------------------

1 1901.1900.124 .876 2 1902. 1902.397 -.397

3 1903. 1903.359 -.359 4 1904. 1904.633 -.633

5 1905. 1906.456 -1.456 6 1906. 1905.616 .384

7 1907. 1906.679 .321 8 1908. 1908.880 -.880

9 1909. 1908.562 .438 10 1910. 1908.294 1.706

Высокий коэффициент корреляции модели(к.к.м.-95%) свиде-тельствует о функциональной зависимости величины NbPr от исходных аргументов. Коэффициент признания заслуг (N) методом включения, исключения из модели достаточно высок от 35% до 60%. Вклад величин R, Td практически сравним по значимости между собой. Поскольку сама компьютерная модель имеет общий вид:

где ai, xi - полученные в модели постоянные коэффициенты и аргументы самой модели N, R, Td, а постоянный член регрессии В» 1271. Можно предполагать, что постоянный член в данной модели имеет смысл фибоначчиевой цифры, определяемой суммой следующих чисел Фибоначчи: В=u16 + u13 + u10 =987 + 233+ 55 =1275.Таким образом, рефлексия восприятия оценки творческих достижений является по существу фибоначчиевой задачей, в которой аромат каббалистики лишь отражает стремление истории естествознания следовать путями "золотого сечения"(Кутолин С.А.,1996,2001, 2006).

ЛИТЕРАТУРА

Кутолин С.А., Философия интеллекта реального идеализ-ма.. Новосибирск: СГУПС,1996. -116С.

Кутолин С.А., Мир как Труд и Рефлексия. Новосибирск: Chem.Lab.NCD,2001. - 260С.

Кутолин С.А., Концепции современного естествознания (10-е исправленное и переработанное издание).- Новосибирск:МАН ЦНЗ, ХЛ, 2006. - 112С.

КРАТКИЕ СООБЩЕНИЯ

Воздействие наркотиков на организм человека

Терехова А.О.

(студентка гр.ФK-111 факультета

мировой экономики и права СГУПС)

Сибирский государственный университет

путей сообщения, Новосибирск, Россия

Долгие годы, обозначаемые ёмким словом “застойные”, нарко-мания в представлении большинства была явлением исклю-чительно закордонным. У нас наркомании как бы не сущест-вовало. Сейчас же проблема сместилась в иную плоскость. Никто не отрицает, что наркомания получила широкое распространение в нашей стране. Безусловно, в первую очередь это социальная проблема. Однако нельзя забывать и о том, что наркотики оказывают непосредственное влияние • на организм человека. То есть человек употребляющий нарко-тики, разрушается не только в социальном плане: становится потерянным для общества, теряет все связи с окружающим миром, но и в биологическом: при употреблении наркотиков поражаются практически все органы, в первую очередь цент-ральная нервная система и головной мозг. Все наркотические вещества сформированы в несколько групп: наркомании препаратами из разных видов конопли, морфинного типа, снотворными средствами, кокаиновая наркомания, группа наркотиков ЛСД. Пути поступления наркотика в организм человека: абсорбция, распространение и удаление из организма. Абсорбцию можно определить как темп и степень покидания веществом места, куда оно было введено. Абсорбция и факторы, бездействующие на неё исключительно важны, потому что влияют на биологическую доступность. Это часть принятой дозы, достигающая места своего действия или попадающая в жидкость, которая перенесёт её к месту назначения. Факторов, влияющих на абсорбцию, много, и они могут действовать как раздельно, так и одновременно. На переноску наркотиков к месту их действия сильно влияют биохимические свойства как организма, так и наркотиков. Поскольку наркотик переносится кровью, естественно, что те части организма, которые больше снабжаются кровью, получают и больше наркотика. Действительно, после абсорбции наркотика его большую часть получают сердце, мозг, почки, печень и другие органы, требующие много крови. Наркотики могут выводиться из организма непосредственно или сначала разлагаться на вещества, метаболты, вероятность повторной абсорбции которых мала. Эти вторичные вещества также выводятся из организма. Ферменты печени играют в метаболизме наркотиков главную роль. Наркотики оказывают огромное влияние на нервную деятельность человека, последствия которого - изменение биохимии мозга. Наркотики крайне негативно влияют на состояние репродуктивной системы мужчины и женщины, отражаются на сексуальной жизни человека, впоследствии на его детях. Итак, риск употребления наркотиков, особенно “тяжёлых” не только в отдалённых последствиях — снижении интеллекта, изменении поведения, - но и в стремительном характере разрушений на клеточном уровне, особенно разрушений структур мозга.Употребление наркотиков всегда вызывает отрицательные и часто необратимые нарушения. Во-первых, отравление организма наркотиками приводит к необратимым изменениям нервной системы, что вызывает деградацию личности. Во-вторых, возникшее или только развивающееся пристрастие требует всё более частого приёма наркотиков и во всё больших количествах. В-третьих, постоянная наркотиза-ция организма приводит к его крайнему истощению, похуданию и значительном упадку физических сил. Постоянное отравление организма становится причиной поражения внутренних органов, обычно желудочно-кишечного тракта и почек.

Ноосфера - сфера развития разума

Ванченко Е.В.(студентка гр.ФK-111 факультета

мировой экономики и права СГУПС)

Сибирский государственный университет

путей сообщения, Новосибирск, Россия

Согласно большинству дефиниций ноосферой принято называть сферу, на которую распространяется действие разума, т.е. сферу генерации (производства), систематизации, унификации, отде-ления от негативных и мусорных понятий, архивации, воспро-изведения, распространения и хранения всего многообразия позитивных знаний, полученных с участием человеческого интеллекта, пополняемых полезными творческими инноваци-ями в области науки и культуры. Термин "ноосфера", впервые введенный в научный оборот в 1927 году французским ученым Э. Леруа, нашел отражение также в трудах академика В.И. Вернадского. Изучая это понятие, ученый впервые осознал и попытался осуществить синтез естественных и общественных наук для более правильного анализа глобального воздействия человека на окружающую среду. Ноосфера генерирует не просто позитивные знания в форме понятий, передаваемых при помощи сугубо научных пояснений, художественных приемов, произведений искусства, в ней они формализуются в истины (абсолютные или предельно познанные абсолютные, относи-тельные), которыми потенциально все очередное актуально живущее поколение людей (человечества), но прежде всего каждый отдельный человек могут и должны оперировать (пользоваться) ежедневно в процессе своей жизнедеятельности, регулируя свое поведение, а также обмениваясь информацией (распространяя ее) в рамках информационного метаболизма .

Вследствие этого между каждым человеком и ноосферой происходит постоянный обмен информацией о временной и качественной трансформации понятий в сторону их истинности, о появлении новых, в т.ч. и негапонятий. Если в начальный период своей жизни в процессе своего воспитания и образования человек в основном только берет из ноосферы информацию о понятиях, выработанную предыдущими поколе-ниями людей (в противном случае он превратится в Маугли), то со временем, после становления у него разума и способности к творческой активности, у любого индивидуума появляется возможность помещать произведенную уже им информацию, касающуюся прогресса понятий, в ноосферу (в виде научных статей, книг, учебников, законопроектов, описаний открытий и изобретений, литературных, художественных и музыкальных произведений), истинность и полезность которой определяется экспертами, пользователями и ИСТОРИЕЙ.

Далеко не вся первоначально помещаемая в ноосферу инфор-мация подходит под стандарт истины (абсолютной или даже относительной). Большей частью это все-таки преходящие суждения, подпадающие под определения: ложный посыл, "информационный мусор" или бред, далекие от позитивных понятий и засоряющие ноосферу. Поэтому так важно как можно скорее очищать ноосферу от такого рода информации, отправ-ляя ее с помощью разума в негасферу.

Но иногда, как крупинки золота пустую породу, в ноосферу попадают действительно шедевры абсолютных (или близких к ним относительных) истин. И тогда, если они вовремя оказались зафиксированными, они занимают подобающее им место в золотом фонде БИБЛИИ СОВРЕМЕННЫХ ЗНАНИЙ, откуда им прямая дорога в энциклопедии, толковые словари, учебники, художественные и музыкальные фонды, в классику и т.п., но главное, в ЛИЧНОСТНЫЙ МИНИМУМ ЗНАНИЙ, подлежащий обязательному овладению каждым человеком, гражданином, жителем планеты. Помимо этого минимума существуют также СПЕЦИАЛИЗИРОВАННЫЕ ЗНАНИЯ, очень важные для специалистов, но необязательные к познанию для остальных. И только последняя категория знаний - НИКЧЕМНЫЕ или ВРЕДНЫЕ, которые вообще никому не рекомендуется знать, должна помещаться в негасфере для последующего захоро-нения, ликвидации. Ноосфера имеет материальную основу и, как и все материальное, развивается во времени - пространстве - качестве.

Антиоксиданты

Шерстобитов А.С.(студент гр.МЭ-111 факультета

мировой экономики и права СГУПС)

Сибирский государственный университет

путей сообщения, Новосибирск, Россия

Совершенствование ресурсосберегающих технологий и увеличение сроков службы эксплуатационных материалов является характерной чертой современного промышленного производства. Это достигается, в частности, использованием добавок, предотвращающих свободно-радикальную окисли-тельную деструкцию углеводородных субстратов, – анти-оксидантов. В последние годы существенно вырос интерес к использованию антиоксидантов в качестве средств профи-лактики и лечения заболеваний и патологических процессов, сопряженных с развитием окислительного стресса, таких как воспаление, атеросклероз, канцерогенез, ишемическое и репер-фузионное поражение тканей, диабет, бронхолегочные и нейродегенеративные патологии.

Антиоксидантными свойствами обладают вещества различной химической природы, однако в настоящее время наиболее широкое применение находят антиоксиданты класса алки-лированных фенолов. Особое место среди них занимают соединения, включающие в свою структуру серосодержащие функциональные группы.

Флавоноиды составляют самый многочисленный класс природ-ных фенольных соединений. Свое название флавоноиды полу-чили от латинского "flavus", что означает "жёлтый", так как впервые выделенный из растений Шевроле в 1814 г. флавоноид, впоследствии названный кверцетином, имел жёлтую окраску. На сегодняшний день из растений выделено и охарактеризовано более 5000 флавоноидов, причём их количество, вероятно, значительно больше, поскольку состав флавоноидов многих видов растений ещё не изучен. Флавоноиды представляют собой полифенолы, структурной основой которых служит флавоновое ядро, содержащее два аромати-ческих кольца, соединённых С3- мостиком. Флавоноиды широко представлены в овощах, фруктах, цветах, семенах, стеблях и корнях растений, которые служат источником поступления данных соединений для животных и человека.

Важными источниками флавоноидов для человека слу-жат напитки: соки, виноградное вино, чай. В красных вино-градных винах много катехина и эпикатехина; содержание рутина, кверцетина и мирицетина находится в пределах от 4 до 16 мг/л, что значительно превышает содержание этих флавоноидов в виноградном соке. В данном случае источником появления флавоноидов, а также стильбенов, выступают микроорганизмы, которые используются в процессе производства вина. Много фенольных соединений содержится в различных сортах чая, и в том числе флавоноидов (около 30-40 мг/л напитка, заваренного по стандартной технологии). В некоторых странах Западной Европы, в частности в Нидерландах, на чай приходится около 60 % всех потребляемых пожилыми людьми флавоноидов, в то время как с яблоками поступает только 10 % флавоноидов. Противоопухолевое, кардиопротекторное, антивирусное, анти-бактериальное действие, а также антимутагенные и антикан-церогенные свойства экстрактов различных сортов чая связы-ваются с присутствием полифенольных антиоксидантных соединений, и, прежде всего – производных флавоноида катехина.

Поиск новых практических антиоксидантов среди производных пирокатехина представляется перспективным в силу следующих причин: во-первых, – замещенные пирокатехины характеризуются более высокой антирадикальной актив-ностью, нежели соответствующие им монофенолы; во-вторых, образующиеся при окислении пирокатехинов орто-хиноны имеют низкую устойчивость, что обусловливает, с одной стороны, высокую активность последних в отношении алкильных радикалов, а с другой – дополнительную возмож-ность регенерации активных фенольных ОН-групп по реакциям образования полиядерных полифенолов. Высокое содержание таких полиядерных полифенолов в зеленом чае и красном вине обуславливает их незаурядные антиоксидантные свойства.

Симметрия в живой природе

Калиновская Д.А.(студентка гр.СКС-112 факультета

мировой экономики и права СГУПС)

Сибирский государственный университет

путей сообщения, Новосибирск, Россия

Симметрия является одной из наиболее фундаментальных и одной из наиболее общих закономерностей мироздания: неживой, живой природы и общества. С симметрией мы встречаемся всюду. Понятие симметрии проходит через всю многовековую историю человеческого творчества. Оно встречается уже у истоков человеческого знания; его широко используют все без исключения направления современной науки.

Термин “симметрия” по-гречески означает “соразмерность”, которую древние философы понимали как частный случай гармонии – согласования частей в рамках целого.

Люди давно обратили внимание на правильность формы кристаллов, цветов, пчелиных сот и других естественных объектов и воспроизводили эту пропорциональность в произведениях искусства, в создаваемых ими предметах. Идея симметрии часто служила ученым путеводной нитью при рассмотрении проблем мироздания.

Существует две группы симметрий. К первой группе относится симметрия положений, форм, структур (геометрическая симметрия). Вторая группа характеризует симметрию физических явлений и законов природы (физическая симметрия). Симметрия предполагает неизменность не только самого объекта, но и каких-либо его свойств по отношению к преобразованиям, выполненным над объектом. В связи с этим выделяют типы симметрии: поворотная, переносная (трансляционная), зеркальная, симметрия подобия. Существует много других типов симметрий, имеющих абстрактный характер: перестановочная, наследственность, калибровочная.

Симметрией обладают объекты и явления живой природы. Она не только радует глаз и вдохновляет поэтов всех времен и народов, а позволяет живым организмам лучше приспособиться к среде обитания и просто выжить. В живой природе огромное большинство живых организмов обнаруживает различные типы симметрий. Причем организмы разного анатомического строения могут иметь один и тот же тип внешней симметрии. Для листьев характерна зеркальная симметрия. Эта же симметрия встречается и у цветков, однако у них зеркальная симметрия чаще выступает в сочетании с поворотной симметрией. Нередки случаи переносной симметрии (веточки акации, рябины). В цветочном мире наиболее распространена поворотная симметрия 5-го порядка, которая принципиально невозможна в структурах неживой природы.

В мире насекомых, рыб, птиц и животных выделяют два основных типа симметрии – вращательная и поступательная. Кроме того, встречается модификация из совмещения этих типов симметрии – вращательно-поступательная симметрия, также наблюдается винтовая или спиральная симметрия.

Принципы симметрии играют важную роль в физике и мате-матике, химии и биологии, технике и архитектуре, живописи и скульптуре, поэзии и музыке. Симметрия имеет фундамен-тальное значение для понимания явлений природы и их описания. В частности, законы сохранения импульса и энергии являются следствиями симметрии пространства и времени.

Необычная материя Вселенной

Ярыгин В.А.(студент гр.БА-111 факультета

Бухгалтерский учет и аудит СГУПС)

Сибирский государственный университет

путей сообщения, Новосибирск, Россия

На сегодняшний момент мы не знаем о Вселенной, является ли она единственной, или у нее есть аналоги. Ее состав, свойства и так далее – эти вопросы волновали человечество с незапамятных времен, и они до конца не разрешены и сегодня. Тем не менее, наши знания о Вселенной с каждым днем постоянно умножаются и совершенствуются. Человечество находится на пути великих открытий. Цель моего доклада – ознакомить аудиторию с последними достижениями лучших ученых мира в области исследования состава Вселенной. По представлениям ученых, Вселенная состоит из обычной и необычной материй.

Обычная материя

Обычное вещество: 0,4% - водород, гелий, железо и так далее. Только эти элементы излучают свет и представлены в виде звезд, планет, комет, метеоритов. Плотность этой материи во Вселенной 10-31 г/см3. Другая составляющая Обычной материи – реликтовое излучение (3,6%). Его плотность 10-34 г/см3. Было обнаружено Пензиасом и Виль-соном в 1956г. Они заметили, что с различных участков неба на Землю равномерно приходит некоторое излучение, такое, как если бы небо было бы нагрето до температуры 2,7 0 К. Так как Вселенная в прошлом занимала меньший объем, то все ее вещество было сжато и находилось в состоянии плазмы. Кроме этой плазмы было и излучение в виде фотонов, находящееся в состоянии равновесия с плазмой. По мере расширения Вселенной температура излучения и плазмы падала. Частота излучения тоже снижалась, что привело к тому, что первозданно видимый свет перешел в радиодиапазон. У реликтового излучения нет источника: Вся Вселенная как бы светится или “плавает” в световом океане.

Необычная материя.

Чтобы Вселенная стала такой, какая она есть, понадобилось очень много субстанции. Астрономы измерили космическое фоновое излучение - долгое “эхо” Большого Взрыва и пришли к выводу: Темной материи -23%, Темной энергии 73%. Впервые об этом поведали миру американцы. В 1933 г. Американский астрофизик Фриц Цвикки наблюдал скопление галактик в области созвездия Волосы Вероники. Оценив их массу и измерив скорости, он пришел к выводу: силы притяжения их видимых масс недостаточно, чтобы скомпенсировать центробежную Сулу и не дать галактикам разлететься. А значит, во Вселенной имеется гигантский источник гравитации – Невидимая материя. В 70-гг. было окончательно доказано ее существование. Гипотез о составе Темной материи и Темной энергии множество.

Некоторые исследователи считают Темной материей “МАЧО” (МАСНО) – небесные тела, состоящие из обычного вещества, но излучающие так мало света, что практически невидимы (черные дыры, потухшие звезды, звезды малой массы, темные планеты типа Юпитера, нейтронные звезды). Носителями темной энергии считаются нейтрино и гипотетические частицы с экзотическими свойствами – вимпы и нейтралино. Нейтрино – стабильная, незаряженная элементарная частица, относится к лептонам, участвует только в слабом и гравитационном взаимодействиях, поэтому, почти не взаимодействует с веществом. В 1998 г. Ученые доказали, что у нейтрино есть масса, но она пока не известна. Суммарная масса нейтрино во Вселенной незначительна и составляет по разным оценкам от 0,1 до 6%. Вимп (WIMP – массивная, слабовзаимодействующая частица) – инертнее, чем нейтрино, электрически нейтральна и невидима. Каждую секунду сквозь наше тело проходит около миллиарда вимпов (теоретическое предположение). Эксперименты по их фиксации и изучению ведутся в горных пещерах. Согласно вычислениям, должно существовать электрически незаряженное нейтралино. С точ-ки зрения суперсимметрии, эта частица отвечает всем необ-ходимым на звание Темной материи требованиям – медленная, тяжелая, неуловимая. Нейтралино (если существуют), возник-ли вскоре после Большого Взрыва и теперь составляют большую часть Вселенной. По подсчетам космологов, их полная масса сопоставима с массой невидимой материи. Нейтрино могут оказаться главной составляющей космической головоломки. Необычная материя, во-первых, является средой для обычой материи, выполняя функцию физического ваку-ума, во-вторых, она постепенно преобразуется в Обычную материю, в-третьих, в виде скрытой массы она тесно взаимодействует с обычной материей и, как большая по массе, объему, энергии, во многом определяет ход развития Вселенной.

В заключении хочу сказать, выяснение природы Темного вещества во Вселенной позволит совершенно по иному пост-роить наши представления об эволюции вещества и структуре Вселенной. Только тогда мы сможем ответить на вопрос – бесконечно ли расширение нашей Метагалактики или этот расширение закончится сжатием и все повторится сначала по модели Большого Взрыва. Подождем открытий … .

Химический дизайн-2007

МЕТАХИМИЯ

ДИЗАЙНА

В НАУКЕ И

РЕФЛЕКСИИ

ЕСТЕСТВОЗНАНИЯ

(Научно-педагогическое издание)

Печатается в соответствии с Уставом Академии (п.2.5),

утвержденным Советом Экспертов 15 июля 1996 г.

Is printed according to the Charter of Academy (item 2.5),

By authorized Advice of the Experts 15 Juli 1996 Y.

ИБ № 191

______________________________________

Гарнитура Times.Формат 60х84 1/16

5 печ.л., 6 уч.изд.л. Заказ 987.

Тираж 1100 экз.

Цена договорная

______________________________________

Издательство Chem.Lab.NCD

630111, Новосибирск-111, а/ я-325. ИБ № 11879


Модель подбора лауреатов Нобелевской премии по химии

Модель подбора лауреатов Нобелевской премии по химии (рефлексия алхимии сознания как химический дизайн)

К Юбилею 10-летия Сборника "Химический дизайн".

Алекс С. Мельцер

Научный сотрудник CHEM.Lab.NCD, Израиль

С.А.Кутолин,

профессор, доктор химических наук,

академик МАН ЦНЗ и РАТ.

Кафедра “Химия” Сибирского Государственного университета

путей сообщения, Новосибирск, Россия

РЕФЕРАТ: Виртуально - эвристическое пространство химического дизайна как раздел метахимии позволяет понять рефлексию подбора лауреатов Нобелевской премии,например по химии, как проблему рефлексии поиска homo totus, обсуждавшуюся К.Г.Юнгом примени-тельно к алхимии и религии. Методами мысленного (N.Rashevsky) и компьютерного эксперимента найдено ( коэффициент корреляции модели 0.95) аналитическое правило такого подбора, коэффициенты которого интерпретированы числами Фибоначчи, связывающими между собой, как ни странно, фактобиографические данные А.Нобеля и М.Нострадамуса.

Введение

Научная и околонаучная общественность, подогреваемая средствами массовой информации, проявляет, иногда, даже нешу-точный интерес к решениям такого таинственного органа, каким является Нобелевский Комитет. Ибранниками Нобе-левского Комитете становились обычно на протяжении многих лет отдельные выдающиеся ученые. Позднее Нобелевские премии по некоторым разделам науки, литературы и экономики стали присуждаться ограниченной группе лиц. Единого мнения в оценке заслуг лиц, осчастливленных Нобелевским Комитетом, никогда не было и нет.И это исторически не удивительно. Почему Нобелевская премия не была присуждена Д.И.Менде-лееву?! В сущности здесь нет вопроса. Это вполне понятно. И прекрасно укладывается в систему отношений Д.И.Менделеева с семейством Нобелей.Имелись и любопытные прецеденты, когда, например,первый лауреат Нобелевской премии по физике В.Рёнтген был категорически против присуждения Нобелевской премии по физике А.Эйнштейну.К настоящему времени, напри-мер, на русском языке появились книги, указывающие в том числе и на значительный вклад отдельных национальных групп в мировую науку и государственное становление России вообще .Последнее издание дает развернутое представление о событиях от 14-го дня месяца ниссана 3794 г. от сотворения мира по иудейскому календарю вплоть до событий 90-х годов в России(**).

**

1 .Фридман С.А. Евреи -Лауреаты Нобелевской премии. М: Право и Закон-XXI,2005.-2-е изд.

2 .Кац А. Евреи.Христианство .Россия.1997.

Опыт рефлексивного моделирования

Задачей настоящего исследования является попытка без всяких philos и phobos понять эвристическим путем особенности рефлексии(индивидуальной мыследеятельности), которые приводят к знаковым решениям оценки твореской результативности лиц умственного труда. Такого рода рефлексия вполне может рассматриваться как "мысленный эксперимент", основоположник которого Н.П.Рашевский (Nicolas.Rashevsky) применял этот метод и весьма успешно в области биофизики, химии лекарственных веществ , социо-логии и даже определил границы достоверности эпохального труда Питирима Сорокина в управлении обществом. С другой стороны, такая рефлексивная модель не может опустить из внимания психологическую доминанту подбора лауреатов Нобелевской премии, которая ориентируется на получение совершенства творческих результатов ученого и тем самым смыкается вплотную с задачей, решаемой в свое время Карлом Густавом Юнгом в работе: "Введение в религиозно - психоло-гическую проблематику алхимии". Все дело в том, что искомой задачей алхимиков был поиск из " homo sapiens - homo totus" , т.е. манифестация "целостного человека", способного к исключительным творческим решениям. Вот почему, напри-мер, для Леонардо да Винчи Мир был "полон нереализованных творческих возможностей", ориентация в которых задавалась обнаружением им "золотого сечения"! А сама задача "золотого сечения", значительным числом связанных с математикой людей в различных странах приобщается теперь к благородному хобби "фибоначчизму". Наиболее убедительным свидетельством этому может служить журнал " The Fibonacci Quarterly", издаваемый в США с 1963г.

Отношение каждого последующего числа ряда Фибоначчи к предыдущему и есть по определению "золотое сечение". Ниже приводятся значения чисел ряда Фибоначчи вплоть до 14, ко-торые необходимы и достаточны для понимания смысла реше-ния поставленной задачи в данном исследовании. Итак, числа Фибоначчи ui с u1 ? u14 таковы:

i | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
ui | 1 | 1 | 2 | 3 | 5 | 8 | 13 | 21 | 34 | 55 | 89 | 144 | 233 | 377

Фиббоначиевая цифра : а=330, как сумма чисел Фибоначчи ui :

a=330= u13+ u11 + u6

обладает удивительным свойством. Будучи прибавлена к году рождения и смерти известного ученого и более известного каббалиста М.Нострадамуса дает цифры года рождения и года смерти А.Нобеля: 1503 + 330=1833 и 1566 + 330 =1896! Можно только полагать, что небезызвестная Каббала ориентируется на "примат Числа" в понимании явлений…. В данном случае именно тех категорий, которые в современной науке рассматри-ваются как иерархия аналогии, или прямое подобие, т.е. синэ-ргизм и выстраивают особенности человеческого восприятия. Поэтому вполне возможно, что на подсознательном уровне homo totus целостности творческих достижений представляется как личность, фактобиографические данные которого связаны какой - то линейной суперпозицией с фактобиографическими данными А.Нобеля и годом положительной оценки Нобелевским Комитетом его научного вклада. При этом учитывается, что между фактическим получением результата и его оценкой Комитетом существует численная величина N,которую следует интерпретировать как "коэффицент признания заслуг" претен-дента на премию:

R = 1833 + (NbPr -1896) ? N,

R, NbPr, N - год рождения претендента, офоициальное прису-ждение ему Нобелевской премии, коэффициент признания зас-луг.

Такая методология оценки мысленного эксперимента эврис-тического восприятия рефлексии о творческих заслугах претендента может быть подтверждена или отвергнута путем компьютерного анализа некоторого экспертного множества данных, а плодотворность использования такой модели "Chem Lehr", неоднократно обсуждалась нашими сотрудниками, в том числе и на страницах настоящего журнала (см. "Химический дизайн. Физико-химические модели и пропедевтика естест-вознания".1998.- с.77-88; 2001, - с.58-69).

Исходная матрица для расчета величин NbPr как функции аргументов (N,R,Td-год смерти) входящих в описание некоторой группы лауреатов Нобелевской премии по химии (представ-ляемых исключительно в моноавторстве своих достижений) имеет следующий вид:

no,np,ny,lo,vread,vprint,znach,psigma

10,5,4,1,1,2,1.,3.

lp(np)=0-КОЛИЧЕСТВЕННЫЙ ПАРАМЕТР,1-КАЧЕСТВЕННЫЙ

1 0 0 0 0

lx(np)=2-ПАРАМЕТР В МОДЕЛЬ ВКЛЮЧАЕТСЯ ОБЯЗАТЕЛЬ-НО, =1-НЕ ОБЯЗАТЕЛЬНО,=0-НЕ ВКЛЮЧАЕТСЯ

0 1 1 0 1

nob(no)=0,1,2,3

1 1 1 1 1 1 1 1 1 1

x(no,np) - ИСХОДНАЯ МАТРИЦА

№ N R NbPr Td Лауреат

1 3.800 1852 1901 1911 Вант Гофф Я.

2 3.200 1852 1902 1919 Фишер Г.Э.

3 3.700 1859 1903 1927 Аррениус С.А.

4 2.400 1852 1904 1916 Рамзай У.

5 0.200 1835 1905 1917 Байер фон А.

6 1.900 1852 1906 1907 Мауссон А.

7 2.500 1860 1907 1917 Бухнер Э.

8 3.200 1871 1908 1937 Резерфорд Э.

9 1.500 1853 1909 1932 Оствальд В.

10 1.000 1847 1910 1931 Валлах О.

Авторы специально приводят упрощенный вариант исходной матрицы данных (№ =10) для того, чтобы не затемнять смысл поставленной задачи.

Величины no,np,ny,lo,vread,vprint,znach,psigma означают - число исследуемых объектов, аргументов, искомый признак (NbPr), ищется линейная или квадратичная зависимость, укоро-ченный (расширенный) вариант печати, коэффициент значи-мости, коэффициент удаления реализации.

Результаты расчета искомый признак (NbPr).

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 10

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 4

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

LX(J)

0 1 1 0 1

NOB(I)

1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

CP.ЗHAЧEHИE Y 1905.5000000

ДИCПEPCИЯ Y 9.1666670

CP.OTKЛOHEHИE Y 3.0276500

CPEДHИE ЗHAЧEHИЯ X

1 1905.50000 2 2.34000 3 1853.30000 4 1905.50000

5 1921.40000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 3

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT -3.01312

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT .28609

ПAPAMETP 5 CTEПEHЬ 1 KOЭФФИЦИEHT .05819

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 1270.5220000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ .7705052

CPEДHИЙ MOДУЛЬ OШИБKИ .7451782

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 1.284190

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ .9521582

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

2 60.2 3 34.6 5 5.2

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

2 34.8 3 27.2 5 38.0

П P O Г H O З Y

-------------------------------------------------------------

: N : Y : PACЧ : OШИБ : N : Y : PACЧ : OШИБ :

-------------------------------------------------------------

1 1901.1900.124 .876 2 1902. 1902.397 -.397

3 1903. 1903.359 -.359 4 1904. 1904.633 -.633

5 1905. 1906.456 -1.456 6 1906. 1905.616 .384

7 1907. 1906.679 .321 8 1908. 1908.880 -.880

9 1909. 1908.562 .438 10 1910. 1908.294 1.706

Высокий коэффициент корреляции модели(к.к.м.-95%) свиде-тельствует о функциональной зависимости величины NbPr от исходных аргументов. Коэффициент признания заслуг (N) методом включения, исключения из модели достаточно высок от 35% до 60%. Вклад величин R, Td практически сравним по значимости между собой. Поскольку сама компьютерная модель имеет общий вид:

где ai, xi - полученные в модели постоянные коэффициенты и аргументы самой модели N, R, Td, а постоянный член регрессии В» 1271. Можно предполагать, что постоянный член в данной модели имеет смысл фибоначчиевой цифры, определяемой суммой следующих чисел Фибоначчи: В=u16 + u13 + u10 =987 + 233+ 55 =1275.Таким образом, рефлексия восприятия оценки творческих достижений является по существу фибоначчиевой задачей, в которой аромат каббалистики лишь отражает стремление истории естествознания следовать путями "золотого сечения"(Кутолин С.А.,1996,2001, 2006).

ЛИТЕРАТУРА

Кутолин С.А., Философия интеллекта реального идеализ-ма.. Новосибирск: СГУПС,1996. -116С.

Кутолин С.А., Мир как Труд и Рефлексия. Новосибирск: Chem.Lab.NCD,2001. - 260С.

Кутолин С.А., Концепции современного естествознания (10-е исправленное и переработанное издание).- Новосибирск:МАН ЦНЗ, ХЛ, 2006. - 112С.