С.А.Кутолин "Сквозь жымку перламутра времени"-газета "За кадры" СГУПС, 2007г.

chem_p~1.jpg (38152 bytes) Статья проф. Кутолина С.А. К 50-летию факультета ПГС СГУПС(март 2007г) в газете "За кадры" chem_pgs22.jpg (24799 bytes)


К 50 - летию факультета ПГС - кафедра "Химия" СГУПС

Проф.Кутолин С.А. Сквозь дымку перламутра времени.- Статья в газете СГУПС "За кадры",27 марта 2007г

Image185.gif (1264230 bytes) Image187.jpg (183438 bytes)

Image186.gif (691257 bytes)