Сергей Кутолин. Смыслословие(опыт рефлексии осознания постижений)

С.А.Кутолин.Рефлексия, интуиция как блеск и гармонизация мысли

Международная Академия Наук

Центра Ноосферной Защиты (IAS of NCD)

СМЫСЛОСЛОВИЕ

как Опыт рефлексии

осознания постижений

Сергей Кутолин

СМЫСЛОСЛОВИЕ

(Опыт рефлексии осознания постижений)

Новосибирск, 2011

Сергей Алексеевич Кутолин-(род.1940) – академик МАН ЦНЗ и РАТ, доктор химических наук, профессор.

Многочисленные работы в области физической химии, компьютерным моделям в мате-риаловедении, философии интеллекта реального идеализма (Философия интеллекта реального идеализма",1996г.; "Мир как труд и рефлексия" ,2001г., "Стяжание Духа .Идея апофатического богословия как интуиция менталитета",2002г.) совмещаются с творчеством в области:

Прозы (Литературно-художественное эссе):

"Длинные ночи адмирала Колчака", "Дом, который сработали мы..", "Тропой желудка", 1997),

Поэзии сборники:

“Парадигмы. Белая лошадь. Дождь сонетов” Новосибирск, 1996. , Элегии,1997., "ВИРШИ",1997. ”Сказки, Сколки да Осколки", 1998);

Драматические произведения:

” Плутофилы” (трагикомедия), "Гигея (драматическая поэма)", "Смерть Цезаря Борджиа (драматическая поэма)", "Страсти по АЛИСЕ" (драматический фарс), 1998;

Проза и поэзия в перекрестных смыслах рефлексии:

”Хроника частной жизни” ( опыт романа в рефлексии ), 1998; ”Мальчик по имени Коба” – ( метод рефлексии в повести ), 1999г; "Гений. Стяжание Духа" – (метод рефлексии в биографической повести ), 2000г; "Медальоны ( опыт рефлексии в психологии образа),2000г.; "Воронья слобода", "Философский камень"; "Великому трагику стиха", 2003г ( творчество как рефлексия ); "По уемам мысли" ( Опыт рефлексии поэзии ), "Катрены "( Опыт этики рефлексии ),2004; "Новеллино" ( рефлексия ситуации ); Стансы ( рефлексияromanzorum ); "Параллели" ( рефлексия интровертности ) 2008; "Брусничные клады"( рефлексия миниатюры ); "Антиномии" ( рефлексия экстравертности ).; "Штрихи" ( рефлексия осмысления), 2009; "Дизайн портрета" (опыт рефлексии биографии) ;"Капель" (опыт рефлексии событий) ,2010г(К 70-летию автора)."Хромое время империи" (опыт рефлексии фэнтэзи);"Жнивьё небосвода"(Опыт рефлексии осознания),2010г.;»Барон Унгерн-глаз филина(опыт рефлексии бездны)»,2011;»Тернии воображения (опыт осмысления рефлексии) »,2011.

Кутолин С.А.,2011

ISBN 5-7616-0150Y

– ОСОЗНАНИЕ СМЫСЛА РЕФЛЕКСИИ –

РЕФЛЕКСИЯ НАУКИ И ИСКУССТВА КАК ГОМОТЕТИЯ СИМВОЛА

Обычно считается, что между наукой и искусствами такой водораздел, что подобен долине Ада, где всё пусто и растительности мысли нет. Чушь! И то, и другое соединяет Мир ФАНТАЗИИ. Той самой фантазии, которая даёт Миросозерцанию в отличие от растительного и животного Мира полет Воображению. Воображение окрыляется Фантазией. Полёт мысли – движение к неведомому. «Красный Лондонский туман» – не может такого быть, а он оказывается есть. И экспрессионисты, торжествуя, указывают новый путь созерцания тем, кто еще недавно только и восхищался Рафаэлем и Эль Греко.

Уже казалось, если и ни на вечно, забыт титан музыки И.С.Бах, но в музыке Бородина, Равеля и Хиндемита просыпаются струи полузабытого гения мастера Баха И.С.

Только специалисты помнят имя английского академика физики Крукса, верившего в общение с Духами, а он пытался вызвать их из вакуумной трубки и двух электродов, на которые подавал напряжение. И вот реальность. Бесконечная цветовая реклама в Америке, Париже и Лондоне и, наконец, рентгеновские трубки. От вспышки китайской пиротехники до спектрального анализа в громадной области видимой и невидимой части излучения вплоть до создания радио, телевиденья, томографии.

И всё это воображение, вызываемое Фантазией Человека. Пути воображения ещё неисповедимы. Но один путь, по крайней мере, известен твёрдо. Это путь иерархии аналогии или прямого подобия, т.е. синергизм, около которого суетится и наука, и искусство.

Синергизм, который в обычных школьных программах по геометрии рассматривается даже расширительно как гомотетия, неистребимый из теории подобия всех видов фигур и, скорее всего, лежит в психике восприятия homo sapiens от частного к общему, от простого к сложному, а, возможно, и наоборот. Это, своего рода компаративистика, лежащая в основе человеческого воображения, затем объявляется сравнительной историей, философией, позволяет классифицировать течения в искусстве живописи, музыки, поэзии, прозы и, разумеется, в науке, где классическим примером может служить сам периодический закон Д.И.Менделеева, где каждый следующий элемент, есть предыдущий, к которому добавляется один электрон! Так количество переходит в качество.

Но ведь и кинофильм «Волга – Волга» и «Карнавальная ночь» почти в точности подчиняются принципу иерархии аналогии или прямого подобия, т.е. синергизму – гомотетии. В данном случае вплоть до одного из действующих лиц. Далее. Знаменитый вариант русского фильма «Мастера и Маргариты» Бойко аутентичен в аудио варианте «Мастеру и Маргарите», читаемому в формате аудио одним человеком, хотя начитывание этого материала произошло ранее появления картины. «Мещанин во дворянстве» так близок по своей аутентичности «Ревизору». И это вовсе не значит, что здесь есть заимствования, просто форма сознания психики человека в его рефлексии (мыследеятельности) не столько амбивалентна, сколько гомотетична. Никто же не собирается Льва Толстого обвинять в заимствовании у генерала Дениса Давыдова дословного переноса текста в «Войну и Мир». Рефлексия науки и искусства гомотетична, потому что она символична. Символ есть Качество Духа, есть Время Духа в ПЕРЕВЫРАЖЕНИИ Образа действительности в Миросозерцании, Смыслословия человеческой Психики. В качестве скромных примеров сказанного в «Колоброди Родины Родной» автор приводит натуралистические зарисовки недавней и становящейся истории нашей Родины. Тоже касается и «Смыслословия» опознания новых образов как символов, например, по Артюру Рембо в рамках метода «Рефлексивной литературы».

"Рефлексивная литература" достигает свыше 1.000 000 заходов:

http://world.lib.ru/editors/k/kutolin_s/stat.shtml

http://zhurnal.lib.ru/k/kutolin_s_a/stat.shtml

Публикации МАН ЦНЗ по литературным работам на сайте Эквадора:

http://lib.rus.ec/a/27491

http://kutol.narod.ru/KUT_GOLD/kutsa.htm

СМЫСЛОСЛОВИЕ

(Опыт рефлексии осознания постижений)

1.Алтайских истуканов чудный шепот

Аннотация:

"Nous sommes tes Grands-Parents,Les Grands! "

– Arthur Rembo (1854-1891)

Алтайских истуканов чудный шепот

в зелёной роще ТГУ

светлел весной. И тихий ропот

в нас трепетал, клоня ко сну.

Какое множество мгновений

в избытке смылопостижений

в таится в роще вековой

и пожинается Судьбой,

где юность, зрелость в старости едины,

и так во времени неотделимы,

что в цепи целых поколений

любви, страданий и сомнений,

и буднях серой суеты

едины в сути как мечты.

2.Фиолетовым знобило

Аннотация:

"Couverts des froides sueurs

De la lune et des verdures. "-

– Arthur Rembo (1854-1891)

Фиолетовым знобило

по осенний плыни лес,

Всё в природе жёлтым жило

в алом золоте небес, –

там творится смысл мгновенья,

в нас являясь откровеньем.

Радость, боль и жизнь, и смерть, –

свет и тьма как круговерть,

шёпот листьев у природы

в звонком говоре погоды.

Непрерывный путь событий, –

слов, мгновений и открытий

мы проходим сквозь себя

в жалкой суетности дня.

3.Стучат стаканы, водка льётся

Аннотация:

"Au soleil sans imposture

Que faut – il а lapos; homme? boire. "

– Arthur Rembo (1854-1891)

Стучат стаканы. Водка льётся,

нетерпеливым так неймётся,

что пьют они всегда до дна,

встречает тут их Сатана, –

там не бывает тьмы приличий,

а только подлость безразличий.

Но кто пришёл из Ада тьмы,

где песни серой голытьбы

нас левым маршем озаряют,

кидая в лапы битв народов

так беспокойных от природы,

что генотип славянский тает.

Природа! будь благополучна

и с русским духом неразлучна.

4.В осенних сумерках всё небо золотило

Аннотация:

"Mourir aux fleuvers barbares. "

– Arthur Rembo (1854-1891)

В осенних сумерках всё небо золотило, –

не отдыхало бледное светило,

и перламутра звень небес

туманом рисовала лес.

Воображения картины

есть жизни нашей половина,

другая половина, – бег,

благополучий разворот,

и тот, кто шире разевает рот, –

считается, – он дельный человек.

Где эти степени и званья…

лишь Дух из широты призванья

нас озаряет пламенем своим,

и мы смиряемся пред НИМ.

5.Иду аллеями судеб

Аннотация:

"Ф saisons,ф chāteaux

Quelle āme est sans dйfauts?"

– Arthur Rembo (1854-1891)

Иду аллеями судеб, –

здесь тишина и золото дождя

купают лики праха, шелестя.

Венков повсюду чёрный креп

так завораживает взгляд,

что пьёшь небытия весь ад.

Здесь города и улицы бытуют,

и ветер немоты нескладно дует,

и память в изваяниях не спит,

о чём ни с кем тут вечность говорит.

Листая прошлого прошедшего страницы, –

нам не увидеть в сути эти лица,

но в их молитвах по годам, –

смиренья нам. "И аз воздам! "

6. Герой наш в кепке деловит

Аннотация:

"Que comprendre а ma parole?

Il fait qu`elle fuie et vole!"-

– Arthur Rembo (1854-1891)

Герой наш в кепке деловит, –

шкафов наград его не счесть,

патентов тьма, – он всем руководит, –

патент на сбитень даже есть.

За век его начальником везде

сей кандидат химических машин

всегда был так неуязвим.

Но многим врезал "по балде"

и проявил себя в Батуме,

дорвался даже до Сухуми…

И за границей намекнул на власть,

которой пользует он всласть, –

в дворцах кукуй почтенный мирянин, –

Ты Янус –Бог из многих половин.

7.Лаская звук подушечками пальцев

Аннотация:

"-Ah!songer est indigne

Puisque c'est pure perte!"

– Arthur Rembo (1854-1891)

Лаская звук подушечками пальцев,

смычком мелодию ведя,

улавливая в пульсе танца

все ароматы прожитого дня,

он композицию верстал

и труд его наградой стал , –

наградой тем, в ком длилось вдохновенье

его скрипичного моленья,

наградой тем, кто сердцем жил

и духом в Боге не остыл.

Дышали негой и зарёй

тревоги струн и алый бег гармоний,

он слышал в этом близком стоне

тень композиции земной.

8.Вгрызаясь в музыки канву

Аннотация:

"Oщ la richesse de la ville

Rira sous de faux cieux."

– Arthur Rembo (1854-1891)

Вгрызаясь в музыки канву

скрипичной розовой кудели,

все ноты пластикой живут

на гармоничной карусели,

где синий цвет рождает свет

в духовно прожитой купели.

На нежной пажити скрипичного огня

стояла осень, тени для,

смычок и пальцы скрипача

гранили звуки сгоряча.

И звень мелодии плыла, –

как тень луны была кругла,

и в серебристой свиристели

как струны голубым запели!

9.В лужах голуби купаются

Аннотация:

"Elle est retrouvйe.

Quoi? – L'Йternitй.

C'est la mer allйe

Avec le soleil."

– Arthur Rembo (1854-1891)

В лужах голуби купаются,

на дворе октябрь листается,

дышит зюйд – ост, дышит зюйд – ост, –

поднимаем новый тост

за здоровье всех могущих

и по жизни в лад бредущих

с жизнью, с жизнью вкривь и вкось, –

Боже, радости подбрось.

Всюду мертвых листьев грусть

в шорохе событий,

с молодыми не кружусь, –

мне не до традиций!

Серый ветер сеет хмарь, –

в грязь личиной не ударь…

10.Огранённые росписи мыслей в стихах

Аннотация:

"Вme sentinelle,

Murmurons l'avu "-

– Arthur Rembo (1854-1891)

Огранённые росписи мыслей в стихах

стали символом в мире событий,

хорошо ли живётся в чужих вам краях, –

где нет радости новых открытий,

где корыто еды повседневно полно,

но о счастье вам думать уже не дано,

где вы сами себе в поднебесье мечты

шьёте новый ковёр неземной красоты ,

в хрупких тканях волнистого полотна

вы живёте в границах и бдений, и сна.

Но чужбина, вкраплённая в вашу судьбу

теней изморозь чертит по вашему лбу,

похвальба о деньгах, – надоедливый рой, –

это звук, это звук, но фальшиво – пустой.

11.Надо жить, надо жить

Аннотация:

"De la nui si nulle

Et du jour en feu. "

– Arthur Rembo (1854-1891)

Надо жить, надо жить

и блудить, и блудить, –

в огорчениях новых

схваток жизни суровой,

а весна, а весна

в жизни только одна.

Мир, Любовь, – совершенство, –

в жизни столько блаженства,

и в мужской половине

ликов женских картины

проявляются тьмой

как рассвет голубой, –

в женском чуде причала

всех мужчин укачало.

12.Полна ужасных действующих лиц

Аннотация:

"Lа tu te dйgages

Et voles salon. "

– Arthur Rembo (1854-1891)

Полна ужасных действующих лиц

вся наша жизнь с рожденья до заката,

и доброта поэтому нам в радость.

Мы как болванчики, то кланяемся ниц,

то ждём в строю начальников парада,

а жизнь проходит в руководстве нами,

где мы живём с заштопанными ртами.

Глядим на Запад, кушаем с Востока,

едва ли помним предков и истоки,

и музыкальный шабаш чтём, –

ведь русский дух нам нипочём.

И в этой серой круговерти

не дьявол глупости в нас вертит, –

случайный флюгер злых событий

есть ванька – встанька нашей прыти.

13.Когда смешались тень со светом

Аннотация:

"C&apos; est la mer allйe

Avec le soleil. "-

– Arthur Rembo (1854-1891)

Когда смешались тень со светом,

как зло и доброта, и сглаз,

когда всё стало одним цветом

и радуг образ в нас погас, –

тогда объятьем Сатаны

все наши помыслы полны.

И в яви тени все злодеи

при виде денег онемеют,

потом все разом гомонят

и в корень власти скопом зрят.

Здесь нет ни равных, ни друзей,

здесь шелест похоти смердится

и стоит Духу объявиться,

как видим пляс сухих костей.

14.Смерть президенту Барту! Долой короля Александра!

Аннотация:

"Le Devoir s'exhale

Sans qu'on dise: enfin. "-

– Arthur Rembo (1854-1891)

Смерть президенту Барту!

Долой короля Александра!

И миру безумному лгут , –

готовится новая свара,

и режут Европы пирог,

и алчно глядят на Восток.

Ты, Мир, улыбаясь в крови,

на дело людское смотри,

и в месиве праха и тел

людской сонм опять не удел.

Мир будет всегда воевать

и матери будут рыдать, –

и только лишь день обновится, –

Мир кровью захочет умыться.

15. Я рад за молодых

Аннотация:

"Ces mille questions

Qui se ramfient "-

– Arthur Rembo (1854-1891)

Я рад за молодых, –

в усилиях пустых их научили:

и вежливо хамить, обманывать вразнос,

им безработицу как ять всучили

и в этой жизни поручили

хвалить партийный опорос.

У нас все партии едины как Россия,

хотя, глянь, каждый тянет одеяло вкось:

от пирога страны они уже вкусили,

но отдавать стране готовы только врозь.

Живи и благоденствуй хрупкий мир от партий, –

их отличить по существу нельзя, –

как одинаковы по сути эти рати, –

они лишь юных манят и дразнят.

16.Мы в селе "Колбаса" Да "Безногое" , – живы

Аннотация:

"Reconnais ce tour

Si gai, si facile "–

– Arthur Rembo (1854-1891)

Мы в селе "Колбаса"

Да "Безногое" , – живы, –

жизнь вся наша в лесах,

жизнь из сухожилий, –

мы же кости и кожа

в жизни серой, порожней.

Где – то там, – Абрамович, –

Удалец Удалович,

нам вменяет в вину, –

"на печи спину гнут".

Мы же в пьяни винимся,

но труда не боимся,

Но, увы, воровать! ?, –

Абрамовича стать.

17.Власть народа, – тьма кромешна

Аннотация:

"Lа pas d' espйrance,

Nul orietur "-

– Arthur Rembo (1854-1891)

Власть народа, –

тьма кромешна, –

депутаты, – топь болота,

в их деяниях поспешных

рёв концертов лягушачьих,

комариный писк кусачий.

Что народ един, – мы знаем, –

в поп – культуре отдыхаем,

а в войне идеологий

крутят нами чьи –то боги.

Ну а Минин и Пожарский, –

это нам подарок царский,

как икона на Кремле, –

Чудо нищей детворе.

18. В кабаке гужуем мы

Аннотация:

"Nos vins secs avaient du cœur! "-

– Arthur Rembo (1854-1891)

CARMINA BURANA (пара Бойренских песен)

В кабаке гужуем мы,

без забот и праха тьмы,

но азарт игры спешащих

потом хлещет настоящим.

А в таверне словно черти, –

здесь монета виночерпий,

коли всуе вопрошаешь, –

сам себе и отвечаешь.

2.Кто играет, выпивает,

безразличием страдает;

а в игре кто пребывает, –

кто – то их и раздевает,

кто – то там прибарахлится,

а иным мешок сгодится. –

Смерти тут не убояться,

коль под Бахусом смеяться.

CARMINA BURANA

1.In taberna quando sumus,

non curamus,quid sit humus,

sed ad ludum properamus,

cui semper insudamus.

Quid agatur in taberna,

ubi nummus est pincerna,

hoc est opus, ut queratur,

sid quid loquar, audiatur.

2. Quidam ludunt, quidam bibunt,

quidam indiscrete vivunt;

sed in ludo qui morantur,

ex quidam denudantur,

quidam ibi vestiuntur,

quidam saccis induuntur.

Ibi nullus timet mortem,

sed pro Baccho mittunt sortem.

19. Звезда Судьбы стояла надо мной

Аннотация:

"Quelqu'une des voix

Toujours angйlique "-

– Arthur Rembo (1854-1891)

Звезда Судьбы стояла надо мной,

но облака мохнатой пеленой

рождали влажное и мглу, –

в ней место было только злу.

А где мечта? А радость где? –

сгорели в отсиявшем дне.

Сквозь предрассудки прорываясь,

кидаемся на дрянь в штыки,

мы, с дорогими расставаясь,

летим как тучи вдоль реки,

и в отраженье силы вод

мы сами рвёмся в небосвод.

Увы! Желания страна

сама собой поглощена.

20.Никто мы в этой круговерти

Аннотация:

"Vis et laisse au feu

L'obscure inforttune. "-

– Arthur Rembo (1854-1891)

Никто мы в этой круговерти,

где синий небосклон и синий луч заката

до безнадёжности бессмертен,

но в сердце вызывает радость

и теплоту от созерцанья

священной тени мирозданья.

Гори звезда душевного моленья,

где Дух природы, – жизнь и светотени,

и пути пульса, – музыки мелодий

как настроение в погоде.

Погоды смена, – проблески огня,

небесной прихотью сменяя

и гром, и молнии порывы

в нас отражают миг счастливый, –

ведь живы мы,

пока нет тьмы.

21.Когда войне же быть с Китаем

Аннотация:

"Nature princiиre

De notre grand frиre! "-

– Arthur Rembo (1854-1891)

Когда войне же быть с Китаем, –

никто не ведает, не знает,

но станет Мир необитаем

иль скопищем одних трущоб, –

так мнил Владимир Соловьёв,

хотя был сам вполне здоров.

Как обстоятельства событий

влекут нас в темень чёрных дум, –

научных множество открытий, –

но груз души, – открытый трюм.

И в этом трюме мы играем,

и в этом трюме роли длят,

и Старший Брат нас презирает

за вечно русский наш наряд.

22.Go to Hell, Go to Hell

Аннотация:

"Le monde est vicieux;

Si cela t' йtonne ! "-

– Arthur Rembo (1854-1891)

Go to Hell, Go to Hell, –

он про себя так уверенно пел,

что просиял и увидел тот сад,

где начинался доподлинный Ад.

Черти хвостами своих опахал

правили тут здесь таинственный бал.

Куча дурацких кипящих котлов

варево варит из глупых голов.

Pearly Gates, Pearly Gates, –

Райский кому предназначен тот рейс, –

может для тех, кто в Катыни увяз, –

это и есть прозорливость и сглаз.

23.Варшавский блок давно встал в НАТО

Аннотация:

"Je chante aussi, moi:

Multriples sœurs! voix "-

– Arthur Rembo (1854-1891)

Варшавский блок давно встал в НАТО,

Россию круто ненавидя,

а США безумно рады, –

их доллар в мире полный лидер,

и злата звонкий паритет,

хотя ещё авторитет,

но Зеллик в полный голос взвыл,

что золотой пул не остыл, –

пенталитетом из валют

звездит Всемирный Банк свой труд.

Там нет и не было рубля, –

Российский рубль для них петля,

а из России рви сырьё, –

и это радует ворьё.

24. А нам войны с Китаем

Аннотация:

"Puis ils auront affaire au malin rat. "-

– Arthur Rembo (1854-1891)

А нам войны с Китаем,

как ясно всем, не миновать, –

пусть будет мир с Ираном раем,

ну а на НАТО наплевать,

поскольку русским Запад спицу

вставляет что – то вроде шприца.

А потому Зюганов – мэтр

от тайны тайн на километр,

коль выражаться в микрометрах,

далёк от истинного света.

Кто крутит в глупости слова, –

цепляет мыслей жернова.

Конечно, НАТО русский грех,

да и Китай ведь наш успех…

25. Шипело море в огненной дымке

Аннотация:

"Aux branches claires des tilleus

Meurt un maladif hallali "-

– Arthur Rembo (1854-1891)

Шипело море в огненной дымке,

белой косынкой летели гуси,

качались кудри осины мудрой,

дорога слышит как ветер дышит,

и кучей – грудой автомобили

шоссе забили.

Как в нашем мире всё столбно – долбно

и неудобно,

и если даже душа на страже,

то всё равно угрюмо дно

бассейна дачи, –

там тени плачут. –

Мир наш бездонный. –

Nuella regula sine exceptione.

26. Лилось людское месиво – жало

Аннотация:

"Mais des chansons spirituelles

Voltrigent parmi les groseilles. "-

– Arthur Rembo (1854-1891)

Лилось людское месиво – жало

после работы, после пожара,

с ресниц поребриков тротуаров

дождь снимал грязь улиц,

солнце в окнах домов улыбалось,

тормоза голосами куриц

взывали к унылым прохожим,

и ветер звуком порожним

врывался в двери метро, –

оно преисподней жгло,

увлекая холодом вниз, –

quiquid discis, tibi discis.

27.Нору ! Хочу иметь Нору!

Аннотация:

"Qu' on patiente et qu'on s'ennuie

C' est trop simple. Fi de mes peines. "-

– Arthur Rembo (1854-1891)

Нору! Хочу иметь Нору!

Чтоб скрыться от друзей любвеобильных, –

в объятьях дружеских задушат….что за труд.

И поцелуями, улыбками, умильно

словами будут стрекотать

и душу, душу истязать.

Девиндранат Тагор! –

хочу как он в Нору,

где просто лягу и умру.

И здесь я обрету покой,

и навсегда он будет мой.

28.Аспид ждёт своей добычи

Аннотация:

"Au lieu que les Bergers, c' est drфle,

Meurent а peu prиs par le monde. "-

– Arthur Rembo (1854-1891)

Аспид ждёт своей добычи

в человеческой Судьбе,

Аспид жаждет крови нынче, –

тянет руки к Сатане.

И кружатся вихрей хлопья,

ночь вращая так и сяк ,

Леший то дверями хлопнет,

то хохочет вурдалак

по заснеженной пустыне

рассугробленных дорог, –

здесь душа моя так стонет,

тут я жалок, одинок.

Но Звезда моя, я знаю, –

Ты пробьёшь всю чернь у зги, –

на тебя я уповаю, –

Дух мне душу сбереги.

29.Белинского и Гоголя к помойкам понесли

Аннотация:

"Mais moi je ne veux rire а rien;

Et libre soit cette infortune. "-

– Arthur Rembo (1854-1891)

Белинского и Гоголя к помойкам понесли…, –

коль поп – культура в души зрит

и без – Убразие в них длит,

тот факт в народе соразмерный, –

библиотекам признак верный, –

сколь не шалтай, сколь не болтай

за всё в эпохе отвечай.

И вот уже грядут года, –

от обученья сам балда,

а в том и счастье, и беда, –

за всё плати. Сама Свобода

встречай нас радостью Прихода.

30.Как евро затрещал по швам

Аннотация:

"Que rien ne t'arrкte

Auguste retraite. "-

– Arthur Rembo (1854-1891)

Как евро затрещал по швам, –

так и Европу захолонит,-

не стоит русским сам – со – щам

влезать в проблему. Глупый стонет.

Пусть мудрый Сорос суетится,

ему всегда во всём не спится,

своей "Алхимией финансов"

он рефлексирует романсом.

Гремят литавры унций злата,

и доллар в радуге наряда

готов для Нового Парада

в судьбе дряхлеющего НАТО, –

там суетятся кошки – мышки

да и смышлёные мартышки.

32. Как только Власть меняется

Аннотация:

"Ah! Que le temps vienne

Oщ les cœrs s' йprennent! "-

– Arthur Rembo (1854-1891)

Как только Власть меняется, –

История кудрявится, –

уж так в России повелось

и чёрным белое зажглось.

Куда, куда спешите вы

в прозрачной хромоте молвы.

У нас культ мифа – анекдота, –

там, где солдат, –

всем мнится рота.

Иначе , – всё наоборот, –

кто мыслит, – тот и идиот.

Ученье, – это та же тьма, –

лупи учителей, братва, –

вам лучше отсидеть весь срок,

чем краткий выучить урок.

В России всякий грамотей, –

нет образованных детей.

С Образованьем, – вы урод,

хотя вместили небосвод.

33. Способных тьма, талантов много

Аннотация:

"Craintes et souffrances

Aux cieux sont parties. "–

– Arthur Rembo (1854-1891)

Способных тьма, талантов много, –

но нет в них гения Труда, –

им жизнь становится убогой

в Голгофе постиженья дна.

Горит звезда самотворенья, –

там Бог един, там сущность Свет, –

а мы есть света отраженье

в твореньях краха и побед

отговорившего начала,

что в нас Трудом всегда кричало.

Таланты жизни, тьмы дорог,

где воля есть лишь Мир Труда.

Истёрла ли вас всех беда,

и вы исчезли без следа.

Иль просиял вам светом Бог.

34. В Тель – Авиве хорошо

Аннотация:

"Oisive jeunnese

А tout asservie "-

– Arthur Rembo (1854-1891)

В Тель – Авиве хорошо,

а в России хуже, –

как у нас теперь свежо, –

ветер с лютой стужей

дарят нам свои гостинцы,

но без палестинцев.

Громко воет Новый год,

плюхаясь в метелях,

а сибирский наш народ

в этой карусели

всё мечтает о тепле,

быть навеселе, –

и, крестясь на Иордан, –

он святыней людям дан,

чтит и весь Иерусалим, –

он в религиях един.

35. Пенсионеров суетных толпа

Аннотация:

"Grandie, et fleurie

Dapos;ensens et d' ivraies "-

– Arthur Rembo (1854-1891)

Пенсионеров суетных толпа

в студеный день Новосибирска

качала мэру скудные права

бесплатного проезда в ритме визга,

хотя проезд им разрешён,

но курам на смех, – скуден он.

Вельможи власти были непреклонны, –

ведь жалкий люд им бьёт поклоны, –

им чужды страсти нищего народа, –

ведь власть избрали на три года, –

избравши, – могут умереть, –

властям кудрявиться и петь.

36. Как мудр начальственный поход

Аннотация:

"Au bourdon farouche

De cent sales mouches "-

– Arthur Rembo (1854-1891)

Как мудр начальственный поход, –

России, Индии народ

готов за Мир стоять стеной

как сердцем, так и головой,

а монстр из монстров США

юань китайский как дрова

в цене повысят для себя,

но всех нас искренне любя, –

чтоб на два фронта взвыл Китай, –

его ведь только погоняй.

И пламя Азии взметнёт

Содом – Гоморры огород, –

и от сочувствий США

тогда аукнутся дрова, –

и воентехнику и лярд

нам снова бросит мудрый брат, –

и доллар кровью освежится, –

ему давно пора умыться.

37. В снежной шерсти все дома

Аннотация:

"Et la soif malsaine

Obscurit mes veines. "-

– Arthur Rembo (1854-1891)

В снежной шерсти все дома

как медведи ёжатся,

в зге сосулечной страна

без тепла корёжится, –

средь начальства суета, –

голодрань народная

их частит из уст в уста,

нечисть беспородная.

Возомнили о себе,

избранные слуги,

разве можно голытьбе

не иметь прислуги?

Хапать, есть и вольно жить,

выбившись в вельможи, –

в этом весь их смысл и прыть

в толсторылой коже.

38. Марк Твен Америке не свой

Аннотация:

"Des humains suffrages,

Des communs йlans "-

– Arthur Rembo (1854-1891)

Марк Твен Америке не свой, –

в нём много черного порой?

Тогда и Гоголь всем жидам,

не просто Гоголь, а лишь срам,

" Кувырк – Коллегия" Лескова,

где смех, но вовсе не здоровый…

И вот от гения Марк Твена

поди идут к исламу вены, –

американцам снятся сны,

похоже все от Сатаны.

Гуляй Свободы Слова ветер, –

ты был и есть один на свете,

а в сонме снов литератур, –

избавь от дураков и дур.

39. Дивимся мы судьбе России

Аннотация:

"Oisive jeunesse

А rout asservie"-

– Arthur Rembo (1854-1891)

Дивимся мы судьбе России, –

за сотню лет сменили дважды

строй государственного стиля, –

и всё на Запад, глядя, страждем. –

Из не рожденных поколений, –

трава полынь, трава забвений…

А в людях новых новый гомон, –

они в России слабость чают

и поп – культуру привечают, –

надрыв в душе, Дух русский сломан.

Но в суете сует Заблуда

я вижу русское же Чудо,

а без чудес России нет, –

в ней Дурь, и Ум, и Честь, и Свет.

40. Ещё недавно вся страна

Аннотация:

"Par dйlicatesse

J 'ai perdu ma vie. "-

– Arthur Rembo (1854-1891)

Ещё недавно вся страна

как сыр была поражена

ходами – дырами кротов

и тьмой агентов – болтунов, –

влияний их заблудший свет

Россию вел в кошмар из бед.

А "колумбийские друзья" , –

они всегда одна семья

и в хрусто – ритме перестроек,

и в олигархо – перекрое.

Страна прессует все гроши, –

от сильных мира ей шиши, –

когда же ты, Россия – Мать,

Русь – тройку сможешь погонять?

41. В серебре стояли окна, крыши и дома

Аннотация:

"Puis elle chante.

Si gai, si facile "-

– Arthur Rembo (1854-1891)

В серебре стояли

окна, крыши и дома,

тучи небо рвали,

сини пелена

за рекой уныло

одевала грусть, –

в прошлого картины,

в даль ту, не вернусь.

В наледях сосулек, –

холода – огня,

мысли развернулись

в сердце у меня.

На струне четвертой

слышу скрипки звень,

Дух душе упертой

дарит света день.

42.А вы, убогие невежды

Аннотация:

"Science avec patience,

Le supplice est sыr. "-

– Arthur Rembo (1854-1891)

А вы, убогие невежды,

но голосистые лгуны,

залили водкой свои вежды, –

умом давно обделены, –

ведь Менделеев диссертаций

о водке просто не писал, –

"Объём удельный" без сенсаций

он в той работе выяснял.

А Ломоносова хулили, –

вы пыль, вы прах у ног его,

вы глупость Западную свили

и дурь по СМС пустили, –

вы сопли, – больше ничего.

43.Серебро гуляло в звёздах

Аннотация:

"Reconnais ce tour

Si gai,si facil "-

– Arthur Rembo (1854-1891)

Серебро гуляло в звёздах,

иней платиной пророс,

и огонь закатный грозно

медью в окнах стыл. Без слёз

суетилось , пело время

и жалело наше племя.

В суете сует купаясь,

брали мы под козырёк, –

только зря мы расстарались, –

мимо жизни гнал поток, –

мы остались в стороне,

хотя стих не обо мне.

Но вперёд гляди. Как знать…, –

радость, свет, – в себе стяжать…

44.Шёлк весенней синей хмари

Аннотация:

„Et chante а l’instant

En sœur des haleines "-

– Arthur Rembo (1854-1891)

Шёлк весенней синей хмари, –

как всё это далеко, –

в злобном наша жизнь ударе, –

а кому сейчас легко, –

те, кто жизнью наслаждаясь,

хорохорятся напрасно. –

Между светом, тьмой мешаясь,

не поможет миг несчастным.

В светлых кружевах позёмки

только Дух в нас дышит ёмко,

и тогда кристалл ума

скажет нам, где свет, где тьма.

В полосе духовных битв

время есть и для молитв.

45.Уже не жарко. Тлело солнце

Аннотация:

„Si j’ai du goыt, ce n’est guиres

Que pour la terre et les pierres "-

– Arthur Rembo (1854-1891)

Уже не жарко. Тлело солнце.

Садился свет на ветки ив.

Избушек алые оконца

хранили вечера порыв

людей усталых и молитв,

и тёмных свар семейных битв.

Деревня, тихо засыпая,

ещё метала звуков гул,

а петушиный караул

давно утих.Рыдая,

в горланном посвисте Небес

лягушки оглашали лес.

И только тайна Бытия

святых хранила Жития.

46.В углах медвежьих спит Россия

Аннотация:

„Tant que lame n’aura

Pas coupй cette cervelle "-

– Arthur Rembo (1854-1891)

В углах медвежьих спит Россия, –

там млеют истины простые:

о зле, добре и о семье,

где труд, любовь в одном седле,

где дышит сада домострой

в семейной радости простой.

А фигли – мигли поп – культуры,

там непонятны от натуры,

в косицах краснопёрых див

там видят к свальности призыв, –

Тоот железной бравой Леди:

«Россия! Глупости наследий.

Им сорок миллионов ртов. –

Вполне достаточно голов».

47.В загранке был, стучал на ближних

Аннотация:

„Que ta vie est claire! "-

– Arthur Rembo (1854-1891)

В загранке был, стучал на ближних,

его кормил весь институт,

пайки вкушал научной жизни,

публиковался там и тут

о том, что «колюшка» нужна

в научных умыслах рожна.

Был председатель всех Советов,

умело щёки надувал,

а среди избранных курбетов, –

он при начальстве приседал,

чтобы начальство выше было

и тем примером всем служило.

Бал академиком всех мер

и остолопам всем пример.

48.Когда научное кадило средь думцев мудростью блудило

Аннотация:

„N’amenent, au fond,

Qu’ivresse et folie "-

– Arthur Rembo (1854-1891)

Когда научное кадило

средь думцев мудростью блудило,

то шустроносые сыны

от политической волны

борзо зело, зело борзо

смотрели в рот начальству зло,

поскольку председатель сам

псевдонауки выдал срам,

он и к науке подключился

и ключевой водой мочился

в словесном ветре всех наук, –

бедняга сам пилил свой сук, –

Закон – Природа исполин, –

точней всех истин палестин,

где Петрик – муж и сам мудрец,

ну и финансовый делец.

49.Вся страна в «блинах» словесных

Аннотация:

„Ce n’est qu’onde,flore,

Et c’est ta famille ! "-

– Arthur Rembo (1854-1891)

Вся страна в «блинах» словесных, –

всем убогим в русском тесно, –

ихний сленг для дураков, –

знаков мыслей – пустяков,

а потом уже рычало, –

ювенильный суд – мычало,

а потом уже конец, –

выясняют мать – отец,

а судебный дровосек

чадо делит между ними

в лютой ненависти злыми, –

чадо это человек, –

в нём опять «слова – блины»

серой глупостью полны.

50.Зазвенело мартом Солнце

Аннотация:

„Et puis une voix

- Est – elle angélique ! "-

- Arthur Rembo (1854-1891)

Зазвенело мартом Солнце,

заслезилось во дворах,

хлопот птичьих песен – порций, –

как надежда нам в мечтах,

где в берёзовой капели

лужи синие запели

в золотистой кутерьме

и, противясь синей тьме,

тёплый ветер задышал, –

во дворах он раньше спал.

И душа открылась Духу, –

сердце радовалось слуху, –

мысли начали мечтать, –

одолела Благодать.

Кутолин Сергей Алексеевич

СМЫСЛОСЛОВИЕ

(Опыт рефлексии осознания постижений)

Печатается в соответствии с Уставом Академии (п.2.5),

утвержденным Советом Экспертов 15 июля 1996г.

ИБ № 1197

Гарнитура Dante. Формат 60х84 1/16

5 печ. л., 5.4 уч.-изд. л. Заказ № 3599.

Тираж 150 экз.

Цена договорная.

Издательство Chem. Lab. NCD 630111,

Новосибирск–111, а/я –325. ИБ № 11970.