Сергей Кутолин. По колоброди Родины родной

Рефлексия как гармонизация, интуиция, блеск мысли

Международная Академия Наук

International Academy of Sciences

ЦентраНоосфернойЗащиты

Centre Noospheric of Defence

Сергей Кутолин

ПО КОЛОБРОДИ РОДИНЫ РОДНОЙ

(Опыт рефлексии суетной блажи)

Новосибирск -2011

Сергей Алексеевич Кутолин-(род.1940) – академик МАН ЦНЗ и РАТ, доктор химических наук, профессор. Многочисленные работы в области физической химии, компьютерным моделям в материаловедении, философии интел-лекта реального идеализма (Философия интеллекта реального идеализма",1996г.; "Мир как труд и рефлексия" ,2001г., "Стяжание Духа .Идея апофатического богословия как интуиция менталитета",2002г.) совмещаются с творчеством в области:

Прозы (Литературно-художественное эссе)

– "Длинные ночи адмирала Колчака", "Дом, который сработали мы..", "Тропой желудка", 1997),

поэзии сборники: “Парадигмы. Белая лошадь. Дождь сонетов” Новосибирск, 1996. , Элегии,1997., "ВИРШИ",1997. ”Сказки, Сколки да Осколки", 1998);

Драматические произведения:

” Плутофилы” (трагикомедия), Гигея (драматическая поэма), Смерть Цезаря Борджиа (драматическая поэма), "Страсти по АЛИСЕ" (драматический фарс), 1998;

Проза и поэзия в перекрестных смыслах рефлексии:

”Хроника частной жизни” ( опыт романа в рефлексии ), 1998; ”Мальчик по имени Коба” – ( метод рефлексии в повести ), 1999г; "Гений. Стяжание Духа" – (метод рефлексии в биографической повести ), 2000г; "Медальоны ( опыт рефлексии в психологии образа),2000г.; "Воронья слобода", "Философский камень"; "Великому трагику стиха", 2003г ( творчество как рефлексия ); "По уемам мысли" ( Опыт рефлексии поэзии ), "Катрены "( Опыт этики рефлексии ),2004; "Новеллино" ( рефлексия ситуации ); Стансы ( рефлексияromanzorum ); "Параллели" ( рефлексия интровертности ) 2008; "Брусничные клады"( рефлексия миниатюры ); "Антиномии" ( рефлексия экстравертности ).; "Штрихи" ( рефлексия осмысления), 2009; "Дизайн портрета" (опыт рефлексии биографии) ;"Капель" (опыт рефлексии событий) ,2010г(К 70-летию автора)."Хромое время империи" (опыт рефлексии фэнтэзи);"Жнивьё небосвода"(Опыт рефлексии осознания),2010г.;»Барон Унгерн-глаз филина(опыт рефлексии бездны)»,2011;»Тернии воображения (опыт осмысления рефлексии) »,2011.

Кутолин С.А.,2011

ISBN 5-7616-0150Y

– ОСОЗНАНИЕ СМЫСЛА РЕФЛЕКСИИ –

РЕФЛЕКСИЯ НАУКИ И ИСКУССТВА КАК ГОМОТЕТИЯ СИМВОЛА

Обычно считается, что между наукой и искусствами такой водораздел, что подобен долине Ада, где всё пусто и растительности мысли нет. Чушь! И то, и другое соединяет Мир ФАНТАЗИИ. Той самой фантазии, которая даёт Миросозерцанию в отличие от растительного и животного Мира полет Воображению. Воображение окрыляется Фантазией. Полёт мысли – движение к неведомому. «Красный Лондонский туман» – не может такого быть, а он оказывается есть. И экспрессионисты, торжествуя, указывают новый путь созерцания тем, кто еще недавно только и восхищался Рафаэлем и Эль Греко.

Уже казалось, если и ни на вечно, забыт титан музыки И.С.Бах, но в музыке Бородина, Равеля и Хиндемита просыпаются струи полузабытого гения мастера Баха И.С.

Только специалисты помнят имя английского академика физики Крукса, верившего в общение с Духами, а он пытался вызвать их из вакуумной трубки и двух электродов, на которые подавал напряжение. И вот реальность. Бесконечная цветовая реклама в Америке, Париже и Лондоне и, наконец, рентгеновские трубки. От вспышки китайской пиротехники до спектрального анализа в громадной области видимой и невидимой части излучения вплоть до создания радио, телевиденья, томографии.

И всё это воображение, вызываемое Фантазией Человека. Пути воображения ещё неисповедимы. Но один путь, по крайней мере, известен твёрдо. Это путь иерархии аналогии или прямого подобия, т.е. синергизм, около которого суетится и наука, и искусство.

Синергизм, который в обычных школьных программах по геометрии рассматривается даже расширительно как гомотетия, неистребимый из теории подобия всех видов фигур и, скорее всего, лежит в психике восприятия homo sapiens от частного к общему, от простого к сложному, а, возможно, и наоборот. Это, своего рода компаративистика, лежащая в основе человеческого воображения, затем объявляется сравнительной историей, философией, позволяет классифицировать течения в искусстве живописи, музыки, поэзии, прозы и, разумеется, в науке, где классическим примером может служить сам периодический закон Д.И.Менделеева, где каждый следующий элемент, есть предыдущий, к которому добавляется один электрон! Так количество переходит в качество.

Но ведь и кинофильм «Волга – Волга» и «Карнавальная ночь» почти в точности подчиняются принципу иерархии аналогии или прямого подобия, т.е. синергизму – гомотетии. В данном случае вплоть до одного из действующих лиц. Далее. Знаменитый вариант русского фильма «Мастера и Маргариты» Бойко аутентичен в аудио варианте «Мастеру и Маргарите», читаемому в формате аудио одним человеком, хотя начитывание этого материала произошло ранее появления картины. «Мещанин во дворянстве» так близок по своей аутентичности «Ревизору». И это вовсе не значит, что здесь есть заимствования, просто форма сознания психики человека в его рефлексии (мыследеятельности) не столько амбивалентна, сколько гомотетична. Никто же не собирается Льва Толстого обвинять в заимствовании у генерала Дениса Давыдова дословного переноса текста в «Войну и Мир». Рефлексия науки и искусства гомотетична, потому что она символична. Символ есть Качество Духа, есть Время Духа в ПЕРЕВЫРАЖЕНИИ Образа действительности в Миросозерцании, Смыслословия человеческой Психики. В качестве скромных примеров сказанного в «Колоброди Родины Родной» автор приводит натуралистические зарисовки недавней и становящейся истории нашей Родины. Тоже касается и «Смыслословия» опознания новых образов как символов, например, по Артюру Рембо в рамках метода «Рефлексивной литературы».

"Рефлексивная литература" достигает свыше 1.000 000 заходов:

http://world.lib.ru/editors/k/kutolin_s/stat.shtml

http://zhurnal.lib.ru/k/kutolin_s_a/stat.shtml

Публикации МАН ЦНЗ по литературным работам на сайте Эквадора:

http://lib.rus.ec/a/27491

http://kutol.narod.ru/KUT_GOLD/kutsa.htm

ПО КОЛОБРОДИ РОДИНЫ РОДНОЙ

Артём Весёлый. "Россия кровью умытая". 1931 г …(К 80-летию издания)

ШУРШИКИ – НЕ ЛЮДИ "

"Quam misera animalium superbessimi origo! "-

"Сколь низменно происхождение наиболее вознёсшегося из числа живых существ ". – Плиний

СЕКТОР КРУГА I

Читатель, друг! За эту книгу сев,

Пристрастия свои преодолей,

Да не введет она тебя во гнев;

В ней нет ни злобы, ни пустых затей.

Fransois Rabelais 1493 — 1553

Совершенство не дело одного дня и в природе, и в искусстве. Совершенное живое – это бесчисленное количество комбинаций проб и ошибок да ещё ополчившееся в своём Я против своего Я взмахами тяжёлых цепей мутаций, через темный поток которых из варева – бульона – сомы, скованной железами рамножения, появляется тьма тьмы насекомых и млекопитающих , нередко слепой рок которых сильнее всех расчетов, побивая великих физиков, отдает дань поэзии воображения Природы. Любая мелочь, нарущающая это совершенство, нарушает и изменяет гармонию совершенства Природы, существующей раньше искусства, а последняя, внимая ей по образу и подобию, используя преимущества умысла, позволяет воздать Хвалу тому, из чего это исскусство вышло, – Природе облагороженной и мыслями, и помыслами, и умслами, и увствами, и воображением, имя котрой Фантазия. Материя – противоядие от Зла, потому что в ней нет Зла, где мир микробой, насекомых и животных в своеём общем усилии развития порождает завидную гармонию живых машин. И только Человек, овеществляя в себе машину одушевляет Зло, ген которого ориентирован на зарабатывание денег, а антигены напившись Зла, взывают к милосердию и добру. Борьба имеет конец и называется Смертью, т.е. есть разрыв бытия и небытия, в котором пульсирует только одно – Кажимость. Протяженность и жизнь объектов лишь скрадывается пространством и временем, и в этом смысле разнится лишь плотность пространства вирусов от фагов, микробов, насекомых и млекопитающих в разновеликой плотности времени, представляя собой единый смысл и смерти, и жизни в удивительной симметрии Бытия.

Время остановилось, и только людям казалось, что оно движется в искрах своей звёздной пыли и полудетских грёз, но для геологической эпохи небесного купола земли миллион лет, – это раз плюнуть, а в памяти богов, зверей и людей бытуют ещё эти самые архетипы, которые связывают их всех вместе памятью своих пращуров, так что люди и звери одинаково вздрагивают от них во сне, а люди ведут борьбу с богами, но многие падают, побежденные лишь Роком, от чего боги скрежещут зубами, – им не одолеть фатума Рока.

В пространствах планеты власть и закон законны в законах законного основания, но душа, предоставленная себе, не чуя тяжести тела полёта, уже есть странница простора, в котором прошлое и настоящее отделены неведомостью будущего, но только людям кажется, что они способны охватить возникновение мечты и безжалостной рукой, томимые желанием внутреннего огня и страсти, превратить её в реальность текущей жизни, проникнутой тяжкой тоской бесцельности собственного существования, которое они прикрывают уже заботой не о себе, а о существовании народов и территорий, объявляемых ими свободным пространством собственных ржавых замыслов и глубокого моря собственной печали. А чтобы все это привести в систему движения как факел выкидывают лозунги давних дум ветшающих кумиров, облеченных в тайну легенд вековых, где неслышимый оркестр, почти, музыкальных, инструментов, их пестрых поступков событий времени обыгрывает любимое жизнью слово – тлен.

Не просто приходит спасительная ясность постигаемого бытия, чаще всего она никогда не приходит, не сводятся на нет все скорби, а жёлтый дьявол Востока и черно – красный дьявол Запада ещё не обнялись в своем смертельном объятии бесчеловечной дружбы, где и красные, и черные, и желтые, прикрываясь плащом Веры, не понимают простой Истины, – Дух свободен и веет, где хочет, но человечество и свободно, и необходимо, как морская волна, пенится своей силой и вечно рвётся к звёздам, как дитя одолевая высь.

Жизнь преходящя в сумерках своего бесстрастия, мужество сохраняется среди храбрых, не погибает и не исччезает ничто, но только трепет приближения смерти заставляет волноваться и мучиться, явдяя собой смерть как нуль арифмиетики.

Взаимные переходы равновелики: от небытия к бытию, или жизни, от нечто в ничто, или смерти, и только мерой насилия отличается одно от другого, где мера привязанности есть мера нашего Я, причиняющего нам боль, тревогу, беспокойство и жестокую неуверенность в завтрашнем дне, где не мнится ничего положительного и грде, кроме тоски, ничего не представляется более постоянным. И только память в своей силе тоски обладает удивительной способностью,если не изменять нам, то стираться и даже истребляться с корнем, хорошо только, если она на заполнятеся только сорнолй травой, а существует только как простая полынь – трава забвения. И есть ещё Надежда, что вычеркнутое, стертое, истребленное, вдру снова результатом нечаянного размышления восстанет из Бездны небытия памяти и мягкая нежность субстанции милосердия возобновит в сердце строки пережитого как Радость Утешения, где прошлое не есть уже Беда, а Новость соприкосновения с любимым и давно, казалось бы, забытым прошлым но дорогим своим имматериальным небытием, где субстанция радости становится новым Я прошлого, утерянного, но такого дорогого, что являет собой Бессмертие памяти и омывается слезотечением.

ОСА – ОХОТНИЦА ЦЕРЦЕРИС

Пустырь, он и есть пустырь. Голое место да репьё, да колючий чертополох, да будяк. Но именно здесь в одном месте и селимся мы, свидания устраиваем разного рода работники. Тут – то моя сестра, пчела – шерстобит, прозываемая антидией, скоблит стебель будяка и готовит из его пушка комочки ваты, несет с гордостью в концах челюстей эти мешочки под землю для сохранения яиц и запасов меда.

То тут, то там бегают по пустырю всякие охотники на всякую дичь: есть строители из глины, ткачи паутинной ткани, резальщики листьев, лепестков, землекопы, нороройки, строители, склейщики мусора, утилизаторы всякой непотребной дряни и прочие собиратели узоров земли, которым скажи об этом, никогда бы и не сообразили, что занимаются таким логическим устроительством.

Одним словом, все заняты, а другие с жадностью собирают свою жатву, как, например, мегашилы, – у них на нижней стороне брюшка черная, белая или красная– красная щетка для сбора цветочной пыльцы, покинув бурьян, они слетаются на соседние кусты и там из листьев, которые режут кружочками, копят свой мёд.Самцы макроцеры и эвцеры с длиннющими усами благосклонно взирают как пчелы с мохнатыми задними ножками берут свои взятки, заняты работой, так что их охотничьи секреты никому не бросются в глаза и змеятся только планами насекомых, не зная людского вожделенья, отчего их изменяющиеся вещи представляют действительность, где всё не испытано человеком, но, где каждое утро знает их в лицо, а людей воспринимает как целое, безличное, нагоняя на человека тоску так, что ему кажется, что ревоюция ушла неизвестно куда, а время зрелости и время счастья потому снизошло в небытие.

На пустыре валялась измочаленная, изнахраченная чечено – ингушской сотней красных джигитов русоволосая девка, кровь с молоком когда – то, а теперь побледневшее, позеленевшее тело в кровопдтёках и ссадинах, с кровавых губ которой брала последнию взятку оса – охотница церцерис.

Здесь на этом пустыре соединились мегамир человеческого безумия гражданской войны и вечного инстинкта сравнительных фактов энтомологии, где земля попираемая и теми, и другими была одна, а кто превосходил своей жестокостью кого, оставалось какой – то неразрешимой загадкой. На растерзание местной станицы, из которой были выбиты белые, набедокурившие крепко в самой неказацкой округе, белые в своей тихой истории прошлого ушедишие в небытие, уступив место красным, которым было за что посчитаться в своих бедах, и которые делали так просто, как комиссар Клим Ворошилов и его беззаветной храбрости командир, которого ещё иногда слушали даже бойцы и не только прославленной Первой Конной, аж сам Семен Михайлович Будённый, были озлены неуступчивостью мерзких белых гадов этой самой станицы, а потому и отдали на растерзание приказом ниже стоящего командира этот самый приказ о станице выполнить и не кому – нибудь, а неприменно сотне чечено – ингушских джигитов, что забузили прошедшим днём, а грех с себя должны были смыть. Грустная история и потому все знали, что о ней забудут. Сотня с рёвом и криком бросилась отважно на пулеметы, положила более половины состава, но приказ командиров – начальников выполнила. Отчего была награждена трёхдневным попустительством по освоению всей станицы. И только ординарец Андрейка, – брат растерзанной чеченцами сестры, был не то, что взбешён или как – то по особому проявил себя, он и к ингуше – чеченам ничего не имел, он просто подъехал к командиру, передавшему такой приказ свыше, одной рукой передал от Ворошилова бумагу о благодарности, а другой, левой, выстрелил из револьвера в лоб командиру.

ВОЛК – CA NIS LUPUS

Мы – есть мужество, ум, хитрость, сообразительность, ловкость, осторожность. И рыбаки нам нипочём. В прорубях зимой ставят они свои удочки с приманкой на форель. Уйдут, а мы тут как тут. В зубы палки уды тянем, потом уже съедаем и приманку, и рыбу, коли поймалась. Сами по себе мы. Но зимой, или в лютые феральские ветра как в это время, совместная охота кооперативный труд. Один вспугивает добычу, а другие терзают её и делят между собой. Всё годится нам в пищу: и лягушки, и насекомые, и плоды, ягоды, и даже древесные почки, лишайник и мох, хотя мясо лучше всего. Но не всякое. Мясо наших лютых врагов собаки и глямящихся над нами людей самое вкусное. Но мы его редко едим. Разрываем в клочья и бросаем куски по разным местам, устрашая всех. Это не голод, а чувство мести.

Но бойся жеребцов в табуне лошадей. Могут и зубами разорвать и передними копытами убить. Беззащитные овцы – другое дело, – оттого и ненависть человека к нам, – ружья, рогатины, сети, ямы, капканы, яды – всё можно ждать от двуногих. Иной раз бросят овцу, ядом напичканую. А от того судорги по всему телу, падают наши навзничь, пасть широко раскрыта и смерть подколодная рядом. Иногда для истребления нашего брата во время волчьих свадеб манят нас криком поросёнка да ещё падаль бросают, а потом стреляют в упор, когда мы сбегаемся. Но бывает и охотникам достается, – одолеваем охотников и лошадей, от которых остаются только кровавые клочья да кости. А потому охотятся на нас верхом с собаками, загонят до устали или пристреливают, или забивают плетьми.

Но в начале февраля этого 1921 года все было иначе. Из китайской крепости Суйдун видим – процессия.И прямо на кладбище, где уже давно мы даже падали не видывали. Поют. Качают на цепях какие – то дымокуренные чашки. Тьма казаков и даже китайцев. И все с непокрытыми головами. Недовольны сами. И пара ящиков. А в ящике один молоденький совсем ещё юный человечишко с дыркой во лбу. Совсем молодой, бороды ещё никогда не было. Второй полный, крутолобый здоровенный мужик. Ему и в ящике тесно. Но уже спокойно лежит и из ящика не поднимется.

И начинают люди балоболить за страну Россию единую и неделимую. И чем дальше, тем больше. На чём свет крутословят, поминая о каких – то там большевиках и жидах , от которых только один ущерб жизни, и всё глядят в слепые лица покойников, а те ничего не знают обо всём, что снаружи, в своей тихой гуще тела.

А для нас нет ни России, ни Китая, ни Швеции, ни Америки, где все наше братство существует испокон веков и называется людьми Canis Lupus. Люто, видно, этим большевикам насолил толстолобый, что в ящике лежит и которого говорящие величают атаманом Дутовым, а молодой то его ординарец. Бился он с большевиками, а кто они такие, кто разберёт. Бил их и в хвост, и в гриву, от истиной радости одоления всего смутного вещества земли, а они, эти самые большевики, раскулачивая кулаки его сабельников, знамо дело, лупили их, как только могли сильно. Но не до лупили до конца.Ушёл он в Китайскую крепость Суйдун. И там окопался, зарылся, превратившись в беглого, загнанного зверя. Так ему и надо. И от радости у нас, зарывшихся в белую пургу, но страсть любопыытных, что человеки сами с собой поделывают, явилось чувственное удовольствие.А тут еще выявилось недалече группа людей, скрытно наблюдающих это закапываение трупов. Одного из них другие называли Касым – хан Чанышев. Он заводила.И по их разговорам суровая ЧК дало задание убить атамана в пять дней. Или сами они и все их сродники будут расстреляны. А если в срок приказ выполнят – награда – Знамя Красное в петлицу. Вот и выполнили. Ууууууу……Нам волкам за ними не угнаться. Это их теперь героями будут называть, если большевики верх возьмут. А если нет…Нам волкам далеко до волчьих стай людей. Не осилить нам людское море волчищ.

ХАМЕЛЕОНОБЛУДИЕ

У нашей аласти тогда дело ещё до гормонии не дошло. Только она образовывалась. Хамелеоноблудие только еще проистекало между белыми, зелеными, желтыми и, само собой разумеется, красными. Худо – иудо проходило тогда между ними на жизнеболии и мордопьянии.

И если говорить, дорогие зловяне, не стихохульствуя, то как можно было отбрыкнуться от всех этих антант с их присными турками, японцами и думдомовской шпаной пребывающей в разгаре послегражданского демократо-зантропства, т.е. полного безвластия, когда одна ЧК, только единая и правоверная за все правильное боролась. Буржуазные маразлирики, власти нашей дорогой и драгоценной, предрекали вские недолгие гадости. Так, что даже Шкура, в Шкуро превратившийся, ухался против нас в походы, Но добропоряджочные первоконники вместе с Климом Ворошыловым да Семеном Буденным, а потом неоконфузившемся Фрунзе загнали мошонкостроителей Крыма да и выгнали из этого самого Крыма в Галлиполи да Константинополь.

У красных тогда вообразина тоже работала. Это белые в контразведке генерала Май – Маевского лобзадницей сильны были. А Фомин да Макаров, парняги молоденькие, устроили словопыт да всё в контразведку красноперых докладывали. Это они потом в одном лице, уже отсидки свои отсидев при дорогой Советской власти, вылились для молодшего поколения в одного героя фильма “Адьютант его превосходительства” – Павла Кольцова.

А Федор Фомин, завратник Крымского ЧК, отличился после Крымской катастрофы событий не только тем, что по пятьсот – шестьсот человек воображуек к стенке ставил, но и с тихой славой довел до личного вагона Феликса Дзер-жинского генерала Слащёва, разжалованного его супро-тивником бароном Врангелем, а теперь прибывшего вместе с каким – то ликомбезом, говорили будто моряком, Баткиным, Да. Многие усовещевали Слащёва – Крымского до краснохатки московской после поражения Врангеля податься. А все не выходило. А задумку эту со Слащевым из ЧК выдумали, – Дзержинский да его свояк Иосиф Уншлихт. Когда обсуждали это дело при Ильиче, вождь воздержался, поскольку его брательник еле ноги из Советского Крыма унес, когда там Слащев орудовал. После прибытия в Москву в пульман – вагоне председателя ЧК, Слащёв уже не боевой генерал, а преподаватель Академии и бывшим своим супротивникам лекции о Крымских операциях читает, спорят там они о тех писямистических событиях времен гражданской войны, а время через наплюрализм истекает. И тихо кукует сам генерал, сочи-няя свои научные труды по военному делу и проживая с женой во флигеле, охраняемой Академии, пока краском Лазарь Коленберг, 24 лет от роду , не ставит точку на его лбе из маузера.

Иное время начинало свою славянку, где случайно Герои взахлоп уходили из жизни: то адьютант Котовского, который скрывал Григория Ивановича в своем борделе от белых в Одессе, вдруг, его застрелил, то небезызвестный Камо, ехал, ехал на лисапеде, да под машину – то и попал, то Фрунзе на столе по ножом хирурга скончался, а в это время уже 1929г. Денежные знаки лагерей ОГПУ подписывает сам Георгий Бокий. А что Баткин? Загулял Баткин на все четыре стороны. Везет из – за кордона и белых генералов, полковников и другую честь и нечесть. И лордоворотам в Лондоне, Париже, Турции, Польше он свой сват и брат. Оседает в тех местах матросня – разбойница от ЧК, окапывается, мудократничает и всё мерзобразие западное чкгонит. А Баткин так уверовал в своё словопытие, что забывает обо всем да и начинает широко распродавать умыкнутое таможенниками на границе. И не дна ему и не покрышки становится. А это значит, что вагонолетие его идет к непобедному концу. И покрывается его судьба хаме-леновыми пятнами: «Получены весьма правдоподобные аген-турные сведения. Баткин перейдет на сторону Советской власти по заданию французской контрразведки. Москве эти сведения, повидимому, неизвестны. Предполагаю возможность для совместной провокационной работы Баткина . Считаю нуж-ным Баткина арестовать». Приговорили и всадили в его затылок пулю в январе 1923г. Чужой хамелеон никому не нужен.

ЖЕЛЕЗНЫЙ, ОЛОВЯННЫЙ, ДЕРЕВЯННЫЙ

Нам евреям да полякам завсегда везет, а всё потому, что факт глуп, а его, этого самого факта даже совсем не существует, а коли факты не по мне, то тем хуже для фактов, на них коли надавить, то факты мягче становятся. Ещё проще, чтобы понятнее было вот фам факт. Все чехословаки – евреи Остальные либо чехи, либо словаки. А потому и у всякой страны евреи такие, которых страна заслуживает. От окиана до окиана в США, если там живёшь, – будь хотя бы китайцем, – всё равно еврей. А потому, если люди тебя евреем считают, то ты и есть еврей.Тоже самое и поляки, сколько бы их не обзывали славянами, всё равное, – они поляки, а не москали. Как бы они себя правоверно не вели и не говорили, что москалей любят. Всё равно они москалей ненавидят и семейно родовые козни им строят. Потому как поляков завсегда москали обижают. А промеж них уже затесались наши галицийские западныки. Словом, вечные вопросы, а ответы и события далеко не временные.

Вот взять, к примеру, семью Железного Феликса. Какого стихохульства ему не приписывали. Укокошил де в юности свою сестру из ружья, хотя дураку ясно, что та творь была заделана его братом Станисловым, которого ограбить пожелали с батяней моим дураки, Станислав отстреливался, но его приголубили, а батяня мой загудел аж до самого Иркутска, где меня на свет белый выявил из тьмутаракани так, что я теперь уже маразлирический труженик дни свои худо – юдо коняврю в отвислом обмордировании после всех ментагоновских дел своих в этом клозетнике, именуемом домом престарелых. Нет, а смейке железного Феликса взаправду не везло. Коль спутаешься с нашим братом в зловянском ЧК, то такое нудло пойдет тебе и в хвост, и в гриву твоих самых разлюбезных росдственников. Брата его,профессора медицины, Владислава Дзержинского немцы расстреляли в 42-году, в 43г. за связь с партизанами отправили на не наш свет и другого брата Казимира, а что касаемо племянницы его Ядвиги Казимировны я уже вместе с другими своими сотоварищами любоверть с ней имел, от того отказаться не могли ни Абраша Эпштейн, ни Израиль Дворецкий, ни Медведев, как его не назови, но евреи любят менять свои фамилии. А что в том плохого? Приголубливали мы её, и она нас как могли. Она любила своих «мальчиков». Одним словом, создали мы «фартовую» шайку «блатарей», хранили у нее ворованнные вещи и тихо, мирно распродавая их наколотундрили под полмиллиона, тогда как в ресторане худо – блюдо можно было шикарно покутить за червонец. Так бы мы и крышевались у племянницы Железного Феликса, пробиваясь в дневное время уроками физкультуры в школах, жертвуя немалые бабки на кабинеты физкультуры в этих школах, если бы не оловянные происки сподвижников Железного. Оловянные же всё подглядывали да подслушивали, обращаясь к народному простосердечию, что обладает качеством зависти. Вот и накапала оловянным такая словянка раздолботомированность о Ядвиге Казимировне как о прелюбодейке с мальцами – стервецами, т.е. нами, а заодно про околесицу, которую вела Ядя на Советскую Власть и даже дорогого товарища Сталина. Спохватились Берия и прочие, поскольку мерзкий враг народа Ягода любил и привечал племянницу Феликса. Закрутился языкач языкачевич. Все загудели на сроки длительные и, представьте себе, даже я – Боря Венгровер. Все познакомились с деревянным делом на лесоповале. Но я отыгрался на всех этих железных, оловянных и деревянных уже в 40-году. Обчистили мы начальника московской милиции комиссара Полукарова в тот самый момент, когда он домой обедать явился и нас застал в его квартире. В мы ему: «Мы из МГБ», погрузили его вещишки на грузовик и были таковы. Пока – то до этого деревянного дошло. Взвыл он да матозабрюхатился. Ну, где там ему до нас. Нас и след простыл. А войну славно фартовым вором отсидел, вышел, посадили, снова занимался недадизмом, куриценесушничеством, фиглимигли разводил и километрия мерил среди Железных, Оловянных, Деревянных. А теперь маразлирик , богательничаю в доме престарелых.

СОВЕСТЬ В ОХАПКЕ ДУШИСТЫХ ЦВЕТОВ

Теперь умирать не страшно. Страшно в юности, молодости и зрелости. Правда, если партия прикажет, то тут уже свои суетливо – суетные слезинки надёжливо в кулачёк укладывай. Но и здесь всяко бывает. Вот Александр Матросов, поскользнулся, желаючи связку гранат броситьв в урыльник ДОТА, да и закрыл своим телом амбразуру. А что из того получилось. Герои сыскались. И повторяли подвиг Случайности. Случайность и может быть ничем как запасным ходом Героя. Или для НЕГЕРОЯ. В Случае не только жизнелюбие, но и честолюбие, и светолюбие, и себялюбие, корыстолюбие проявляется да ещё как проявляется.

Случай дарит Свободу, поскольку Свобода есть Смерть, а восе не Труд как на лагерях концентрационных было написано. В деревне Верхний Суходол, что Тульской области, где водка и войнишка,т.е. стенка на стенку,– все развлечения, жил малец Саша Успенский. А стал Александр Иванович Успенский? Аж до наркома НКВД Украины дослужился и счастливым был, т.е. уходил, в основном от дедушек НКВД с их времяносными событиями, ну, как колобок вывертывался и улепетывал от ответа, – вот это и было проявление надёжливого и стремливого случая. Ну, а без собственных качеств тоже никуда. Был он послушливым и исполнительным и нас балбесов, тогда еще очень молодых к такому же порядку приучал.Для начала приспособился он к полпреду ОГПУ Матсону, что на Урале хозяйство имел и к тому еще, что немаловажно, и к жене его прилюбился

А уж дальше гулял.От Матсона успешливо перешёл к Ягоде, заведывал экономическим отделом, что страну нашу на великие подвиги дел успешливо поднимал, а тут ему Ягода вопросец: «Вы ведь верный человек, Александр Иванович?». А Александр Иванович готов носом землю рыть, корчуя врагов революции к ней относящейся и не относящейся одновременно и левой, и правой рукой товарища Ягоды быть. Но во время чесания в затылке, охватили товарища Ягоду сомнения на счет этого самого Успенского и он его затолкал на переферию. И стал он для Александра Ивнововича не просто Ягодой, Упырем – Ягодой.Но здесь подоспела новая служба от малюсенького человечика с очень большой властью, – товарища Ежова. Во время пьяни, а пьян он был почти всегда, или даже очень часто, подписывал он Александу Ивановичу любые документы на истребление врагов народа, так что Алекандр Иванович, удостоился и встречи с дорогим товарищем Сталиным, который пытал его, – верный ли он ленинец и не являлся ли прихвостнем Ягоды.

Александр Иванович стойко стоял за народную правду на Украине: «В Киеве каждый из этой бригады Ежова занимался тем, что подбирал материалы для арестов, причем материалы тут же фальсифицировались и давались на санкцию Ежову, который в пьяном виде, не читая материалов и даже не ознакомившись с краткими справками, санкционировал эти аресты. Особенно отличался в этом отношении Листенгурт, который ставил перед Ежовым вопрос об аресте военных. Он приносил Ежову громадные списки командиров и политработников, а беспробуд-но пьяный Ежов подписывал их, не зная даже, на сколько человек он дает санкцию». Всему конец наступает. Испугался Александр Ивнович, с кем не бывает, и отдался случаю, оставив записку, что кидается в Днепр, а оказался в Миассе под именем Шмашковского Ивана Лаврентьевича, добропорядочного труженика, откуда его уже выискали да и расстерляли люди нашего дорогого Лаврентия Павловича Берия с его верным соратником Кобуловым, – тем самым, чьи сотрудники довели ло сердечного приступа Максимову Екатерину Александровну, отчего она и скончалась, поскольку состояла в браке с каким – то Рихардом Зорге, – явно немецким шпионом. Это потом выяснилось, что Рихард Зорге вовсе и не шпион, а наш самый, что ни на есть важный разведчик, много что сделавший для нашей Родины, а, главное, доказательно доказал, что японцы нападут на США, а про то мы им ничего не рассказали, но японцы с СССР воевать не намерены. Сплоховал только в одном Зорге, – точно указал дату нападения немцев на СССР, а делать этого было никак нельзя, поскольку еще во время переговоров с Рибентроппом оговаривалась такая ситуация, что де для отвода глаз все будут кучковаться на границе с нашей страной, а немекий вождь ударит по Англии всеми авиационными и морскими силами.

Но с Кобуловым и Берией расчитался уже наш лидер кукурузы Никита Сергеевич Хрущов, который, когда из – за границы получил фильм: «Кто вы, товарищ, Зорге», наградил погибшего от повешения япноцами нашего героического разведчика Званием Героя Советского Союза. А вот дорогой Леонид Ильич Брежнев, когда посмотрел фильм про Штирлица, строго спросил: «Героя дали?». «Никак нет .Леонид Ильич», – был ответ. – «Это собирательный образ». «Но тогда наградите званием героя артиста, игравшего роль Штирлица» – будто бы заявил мудрый Леонид Ильич.

Вот вам примеры удачливых и неудачливых случаев в практике нашего ведомства. Да, что там говорить. Какая кутерьма полнялась после очередного преобразования Отечественного образа жизни, когда все мы гордо перестраивались. Каких только гадостей и наплевательностей не было в адрес Зои Космодемьянской. Каких только случаев о ней не рассказывали.

27 января 1942 года Лидовым была опубликована в «Правде статья» –«Зоя», где подробно описывался этот подвиг 18 летней девушки. Их было 10 человек с заданием поджигать бутылками «КВ» – зажигательной смесью деревни и места стоянки немцев, – только двое из десяти приступили к делу. Остальные или сгинули в неизвестности случая, или вели себя вовсе непотребным образом, как Клубков, которого немцы поймали, и он им сказал в присутствии Космодемьянской следующее:

«Да, офицер спросил у меня, она ли это и что мне известно о ней. Я в присутствии Космодемьянской показал офицеру, что это действительно Космодемьянская Зоя, которая вместе со мной прибыла в деревню для выполнения диверсионных актов, и что она подожгла южную окраину деревни. Космодемьянская после этого на вопросы офицера не отвечала. Видя, что Зоя молчит, несколько офицеров раздели ее догола и в течение 2–3 часов сильно избивали ее резиновыми палками. Космодемьянская заявила офицерам: „Убейте меня, я вам ничего не расскажу“. После чего ее увели, и я ее больше не видел». Ну, расстреляли мы этого Клубкова. А товарищ Сталин дал указание, – кто бы ни был из этого подразделения немцев на будущее всех расстреливать без суда.

Неприятность произошла только тогда, когда мертвую Зою из могилы выкапывали. Сразу куча женщин бросилась доказывать, что это их дорогая дочь. Били друг друга смертно. Победила Космодемьянская. И с тех пор мы её всюду и поминаем. И я как старый работник особейщины совесть случая ищу в охапке душистых цветов.

В ЩЕНЯЧЬЕМ ВИЗГЕ ИХ ОРКЕСТР

Герой, – всегда Герой. А предатель всегда предатель. Как бы не обеляли черного кобеля до бела, но черным останется он навсегда, как и сволочь, которая и есть сволочь, что живет повсюду.

И только на первй взгляд, это с какой стороны посмотреть. Но истина остается прежней. Это как демократия. С какой стороны демократия, для кого демократия, а там уже суди, по своему: партократия, плутократия, – всё равно cratos – власть. Чья власть? Вот в этом – то и вопрос. Если ломами латыши рубят вкось и вкривь русских и евреев, конечно, после прихода к власти Гитлера, то это демократия?! Если устраивают «волынскую резню», а украинские полицаи сжигают белорусов в Хатыни заживо, то это проявление национальной гуманности и милосердия? А может быть после бандеровского «прозрения» Самостийной Украины всем стало и ясно, и понятно, что не только Степан Бандера, но и сам самостийный гетман Мазепа, целовавший крест в верности Петру Самодержцу Российскому, а затем переметнувшийся на сторону шведов, Герой! А вот Церковь православная так не считает и грехом гетману – предателю не отпустила. А там много всяких примеров да примерчиков, из которых только внешне следует герой совсем рядом: это и генерал Власов, полковник Пеньковский, – расжемчуженные параллели.

Но остановимся и помаяковничаем вволю. Вот она – Родина. И от Родины и жизни с Родиной начинается поступь Героя. А превходящие обстоятельства, – это щеняций визг оркестров улюлюканья и присюсюкивания. Кто эти Герои, кто методично и последовательно выявляли после войны защитников, например, новой прогитлеровской России или самостийной Украины.Мы о них ничего или почти ничего не знаем, но любострастие их к Родине очевидно.

Вот в местной полиции в своём родном селе Перекоп под Харьковом дослужился до должности начальника участка Иван Добробабин, а это бывший панфиловец, участник знаменитого боя у разъезда Дубосеково не бросился под танк, а попал в плен.Неизвесные Герои разыскали его да и посадили. А вот с «Тонькой-пулемётчицей» еще надёжливей вышло, она палачом работала в отряде у Каминского, а по совместительству проституткой – без оплаты для кого угодно (это всё в 22 года):

«Все приговоренные к смерти были для меня одинаковые. Менялось только их количество. Обычно мне приказывали расстрелять группу из 27 человек — столько партизан вмещала в себя камера. Я расстреливала примерно в 500 метрах от тюрьмы у какой-то ямы. Арестованных ставили цепочкой лицом к яме. На место расстрела кто-то из мужчин выкатывал мой пулемет. По команде начальства я становилась на колени и стреляла по людям до тех пор, пока замертво не падали все…».

Но после войны наши Герои скрытого фронта не спали, а расчетливо суетились, устраивая не мыслебдудие и словобесие, а проникновение в справки и документы, отчего произошло следующее с выяснением пружин бытия этой особы:

«После войны она успешно прожила в течение 33 лет, вышла замуж, стала ветераном труда, почётной гражданской своего городка Лепель в Белоруссии. Ее семья имела все положенные по статусу льготы: квартиру, знаки отличия к круглым датам и дефицитные товары. Муж у нее тоже был участник войны, с орденами и медалями. Две взрослые дочери гордились своей мамой. Её часто вызывали в школу рассказывать детям о своём герои-ческом прошлом фронтовички-медсестры. Тем не менее, её искало герои невидимого фронта, и лишь через много лет случайность позволила следователям напасть на её след. Она во всём призналась, как будто она давно ждала людей «в штатском», и её в 1978 году в возрасте 55 лет рас-стреляли.А вот одного искателя ордена Отчественной войны к Юбилею событий (зам. Директора института Геоло-гии в Новосибирске, зав. Отделом нерудных ископаемых) до суда довести не удалось. Повесился.

КОМУ ХУЛА, КОМУ ХВАЛА

Судьбы человеческие непохожи друг на друга, но они человеческие.И даже если решения принимает сам человек, то другие человеки могут сотворить из неё или кашу с маслом, или так затравить дело, что совсем жизнь становится худой даже если её оказывается возможным выдержать и не сократить собственными усилиями.Одним словом, бесслёзно посолженицынствуем.

Была семья, хорошие папа и мама, а потому как дети были воспитанными, то и они были замечательными, учились добровольно всему и помногу, а языкам в –особенности. А так как дело было перед самой, что ни на есть Октябрьской революцией, а папа был честным главным инженером Путиловских заводов, а дело дошло уже до Первой Мировой, то бухгалтер этих заводов, папе симпатизи-ровавший, ненароком сказал, что уезжает навсегда в Англию и мог бы не только сбережения папины и мамины туда же отправить, но и прихватить всех детей семьи, чтобы в тамошних университетах учились. Но папа был честный русский человек, веривший в народ России и Судьбу этой страны, а потому поблагодарил мудрого бухгалтера – еврея да и отказался. Революция всколыхнула страну. Семья вмиг обеднела. Дети, кто как мог, пробивались собственным коштом, а затем, когда НЭП пораспустил желудки у некоторых, один из младших сыновей, Олег, был приглашен разными консульствами к работе переводчиком, за что и олуалс свои неплохие по тем временам деньги.

Наши допропорядочные ОРГАНЫ, естественно, просто так пропустить такой случай,ну просто, не могли. Предло-жили ему сотрудничать, т.е. на пользу и благо Революции постукивать в пользу этих самых органов. И ничего не поняли, когда этот самый Олег в интеллигентском негодовании во всём этом самом им отказал. Люди поудивлялись, по пожимали плечами, а затем прямо, как люди, служащие Революции сказали просто и откровенно; «А мы тебе жизнь испортим». И испортили без восклицательных знаков, т.е. упрятали его в разные виды заключений больше, чем на четверть века, а его брат родной думал, что свое буржуйное происхождение исправит тем, что добровольцем на фронт Отечественной войны уйдет. Ну, сгинул там вместе в деревянной винтовкой, которую ему отрядили да несколькими бутылками зажигательной смеси, причём сначала их просто пленили немцы, а когда они не согласились с этой фрицевской сволочью работать со своими знаниями яхыков, то их просто расстреляли, а они уже успеои сочинить песню: »Орлёнок, орлёнок, взлети выше тучи…». А Олег Волков после 25 – летней отсидки обо всех или немногих событиях своей жизни в заключении душеиспепеляющую книгу «Погружение во тьму», против которой все сочинения нашего почтенного Лауреата Нобелевской премии про Гулаг просто человеческое междометие. А ведь не бросил своего дела и переводами занимался: то про дядю Степу переводил, то иные другие непреходящие произведения переводил будущих Героев Социалистического Труда и заслуженных Лауреатов.

Но вот ведь Судьба – злодейка! Она тиражирует своих Героев, но иным путем.Некто конструктор «Уралмаша» 1911г. Рождения из глухой деревни Зыряновка, отец которого не то что кулак, а даже белобандит, был пристрастен к языкам, а особенно языку Гёте, да так, что… – словом, чистый ариец. И опять НАШИ ОРГАНЫ с приятным предложением, а до того уже из комсомола успели вышибить. Ну и расписочку потребовали;

«Я, нижеподписавшийся гр-н Кузнецов Николай Иванович, даю настоящую подписку Коми-Пермяцкому окр. отд. ОГПУ в том, что я добровольно обязуюсь сообщать о всех замеченных мной ненормальных случаях как политического и так же экономического характера. Явно направленных действий к подрыву устоев сов. власти от кого-бы они не исходили. О работе моей и связи с органами ОГПУ и данной мной подписке обязуюсь не кому не говорить в том числе своим родственникам. В случае нарушения своей подписки подлежу к строгой ответственности внесудебном порядке по линии ОГПУ. 10 июня 1932 г.» А дальше уже пошло, поехало… Вот она случайность, что в закономерность переходит. И имена нашего преданного Родине Героя Николая(Никанора) Ивановича Кузнецова становятся известными, как инстранцам, так и всей стране:

«Иностранные дипломаты, аккредитованные в Москве, знали его как Рудольфа Шмидта. Для офицеров Ровненского гестапо он был Паулем Зибертом. Николаем Грачевым называли его бойцы партизанского отряда «Победители». «Колонист», «Ученый», «Кулик» – под такими псевдонимами значился он в оперативных учетах ОГПУ-НКВД-НКГБ». И вся его работа была работой творческого террориста, политического уровня государственного значения– возможность убийства членов Тегеранской конференции, время и дата решительного отпора немцев на Курской дуге и пр., и пр. Разве могли потомки Степана Бандеры оставить в покое прах убиенного Героя на Лычаковском кладбище во Львове. Да, нет. Выставили. Хорощо, что еще по ветру не развеяли.Это не то, что разведка в Америке. Рядом с портретом Гувера надышаться не могли на портрет нашего незабвенного Юрия Владимировича Андропова.

У нас ведь как. То Героев выкапывают, то закапывают. То из одного помещения в другое тащят. Ну, не понимают того, что негоже Историю Родины переписывать, перемалывать, выламывать памятники то императорам, то нашим родным устроителям всевозможных наших ОРГАНОВ. Ведь ОРГАНЫ, – они власть блюдут. А то, что же получается. Вот выученик Макаренко, прославленный в его «Педагогической поэме», попадает в плен, умудряется всем премудростям фрицев выучиться, а, перейдя на сторону Красных, в такую игру втягивает всех немцев, что им только одна убыль, а прибыли с гулькин нос. Награждает Героя аж сам начальника «СМЕРШ» и будуший начальник госбезапасности Абакумов, которого чуть позднее избивали да расстреливали.Не всё хорошо, господа, в «Датском королевстве».

ВЕРОЙ И ПРАВДОЙ ХОРОШИМ НЕ БУДЕШЬ.

Время пробежало как единый Миг, в котором, если что и осталось, так это МИФ как реальность. И это реальность сплав прошедшего, настоящего, будущего как единое целое понимания человеческой сущности и его времени. Так было и с ним, командиром партизанского отряда «Победители», Героем Советского Союза Дмитрием Медведевым, помните: «Это было под Ровно», «Сильные духом», «На берегах Южного Буга».

Под влиянием брата Александра, председателя Брянской уездной ЧК, большевика с 1912г, тоже надел кожанку чекиста, чтобы до последнего дыхания служить делу Октябрьской революции. И дослужился четыре ордена Ленина и Красное Знамя, Золотая Звезда Героя, а, кроме того, чатные знаки доблести верного стража КГБ во всех её натруженных наименованиях. Да и собственноручно составленный послужной список вплоть до начала Отечествен-ной войны скрывает энергию, силу, доблесть и бесстрашие, впечатляя своим мужеством, отвагой и ВЕЗЕНИЕМ.

Из автобиографии: «…удачно ликвидировал ряд дел, из которых помню:

1. Казачья к.р. организация с центром в Ростове;

2. Крупное организованное хищение и продажа угля – тысячами пудов (Несветаевский куст);

3. Крупную уголовную банду в станице Каменской, при ликвидации которой была взята огромная сумма награб-ленных денег и чемодан золотых вещей;

4. Преступную группу среди своих сотрудников (взятки, продажа след. дел, налеты)».

С 1922 по 1925 год работает в Одессе – уполно-моченным Секретного отдела ГПУ, а затем и его началь-ником. (Здесь и произошло его знакомство с Эммой Кагановой, будущей женой Павла Судоплатова, не раз и не два спасавшего его в трудную минуту) .

«В период работы в Днепропетровске было вскрыто и ликвидировано ряд интересных групповых дел петлю-ровского и укаписткского толка („Конгламерат“, „Домна“, „Маскарад“ и друг.) и разгромлена сильная троцкистская оппозиция. За работу в Днепропетровске Коллегией ОГПУ был награжден револьвером». Днепропетровск сменяли: Киев,Новоград-Волынск, Харьков, Бердичев. Именно в Новгород-Волынском он столкнулся с «чистотой рядов партии», службисты которой вели себя почище, чем кгбисты и загремел за свою «принципиальность и правду»: «за систематическое игнорирование директив ОГПУ и ГПУ УССР о порядке информирования командования, за оперативную бездеятельность на важнейшем участке армейской работы и за беззаконные действия по отношению к семье командира РККА» снят с работы и понижен в должности.

А тут подоспел 37 год.Его брата Александра объявили врагом народа и Дмитрий сполна хлебнул горького до слез – исключается из партии за родственную связь с братом – троцкистом, а затем и самого Дмитрия исключают из партии, но потом все же восстанавливают. Неуёмный Дмитрий носится в поисках правды…Кому только он не отправляет свои «челобитные» и в «Правду», и Сталину, и Ежову, а его передвижения по Москве всюду органы отслеживают и марают всякими пакостными цидульками, но пока не «забирают».Дело доходит даже 14 марта 1938 года до объявления им «смертельной голодовку» в центральном вестибюле Курского вокзала прямо под портретом Сталина, о чем заблаговременно уведомляет инстанции. И только зам. начальника внешней разведки НКВД Павел Судоплатов возвращает к работе Медведева «по специальности», поскольку на дворе лето 1941г.

И началось.

«В первый раз в тылу противника, в Брянских лесах, руководимая тов. Медведевым опергруппа в 30 человек за время с 12 сентября 1941 года по 21 января 1942 года, т. е. за 4 месяца, выросла до 300 человек.

Пущено с рельс 3 эшелона с живой силой и техникой противника (1 эшелон), взорвано 10 мостов, из них 3 на жел. дороге и 7 на шоссе, сбито 7 самолетов-бомбардировщиков противника и 2 самолета-бомбардировщика уничтожено на земле. В боях и во время диверсионных актов убито до 1000 немецких солдат и офицеров, в том числе 2 генерала.

В процессе ведения боевых операций были временно освобождены города Жиздра и Хотимск, где уничтожены немецкие воинские комендатуры и полиция.

Через созданную агентуру была проведена большая разведывательная работа в городах Брянск, Клетня, Людиново и Жиздра.

Организовано на месте пять партизанских отрядов (в 30–50 чел. каждый). Кроме того, были взяты под свое руководство 27 местных партизанских отрядов, насчитывавших в общем до 4000 человек.

Второй раз в тыл противника тов. Медведев был направлен 20 июня 1942 года и пробыл там до 1 марта 1944 года. За 1 год и 8 месяцев руководимая им опергруппа НКГБ СССР в 100 человек выросла до 1000 человек.

Пущено под откос 52 немецких эшелона, взорвано 3 ж. д. моста, 3 ж. д. мастерские, 2 электростанции, 1 городской вокзал (в Ровно) с солдатами и офицерами, 2 офицерских казино.

В боях и при диверсиях уничтожено более 1350 немецких солдат и офицеров, в том числе один генерал, 780 полицейских и жандармов, в боях взяты трофеи: 4 пушки, 6 минометов, 60 пулеметов, до 1000 винтовок и автоматов, боеприпасы, свыше 3 тонн взрывчатки и пр.

Завербовано 63 агента-боевика, через которых была терроризирована высшая немецкая администрация – «Рейхскомиссариат Украины». Помимо указанных выше взрывов совершены следующие теракты, во время коих убиты:

1. Гель – начальник отдела Рейхскомиссариата, министерский советник.

2. Винтер – финансовый референт Гебитскомиссариата.

3. Ильген – генерал-майор, командующий войсками особого назначения на Украине.

4. Функ – председатель немецкого верховного суда на Украине».

Но уж такова Система. Если и сделал Дело, то смело тебе жить никто не позволит. Теперь в МГБ он проходит под именем «литературный аферист» и «проходимец»…

Совершенно секретно

Начальнику 5 Управления МГБ СССР

«С 20 апреля с. г. в течение месяца в городе Свердловске оперировал с литературными выступлениями в клубах и театрах города герой Советского Союза полковник Медведев Д. Н., бывший работник наших органов.

Темой его литературных выступлений являлся подвиг разведчика-уникума Кузнецова, описанный им в книге «Это было под Ровно».

Проверкой установлено, что Медведев, игнорируя Центральное лекционное бюро и бюро литературных выступлений Союза советских писателей, пользуясь зва-нием героя и чекиста, разъезжает по городам Советского Союза, заключает везде беспрепятственно договора в частном порядке, и по существу превратился в театрального авантюриста и афериста.

До Свердловска Медведев давал гастроли в г. Молотово, где за короткий период сорвал с общественных органи-заций крупные суммы.

В Свердловск, для соответствующей «подготовки» общественного мнения, им был заранее прислан личный секретарь Владимиров (известный авантюрист, еврей), последний начал с того, что минуя соответствующие органы, заранее выслал из Молотова афиши, вырезки из газет, отзывы и т. п. на имя администратора филармонии Шустера (о! еще один еврей. – Прим. авт.).

Явившись затем в Свердловск в филармонию, от имени Медведева Владимиров, видя заинтересованность мест-ных организаций принять Медведева, как б/чекиста и героя Советского Союза, предъявил требования: гаран-тировать не менее 25–30 выступлений с оплатой 2000–2500 рублей за выступление. (…)

Всего в Свердловске Медведев провел 22 платных выступления, за которые получил наличными 44 000 рублей, за отдельные лекции Медведев наживал до 2500–2800 рублей.

Чтобы чем-то прикрыть наживу таких крупных сумм, его секретарь Владимиров в официальных кругах распространял версию, что Медведев оказывает личную материальную помощь многим участникам своих партизанских разведывательных отрядов, которыми он, якобы, командовал на Украине. (…) В неофициальных же разго-ворах Владимиров говорил, что Медведев крупные суммы тратит на игру в тотализатор на Московском ипподроме.

Как рассказывал своим знакомым Владимиров, с Медведевым познакомился в Москве через какого-то театрального администратора, уплатив ему за это 1000 рублей денег. Образно выражаясь, Владимиров заявил, что он «охотился» за Медведевым около 3 месяцев. Влади-мирову Медведев платит до 10 тысяч рублей в месяц и содержит на полном своем иждивении.

Все это вместе взятое свидетельствует о том, что Мед-ведев превратился в обычного «литературного» афериста, преступную наживу которого, по моему мнению, следует немедленно пресечь.

Начальник Управления МГБ по Свердловской области генерал-лейтенант Дроздецкий8

13 июня 1949 г.».

А большую часть доходов Медведев тратил на своих сподвижников по боевому делу. И это знал всякий.Не выдержало сердце Дмитрия Медведева. ОН успокоился, не дожив еще и до 60 лет.

Теперь улицы Медведева и Кузнецова во Львове это улицы Бандеры и Петлюры …

СИСТЕМА жадно поедает память своих героев. СИСТЕМА жаждет видеть новых героев, но и их ждет таже участь.

РАЗНОГОЛОСИЕ СЛАВЯНКИ.

Судьба стояла за порогом. А он её ещё не ведал. Не понимал. Когда Судьба за собой поведёт, – это и есть Смысл Жизни. Он просто годовалым остался без матери. А отец надорвался от непосильной тяжести грузчиком и рухнул замертво, подняв многопудовый мешок. Начиналась нищета. Побирался за куском хлеба по дворам и весям.

А туту выяснилось: «В городском саду Астрахани играет духовой орекестр». Долго ли, коротко ли, но приметили духовики Васю. А у него оказался абсолютный музыкаль-ный слух. И вот уже вислоухий мальчонка среди военных музыкантов с трубой, а на фуражке номер 308 батальона, домой забегает иногда, принося жалованье:

«Я, согласно условиям, проучился 5 лет, – писал он потом в автобиографии, – и в 15-летнем возрасте не только играл, как каждый рядовой музыкант, но был солистом в оркестре, почувствовал в себе силу и уверенность, что я смогу работать и получать вознаграждение за свою прекрасную игру на корнете».

Время отстукивае своё. И одиннадцать лет он на Кавказе: то в Дагестане, то в Чечне, то в Грузии.

А теперь и в Тамбове. В том самом саду, где когда – то бывали и Чайковский, и Рахманинов, где родился Верстовский…Здесь стал штаб-трубачом запасного кавалерийс-кого полка. Здесь он женился, и хотя его жена и музыкальной грамотой не владела,но, будучи белошвейкой,т.е. зарабатывая неплохие деньги, наняла ему репититоров. И он экстерном сдал экзамены за четырёхлетний курс музыкального училища.

На Балканы, в Европу хлынула война. А тут раздоры с женой в домике на улице Гимназической и тоска вечерняя по осени…И полилась мелодия, котору Василий Иванович Агапки назвал «Прощание славянки». В ней и быстрый перебор случав жизни и филолетовая музыкальная ткань размышлений о смысле того, как скоротечна, тяжела и счастлива эта пора, где жизнь являет саму себя, а русские женщины провожают своих ненаглядных мужчин на смерть. Осенью 1914-го, о «Славянке» заговорила вся Россия. Кто да что…Одним словом, какое – то мужичьё сочинительством занялось.

И потому вспоминал позднее: «Старое офицерство стеснялось меня производить на должность капель-мейстера и долго еще держало в серой солдатской шинели, хотя видели во мне талант и знание своего дела, но поиздеваться нужно».

После революции пролетариат звенел под мелодию «Славянки» свою правду о Революции, а белые про «Святую Русь». И на всех фронтах была своя правда наряду с тифозной вошью. А когда выпухнул в Тамбове антоновский мятеж и «красного»Агапкина совсем уже хотели порешить, но жена отмолила, заголосив, что он автор «Славянки». А когда убедились, то не токмо простили, но и усовестились, что хотели такой талант порешить. А тут опять красные нарисовались да чекисты с ними. Что не говори, а железный Феликс был Голова и понимал, – одними разговорами сыт не будешь. Для души тоже что – то нужно. И Агапкин оказывается в оркестре школы ОГПУ и даже награждается серебряным портсигаром с гравировкой: «За беспощадную борьбу с контрреволюцией» и всюду и везде в его аттестациях от ОГПУ до КГБ стоит: «Как руководитель оркестра в художественном отношении очень хорош».

И на знаменитм параде 7 ноября 1941г в трескучий мороз опять в дело идет «Славянка», а Агапкин дерижирует:

«Пора мне сходить с подставки, хотел было сделать первый шаг, а ноги не идут. Сапоги примерзли к помосту. Я попытался шагнуть более решительно, но подставка затряслась и пошатнулась. Что делать? Я не могу даже выговорить слова, так как губы мои замерзли, не шеве-лятся».

Долго ли, коротко ли а четые с половиной года пробежали, оставив кровавый след в многострадальгых душах народа и страны.

И, наконец, июнь 1945-года. И опять орекестр Агапкина исполняет «Прощание славянки». Дирижирует сводным оркестром генерал Чернецкий – старый друг и соратник Агапкина.

А затем всё ладом да тем же лесом. И хотя на кителе у Агапкина и орден Ленина, и Красного Знамени, но неулыбчивые сотрудники МГБ его пытают такими же суровыми словами, как и в 37году, а дело то кружится от 6 сентября 1952года:

«Агапкин В. И. в 1935 г. в Москве в саду „Эрмитаж“, где он выступал с оркестром, познакомился с венгеркой Пентек Гизелой Калмановной и ее сестрой Иоланой, которые в 1922 г. вместе с семьей прибыли из США в СССР как политэмигранты.

В 1944 г. Пентек за подозрительные связи с иностранцами из Москвы была административно выслана в Новосибирск, где поддерживала связи с венгерскими военнопленными, среди своего окружения проводила антисоветскую агитацию.

По данным УМГБ Ульяновской области, Пентек, проживая в Ульяновской области, поддерживала обширные письменные связи с лицами, проживающими за границей и в СССР. Пентек ими разрабатывается по подозрению в принадлежности к агентуре американской разведки. Брат и сестра Пентек также разрабатываются по подозрению в шпионаже.

Ее отец – Пентек Калман Юзефович, в 1938 г. осужден по статье 58-6 УК РСФСР (контрреволюция. – Прим. авт.) к ВМН (высшая мера наказания. – Прим. авт.)

В 1950 г. в адрес Агапкина от Пентек Г. К. поступило два письма, из которых видно, что она находилась в близких взаимоотношениях, высказывала намерение приехать в Москву, встретиться с ним.

В связи с поступлением вышеуказанных данных в октябре 1950 г. от Агапкина было взято объяснение, в котором он указал, что его встречи с сестрами Пентек были до 1941 г. в саду «Эрмитаж», куда они приходили слушать выступления оркестра. В связи с войной, указывает Агапкин, выступления его оркестра в саду «Эрмитаж» и встречи с сестрами Пентек прекратились.

В 1944 г. оркестр возобновил свои выступления. Сестры Пен-тек снова стали приходить в сад «Эрмитаж», и возобновились их встречи с Агапкиным.

В 1944 г. перед высылкой из Москвы Пентек Г. К. она позвонила Агапкину и попросила его прийти к ней на квартиру, где сообщила о высылке ее семьи из Москвы.

В это посещение, указывает Агапкин, он купил у Пентек несколько заграничных патефонных пластинок и картин, но за отсутствием у него при себе денег он с Пентек не рассчитался, попросил ее после прибытия к месту назначения написать ему письменно до востребования.

В 1945 г. Агапкин получил от Пентек письмо и разновременно по почте послал ей 2 раза по 200 руб. Кроме того, Агапкин через сад «Эрмитаж» получил от Пентек несколько писем, но якобы, не читая их, уничтожил.

УМГБ Ульяновской области № 2/1/3854 от 30 июня 1951 г. по делу Пентек в отношении Агапкина сообщило, что по данным агента «Славы»:

"…Один из оркестрантов познакомил ее с Агапкиным. При этом Агапкин заявил ей, что он ее уже давно заметил и все хотел познакомиться.

У Агапкина есть жена и дети. Один раз они даже вместе с Иоланой (она сестра Пентек) были у него дома. Когда он узнал, что она венгерка, то всегда при приходе ее в сад начинал играть венгерскую музыку.

По ее словам, Агапкин не раз говорил, что если бы он не был женат, то обязательно на ней бы женился и уехал с ней за границу.

Когда им предложили выехать в Новосибирск, то он пришел к ним домой, принес им чайник, электроплитку, керосинку и чемодан. Они, в свою очередь, подарили заграничные патефонные пластинки.

На вопрос источника, а не пытались они через Агапкина хлопотать, Пентек ответили, что они просили его, но он сказал, что сейчас ничего сделать нельзя, и предлагал им дать рекомендательное письмо в Новосибирск, но они по глупости не взяли"».

Вот так худо ли, бедно, но Агапкин продолжал жить, поживать в новой для него атмосфере 50-х годов:

Начальнику Высшей школы МВД СССР полковнику А. Я. Ефимову

«Доношу, что руководитель оркестра, военный дирижер полковник адм. службы тов. Агап-кин Василий Иванович, по неизвестным причинам не являлся на работу 3, 8, 13 и 17 августа сего года. Кроме того, у него были случаи, когда он не являлся на работу по неизвестным причинам также в июле, в июне и в мае месяце с. г.

Такое халатное отношение к выполнению своего служебного долга, проявления недисциплинированности со стороны руководителя оркестра тов. Агапкина вызывает возмущение среди сотрудников оркестра.

В личной беседе со мной сотрудник оркестра, член КПСС тов. Репин с возмущением мне заявил: «Почему полковник тов. Агап-кин по нескольку дней не бывает на работе, и к нему не принимают никаких мер?».

О том, что тов. Агапкин В. И. не показывает образец дисциплинированности и выполнения своего служебного долга, коммунисты неоднократно отмечали в своих выступлениях на партийных собраниях парторганизации оркестра. Например, 24 декабря 1952 г. при обсуждении итогов Х1Х съезда КПСС и задачах партийных организаций, коммунист тов. Ищук Н. С. говорил: «Мы, коммунисты, еще сильнее должны бороться за укрепление партийной и служебной дисциплины, а вот коммунист руководитель тов. Агапкин, видимо, еще недопонимает значения решений ХIХ съезда КПСС, все еще старается работать по старинке. Частенько опаздывает на работу, а то и не является совсем в течение целого дня, как, например, в период подготовки к параду новогодних елок. Тов. Агапкин как дирижер часто приходил неподготовленным к репетициям, что тормозит работу оркестра». А потому предложено выйти в отставку при выслуге 61год. В последний путь провожали Агапкина как пасынка. Вот вам и разнокрылия «Славянки».

ДУБИНА ПЕНЬКОВСКОГО.

ИЛИ ГРЫЗНЯ КОСМЕТОЛОГОВ

У Правды, как простой правды, своя голова и свои хвостики. Была правда как правда в документальных фильмах. И всё как будто бы правильно. И голос диктора, того же Ульянова, эту правду рассказывал просто и разумно. И мы соглашались как тяжело было народу во время разрухи после гражданской войны . И как тяжело было комиссарам новой власти, бывшим политкаторжанам, руководить всей страной.И как потом эти комиссары власти один за другим погибали в мучениях от того самого пожара который разожгли на одной третьей части Земного шара. И как зловещие фигуры Ягода, Ежов, Берия выкорчевывали эту «старую гвардию верных ленинцев», а потом и сами сгинули без права реаблилитации в новых поколениях. Строилось новое общество «советских людей», относительно которых «Партия твердо заявляла», что оно, это общество советских людей, будет жить при коммунизме.

Войну пережили. И костями рабского подневольного труда заключенных и энтузиазма советских людей, лелеющих светлое будущее коммунизма, строили советскую страну после смерти Великого Ленина, генералиссимуса Сталина и подковерных битв членов Политбюро, пока Партия, против которой никто уже не мог поднять руку, явила нам своих лидеров Хрущёва, Брежнева и новых «сменовеховцев», что пилили сучья страны, хотя на них сами же и сидели, и указывали народу путь к солнцу, как тот рабочий на рубле 1924 года указывал путь крестьянину – «иди туда, не знаю куда, иди затем, не знаю зачем».

Вот так и куковало одно покление за другим, пока не явило нам юные лики молодых людей, которые от вечного огня запалив лучину и облив спящего нищего керосином, его же и запалили. А от чего?

А от того, что у всякой правды хвостики есть. И хвостиков в этой нашей Истории правды накопилось накопилось, если не воз и маленькая тележка, то даже очень не мало. Это у дворян там, всякие правила были да у офицеров, которые превратились в «белогвардейшену», как нам Шамбаров поведал. Если ты дворянин и украл у папы из стола толику денег, то хоть ты семи пядей во лбу, буду говорить, и великм поэтом у России нарекаться далее будешь именем Баратынский, скажем, то сначала потяни солдатскую лямку в армии, где служить приходилось десятками лет. И никакие тут сродственники и личная преданность, если влияние и оказывали, то лишь после отбывания большей части наказания. Личная преданность – вот начало правды и хвостик истины.

Когда лучшие, но не лично преданные люди, попутчики, так сказать, поняли, что Хрущёва, т.е. «Никиту и кукурузника» пора снимать, то подковерные дела перешли в область почёсывания затылков не только в среде партийных боссов ЦК нашей дорогой партии, но и среди внешних разведчиков (ГРУ) и яснооких служителей безопасности страны (КГБ). А ведомства эти, как известно, хотя и пеклись вцелом о стране, но не только табачок врозь держали, но и хулу друг на друга просеивали на самый верх, куда и заглянуть – то не можно. Лично преданного Хрущёву генерала Серова нужно было сковырнуть ранее всего. Он ведь в бытность на Украине Хрущева было его министром внутренних дел, не любил компанейщины, чурался пьяных посиделок, а потому Хрущев сначала за расстрелом Берия, Кобулова и других поставил его на хозяйство в КГБ, а после тьму тараканных событий в Карибском кризисе определил быть ему хозяином ГРУ, а на КГБ посадил лихих комсомольцев Шелепина да Семичастного. Дорогой Никита Сергеевич не ведал, что они правду ведают, но ведают иначе, чем эти хвостики представляются Хрущёву. А потому, играя в свою дудочку, начали комсомольцы, понимая что за Хрущевым нет уже армии и партии, если они уже в тихушку решают его судьбу, в Крыму, но ещё не в Форосе, пора этого самого архипреданного генерала Серова убирать. И тут нужна фигура, которя бы и в ГРУ себя светила, и к ракетным войскам бы была неравнодуша, и такими скабрезными свойствами человеческой души обладала, что была бы способна ради зловредной копейки самостоятельно, но и с подачи команды, разумеется от КГБ, перекинуться и служить правдой со всякими её хвостиками этим борзохватким американцам и англичанам, т.е. их разведкам. И на сцену выплывает полковник ГРУ Пеньковский, против которого генерал Серов противится всеми, по его мнению, поступками, хотя тот даже втирается, если не в доверие, то в сопровождение дочери и жены Серова. А к тому же ему всё время на правах личной преданности, проверенной маршалом Варенцовым, что стоит во главе ракетных войск СССР, удается околачиваться и ГРУ, и в институтах, в том числе и Комитете по науке и технике. А как это возможно? Где хвостики правды? А правда может быть только в одном. Коль ты предатель и сучишь тысячи документов о рактной технике в эти отвратительные нам разведки, а мы тебя во время не зацарапали , то виновники всему и маршал Варенцов, и генерал Серов. А мы – КГБ такую дулю Хрущеву подносим, чтобы Серова ликвидировать, а Пеньковского на прослушку поставить да совать ему до поры до времени документы, где о точности попадания наших ракет всё наоборот говорится. Правда Олега Пеньковского в том, что он предатель, но его правда иная, чем предателя Олега Лялина, а тот обескровил разведку СССР, так что 105 разведчиков выдал. Вот такие должны и с балконов падать, и нечаянно тонуть в бассейне, и иные неудобства испытывать, а некоторым разрешено там же у нашего врага романы писать про страшное КГБ, и многие тайны ведать чесучевому читателю, как, например, по Пеньковского, что его де сожгли в печке как красного командира Сергея Лазо, а не расстреляли, как всюду трезвонили, имея ввиду хвостики правды, а может быть его куда – то определили каким – нибудь решением Политбюро, скажем,№П-95/65 от 27.12.1983 как Луиса Корволана, изменив ему внешность, и отправили его на подрывные работы не в Чили, а на Кокосовые острова.

«ТЕЛО ВЛАСТИ». Бурбулис.

Жил такой человек и именовался он Бурбулисом. Про него мало что известно. Но, похоже, по его же заявлению, что он из прибалтийского народа. Хотя показался и очень старался рядом с Борисом Николаевичем быть особенно тогда, когда Борис Николаевич наклоняется вперед, а это бывает всегда, когда Борис Николаевич желает придать своему говорению доверительный характер. Это началось с тех пор, когда Борис Николаевич понял, что не всем жить в столицах, потому как не в стоилицах еще можно, оступившись, окунуться по колено в воду. А в столице никогда. А дело то было не просто важнецкое, а даже очень важнецкое. Отступались многие от Бориса Николаевича и сухо у него во рту было как в Сахаре. А те, у кого было во рту не совсем хорошо, стремились дело поправить и убежать к тем, кто добавочную слюну рту давал. Так было и с премьер – министром Силаевым, т.е. Иваном Степановичем, который отбыл к тем людям, что ему ближе, а во рту его пересыхало, поскольку неизвестно было, куда колотит – воротит этот самый Ельцин. Одним словом, плюнул и ушел. »Он мне, – прощайте, Борис Николаевич. А я ему – до свиданья, Иван Степанович».

А Бурбулис пока еще предан. В его круглых, птичьих глазах ещё не явная ложь, но уже желание быть как в Америке Госсекретарём. Это он в лабиринтах власти сам себе место присматривает и обличительные заметки придумывает.А колдобин с водой на путях государственного строительства хоть пруд пруди, – это всякий знает, а Бурбулис с его литовским прадедом пуще всех себе дело представляет, ищет приложения своим силам, как идеолог компромисса, материализуя свою значимость, когда Ельцин оттолкнул свою лодку от причала Московского Горкома партии и пустился в свободное плавание по политическому морю, где Бурбулис, натерпевшись от самотерзаний безвестности, нащупывал команду Президента, приспосабливаясь к его капризам, лепил «Тело власти» из смешанных пород безвестных интеллектуалов. Из нутра митингов и демностраций выклёвывались «демороссы» улицы, а, завлекая живыми пассами улицу, в бомжеватом плащишке, в вязаной шапочке с помпоном на голове назойливо ворковал тот, кто станет вальяжным лидером будущей ЛДПР, борец за русских и русскость сам малоузнаваемый, но будущий князь Владимир Вольфович Жириновский.

А Бурбулис пока перемещается в тени Ельцина, но Горбачёву именно он даёт возможность понять, что интеллигенция покинула его и перегруппировку интеллектульных сил Бурбулис взял на себя. А тут, что получаетя? Не успели у самовара посидеть, а вице – президентом становится не Бурбулис, а Руцкой. «Ты мало известен, твоя кандидатура не прибавит голосов»,– вещает «Тело».А он, Бурбулис, часть Первого, а ему не светит даже третье место,– мозги у Бурбулиса аналитические, ну как у счетной машины, никак не сравнить с простыми счетами, где костяшками хлопай, это не арифмометр, о существовании которого вся нынешняя знать и помнить забыла. Нет. Бурбулис – биокомпьютор. Это не низенький паршивый хрен. Он, хотя и плохой психолог, но как цепкий паук тянет свою интригу –паутину и против Руцкого и против Хазбулатова.

И вот Бурбулис, Гайдар и приглашённые им кандидаты и доктора наук, которые уже давно заменили кукушку на ястреба, и курам на смех являли собой, хотя и команду, но команду, где рак и щука, и трепетная лань кочевряжатся каждый по своему, а сотоварищи Чубайс, Козырев да Шохин потихоньку, помаленьку изымают Руцкого из повседневного общения с «Телом». Тот обижается. Руцкой не политик и колеса без посторонней помощи не то что не избретёт, а просто ему в своей команде как командиру более близка метерщина. Но Руцкой фигура не бутафорская, хотя, кроме своих «чемоданов компромата» ему изобрести нечего и разные сильные средства к нему, хотя и применимы, но он любимец армии или просто таковым себя считает. Это потом появятся более преданные в нужный момент фигуры, вроде генерала Грачёва, – «чего изволите», Борис Николаевич?». Вокруг обиженного Руцкого точас кучкуется «хунта» с претензией на власть. Возникает ореол оппозиции во главе с Руцким. Парламент силен, а «Тело» прочно.В ситуации кто – то должен стричь купоны и строить куры, кусать локти, смотреть в кусты и валить все недостатки в одну кучу, чтобы дело самого «Тела» пошло на лад, чтобы ему можно было пожинать лавры, а другим, не с «Телом»кучкующимся дышать на ладан. Вот в это время Ельцин, как «Тело» власти, подогреваемй Бурбулисом, прощупывает власть, т.е. свою паутину как сеть, где кувыркаются отколовшиеся от Горбачева кланы, начиная от Марка Захарова с Татьяной Заславской до Явлинского, Шахрая и Старовойтовой. Так Бурбулис сколачивает Совет по консультациям для власти. И после внутренней мышиной возни , где сычи Бурбулис и Илюшин шипят о своей близости Президенту, возникает Бурбулис как первый вице-премьер. Возникает змей – горыныч о многих головах, где Бурбулис, Шахрай и Хазбулатов с сотоварищи грызутся до высшей точки самовластия.

Кануло в лету время бессеребренников и романтиков,– водораздел между старческим ареопагом советской власти и новой плутократии размывается, а потребности последних возрастают в геометрической прогрессии. И эти самые новообразовавшиеся при «Теле» власти, легкие на подъём ребятушки запускают лапу в закрома неоскудевшей власти с её членовозами, дачами, кормушками и прочей дребеденью, создавая с лёгким сердцем счета и офшоры за рубежом. Существованию при «Теле » мешают друг другу все те, кто ратовал за первобытие самого «Тела». И меньше чем за пятилетку отставлены от мест и Михаил Полторанин, и Гавриил Попов, и Анатолий Собчак, и Александр Коржаков, и Сергей Шахрай. Лишь отставке одного сопротив-ляется «Тело», – отставке Юрия Лужкова. Одним словом, бани у нас отличные. И одно там, скажу вам, хорошо. Голые люди слабо отличаются друг от друга, пока молчат и пасти не разевают. Так тому и быть. Ещё время «демороссов», а «единороссы» пока прорастают под ковром власти. Но отличаются ли эти и другие партии по характеру своей «раздетости». А народ бдит.

«ТЕЛО ВЛАСТИ». Шахрай.

Зарубить себе на лбу надо. Хлеба и зрелищ – главное, что движет исстрадавшийся народ к подвигам демократических выборов. И сколько кандидатов на избрание нет, всё равно выигрывают не некоторые, которые уже давно мыслятся в материальном «Теле Власти». И не только народ бдит. Но и «Тело Власти» бдит. Обязано бдеть, поскольку недосмотр и пересып оборачиваются болезнями «Тела Власти». И это ой как надо учитывать, поскольку лезут в глаза всякие инородные тела. Они может быть и полезны для «Тела Власти» глаза, но, когда становятся обременительными, – их выковыривать нужно. А бывает это болезненно.

А инородные тела образовывались, лезли в бутылку так, что от них глаза на лбу высвечивались, то вверх тормашками жизнь закручивали и преоткрывали фиговый листок «Тела Власти», а от этого кровь бросалось в лицо, а, иногда и, наоборот, ни кровинки не было. И от всего от этого «Телу Власти» смотреть в лицо правде было не по себе и даже страшно, можно было ума лишиться и даже жизни, чего «Телу власти» очень даже не хотелось. В семье «Тела Власти» лишний рот не помеха, а коли у дочери Татьяны и муж, хотя лодыря не гоняет, но именуется журналистом, а, именуясь журналистом ложится под бумагу, а думает, что политическое действо творит, а на саом деле лодыря гоняет или, что ещё хуже, ломает комедию перед честными людьми, которые в политке не обрезанный ломоть представляют , а во все лопатки чешут и юридические прожекты пишут, а не лопаются с жиру, как семейство «Тела Власти» или, сказать не мудрствуя лукаво, лужёные глотки и борзопись в журналистике обрели.

А это значит, если ты при «Теле Власти», то ломай шапку не перед «Телом Власти», хотя и это само собой полезно делать, но, забегай за спину, кружи перед семьёй «Тела Власти» и кренделя с этой самой шапкой выписывай.Так было, так есть и так будет, пока стоит наша первородная земля и тешится смешками над нами самими несмышлёнышами,где горе луковое в нас под луной произрастает.

И вот значит, Шахрай, пребывая в состоянии сдержанной меланхолии своего упрямства и непредсказуемости не хочет быть вторым при «теле Власти».А сопутники его, те же Е.Гайдар, Б.Федоров, Г. Явлинский, В.Шумейко и А.Чубайс тоже счтают себя и магами и волшебниками демократического землеустройства матушки России. Шахрай при своих капитанских замашках держит ушки на макушке первым мажет по губам тех, кому мил, и создает свою партию «ПРЕС».А близкие к «Телу Власти» Явлинский-Болдырев-Лукин – одним миром мазаны, мал мала не меньше образуют Я – Б –Л –Око. И это Око, маковой Росинки во рту не имея, т.е. от финансов не корешки, а вершки, образуют разлюли яблочную малину на манер коммунистической партии, ну, скажем, негров в Америке. Но, если Шумейко с Гайдаром в своём вице-премьерстве не марают бумаги, а марают руки в чувственном махании, проявляя мастерство на те самые руки, которые, правда, ничего не умеют в политике делать, но масло масляное готовят, хотя окружающим кузькину мать ещё не показывают и у народа зубодробительного состояния не вызывают.

А Шахрай в своём вице – премьерстве опекает аж три ведомства: армию, КГБ, прокуратуру. Вот тут суматоха внутри Верховного Совета и началась. А Шахрай с одного маха подает «Телу Власти», не размениваясь на мелочи, на блюде отставленного от должности по причине грачёвских амбиций властного генерала Лебедя. «Тело Власти» приемлет новые декорации и, ну, его, генерала, в Чечню! А сокол не стал сражаться с ветряными мельницами, да и остановил войну, где хасавюртовские соглашения зафиксировали поражение России в этой войне. «Наша главная головная боль – Александр Лебедь»,– промямлил глава президентской администрации А.Чубайс. О роли Березовского в этом деле пока ещё ни бе ни ме, ни кукареку.А генерал Лебедь за всё, между прочим, получил Любовь матерей России.

А после таких приятностей начались в Совете безопасности словеса против самого генерал Грачева как министра обороны. А «Тело Власти» думало. Дело сделал, – потехи час. Размолотил сиюминутных противников «Тела» с 3 на 4 октября 91 года и за августовский путч, – честь и хвала, но у Совбеза переполнилась мера терпения: оборонка жалуется, генералитет хрюкает от недовольства чеченской кампанией, – вывод; меняем кукушку на ястреба. А Грачёву «Тело Власти» итак меру хорошую отмерило: он и «Герой России», и генерал армии. Чего желеть – то. И «Тело Власти» высказывается за отставку. А большинство этой отставки и не поддержало. Отсюда вывод: «демократы, хлебайте свою похлёбку, а я тут не причём»! «Тело власти» завсегда за нашу российскую демократию. Но места не столь отдалённые от «Тела Власти» делали своё дело и не без представительства Запада, которые еще долго будут кормить Валентина Юмашева и мерять той же мерою тех, кто с ним за одно кучкуется, где большое, злачное и общее место метает и искры, и икру западной агенутры влияния, мешая умы законопослушных граждан России, заставляя покупать Россию кота в мешке и нахлобучивая на голову Россиян, когда те и глазом мигнуть не успели, мешок с соломой, делая весёлую мину при плохой игре и производя такие действия, которые мир не производил с Россией со времени её существования. Это общее место, неотделимое от «Тела Власти» являло собой младую дочь «Тела Власти» , – Татьяну Борисовну невольного агента влияния Запада, поскольку шибко мило могла уговаривать «Тело Власти», срисовывая рисунки с перевернутого мира своего мужа Валентина Юмашева и замозоленных тел при ней: Березовского, Зверева( заместитель Гусинского), Шахрая, Асмолова, Малашенко, Лесина, Чубайса и Немцова, хотя последний лишь сходил за чистую монету при этом дворе. И вот Юмашев интригует против Шахрая. И тут Шахрай в Конституционном Суде заявляет о политической бесперспективности «Тела Власти». Обет молчания нарушен.Так ореол изгнанности реет впереди Шахрая .

«ТЕЛО ВЛАСТИ». Чубайс.

Хороший человек Анатолий Чубайс. Прекрасный. Прекрасный и светлый такой. Рыжие, они завсегда нравятся всем, кроме совсем бедного народа, да слишком богатые такими всё же как – то манкируют. То есть доверяют, но очень им хочется проверить, что из этого получится.Опять же это означает, что за чистую монету, эти самые разбогатые люди пока ещё не хотят его принять. Опять же они испытывают муки тантала от долгого соприсутствия таких людей как Чубайс, если они среди них как – то копошатся. Тугая мошна не позволяет им приближать его к своим персонам. Эти светлые люди типа Чубаса могут морочить им головы, обещая море разливанное, хотя самим им это море поколено. Ведь эти самые чубайсы доходов своих никому не показывают, поскольку всегда и перед друзьями, и перед врагами всё в одних и тех же джинсиках бегают и почти на “копейке” катаются. Главное для них не то. А совсем другое. Это для всех остальных всё покрыто мраком неизвестности. А для них возле “Тела Власти” это лишь первый и важный момент, им картошка в мундире, ой, как важнее, но к свету солнца их приближает не только светлая голова, что обычно бывает рыжей, а внутреннее состояние, если и быть, не мудрствуя лукаво, той же картошкой, то в мундире, где готов человек всё класть на музыку финансов, бегая по мукам собственного Я и увертываясь от хаоса окружающих начальников и начальниковой политики. А это значит, что Анатолий Чубайс – музейная редкость, так что когда к нему с мелкоскопом подходишь, то мурашки по телу бегают.

Шутка ли, все как мухи в экономике и политике мрут экономическими и политическими смертями, а Анатолий Чубайс заднемыслями без мыла души мажет и в трезвяном виде, а не под мухой, новые технологии на уровне нанораз-меров разрабатывает, что именуется теперь новомодним словом “инновация”, словом, которое как вирус червивый проникает во все сферы жизни, а тем более, науку, где досмекалились и до скоростей частиц много больших скоростей света.. Хорошо, если бы это было так, чтобы не противоречить самой жизни, тогда и теории можно развернуть к самой жизни, где можно и честь, и совесть знать., А ведь как было с этими наночастицами, т.е. нанотехнологией, словом, что в наше почтенное время в зубах навязло, как будто до главы “Нанотехнологии” Чубайса ни Д.И.Морохова, ни иншых, менее знаменитых людей, неогорошенных орденами и доблестями как Морохов, ещё аж в 30-х годах показавших эксперимен-тально, что белок курицы в кипящей воде при малых дозах (нанодозах) серебра не свертывается, – отсюда “наномедицина”…А это были люди, теперь как будто и совсем неизвестные или целенаправленно забытые, один из которых, ума палата, окормлял своими мыслями мало кому известных тогда Виталия Гинзбурга да своего племянника Алексея Абрикосова (ныне лауреатов Нобелевской премии), а по ходу суетной жизни тех суровых лет в области теории цепных процессов для своего “нобелевского сборника” академик Н.Н. Семёнов приг-ласил его статью о цепных процессах написать, чтобы не выплыли на свет Божие факты этой самой нобелевской теории, что была написана проф.Н.А.Шиловым задолго до чистых мыслей присуждения премии Нобеля по физической химии. А чтобы другому из таких нано-технологов неповадно было, тут аж сам глава школы биохимиков академик Н. Бах, что бытность свою студентом в Швейцарии, работая на революцию, коечку рядом снимал ни с кем нибудь, а с самим генералом от жандармерии Гершензоном.Так вот этот самый Н.Н.Бах задвигал от науки тех, у кого по его мнению “мухи в голове летают”. Итак это было славно проделано, что с автором теории “активных ансамблей”, т.е. наночастиц на поверхности нейтральной подложки, а уже затем другие люди на практике, как академик Чазов, Ленинскую премию получали при полной нынешней неизвестности самого теоретика. Тут уж, начиная с 70-х годах прошлого века ничего будто и никто не понимал в том, что назы-вается ультрадисперсным состоянием вещества (нано-частицами), поскольку ещё со времени Вольфганга Оствальда с его “ Мир обойденных величин” , быо очевиден взлёт этой самой совсем не новой науки, которую теперь на задней мысли Анатолия Чубайса возникла как форма набившей всем оскомину “нанотехнологии”. Вот где набираются уму разуму новые капиталы и набивают себе цену одни, осокмину другие, а карманы третьи. И вот в этом на мировом уровне преуспел Анатолий Чубайс в наше время, а набитый глаз его начинался чуть ли не с торговли розами, но это, конечно, неправда, а кривда, которая распространняется всегда, когда достойные люди на широкую дорогу выкатывают свое тело, своё лицо, а сами по себе смирительно держатся. Хороший Человек Анато-лий Чубайс, хотя у простого народа навяз в зубах как оскомина. А почему?

А всё потому, что, надев на свою голову хомут “Тела Власти” и смирительную рубашку на своесмиренные надежды стал сначала при В.Черномырдине, что в день своего шестидесятилетия по телевиденью с бокалом шампанского выступая, брякнул суетноголовому зрителю, что за все годы никаких ошибок не совершал. И вот Анатолий Чубайс, подобранный в кадровую команду Черномырдина, и вначале неизвестный “Телу Власти” стал ходы да выходы разрабатывать и хотя многие со смеху от дел его надрывали животики, начальство на него надышаться не могло. И началось.

Опрос фонда «Общественное мнение» 7 мая 1995 года. Вопрос: «Кто сегодня наиболее влиятелен, чье слово в принятых решениях наиболее значимо?» Оценка давалась по десятибалльной системе. Результаты следующие: на первом месте Виктор Черномырдин с рейтингом 9,81. На втором Александр Коржаков — 8,91. На третьем, с достаточным отрывом, Анатолий Чубайс — 6,33”.

«Гайдаро-чубайсовское» редколесье» становится основой подбора вских будущих кадров по принципу лично преданности. А это накаляет атмосферу и мешает найти общий язык для намыливания голов всяким отвра-тительным людям понять, что государство есть ГОСУДАРСТВО, а колесики и винтики, разве что при “царе Борисе” пригодны и то при опыте смазывания пяток салом. А в это время стих нападает на хорошего и даже очень хорошего Анатолия Чубайса, хотя, иногда, он наобум Лазаря поёт. Чего только ваучеры стоили для всего народа. Идея растиражированная до таких размеров, что весь народ душу нараспашку сначала выложил, а когда стали вещи называть своими именами, то предприятия, созданные на костях этого самого добропорядочного советского народа, которому было обещано еще в конце шестидесятых жить при коммунизме, вдруг осознал, что все ваучеры стали залогом будущих компаний, которые уже по частям разбирались рейнджерами захвата мате-риальных ресурсов. Одним словом всё как заповедал остроглазым ребятам сам почти академик Березовский (“не лежать на печи”), с которым сначала кумился Ана-толий Чубайс. Это много позднее Березовский мог свободно расхаживать по благословенному города Ашдоду, что в Израиле, и сиживать в своё удовольствие на детских площадках. А до того. Во время очередных выборов “Тела Власти” существует “связка, сложившаяся в предвыбор-ный период: Березовский плюс Гусинский с выходом на Чубайса, а тот, в свою очередь, сумел наладить уважи-тельные отношения с Татьяной Дьяченко, которая и осуществляет постоянный контакт с президентом. Эта цепь имела самый высокий КПД во всех звеньях, а потому потеря мощности, а проще говоря, значимости любой идеи на пути от автора до президента, была минимальной. По свидетельству того же Бориса Березовского, отлаженная взаимосвязь и после выборов действовала бесперебой-но”.Березовский прямо заявляет: «Своими капиталами я обязан приватизации, а значит, Чубайсу». Ему вторит и Попцов: “Этот молодой и агрессивный политик стал прародителем целого сословия. Но деньги мало найти. Их надо организовать, заставить работать на выборы. Чубайс — человек-машина, фанатик с отменной способностью менеджера, действующего мгновенно в критической ситуации. Разумеется, в возвращении Чубайса сыграл роль и субъективный фактор — дочь президента. Появление дочери в штабе требовало следующего шага — создания среды, окружения, соответствующего взглядам дочери”. А тут происходит факт задержания подопечных Чубайса Лисовского и Евстафьева с кучей долларов на превыборную компанию, что на телеканале НТВ ушлым Киселевым трактуется как провокация. Нарушена устойчивость “Тела Власти”. Тогда и вмешивается во все дело семья “Тела Власти”. Звонит супруга Бориса Никола-евича Наина Иосифовна. Чубайс, не без помощи дочери Ельцина Татьяны, переигрывает Коржакова. И падает с неба на землю отфильтрованная команды охраны Коржа-кова. А Чубайс полупризнает факты на телевиденье. Отличный ход коптителя Неба. И наше вам с кисточкой.

А затем всё замешивается совсем уже на материальных вещах, где фигурирет и деполитизированный Потанин, уже овладевший и никелем, и платиной Севера Краснояр-ского края и бросающий мзду студентам отличникам(кто кому, а Ходорковский детям!), и политизированный Сорос, – мастер собственной рефлексии как спекулянта мирового масштаба, и Бориса Березовского, Владимира Гусинского, а может быть подковерно – присутствующего при Бере-зовском Ромы Абрамовича, физиономия которого пока ещё счастливо отдыхает в финансовом небытие. А что Чубайс!

“Чубайс получил международный приз лучшего минис-тра финансов, добился вступления России в Парижский клуб — знаковое достижение реформаторов. Ельцин тут же отреагировал, сообщив, что мы начинаем сокращать свою зависимость от Международного валютного фонда и в 99-м году к его помощи прибегать уже не намерены…. кулуарно проговаривается — Чубайс возможный кандидат в президенты 2000 года. Российский капитал, сориентиро-ванный на Запад, окажет ему всемерную поддержку. А если учесть, что практически все телевидение, имеющее распространение на территории России, контролируется представителями этой финансовой группы либо самим Чубайсом”. Птица невысокго полёта окрыляется, – не то что плюнуть, а дохнуть негде без Чубайса и его ненасытной утробы, – полагает Березовский. А Чубайс не в накладе.

«На вашем месте, Борис Абрамович, сказал Анатолий Чубайс, — я бы немедленно подал в отставку». Березовский, такой – сякой немазаный сухой, обвиняет первого вице-премьера в неприкрытом лоббировании интересов «ОНЭКСИМбанка», давая при этом понять, что делается это вряд ли бескорыстно. Несть числа взаимным обвинениям. Растут люди, ой, как растут! И нет стыда в их глазах и поведении.

А тут ещё при “Теле Власти” очередной нарост, готовый до последней нитки обирать Гоударство, прикрываясь его домостроительством, хотя в их поведени всё итак шито, крыто белыми нитками, никто в этом не сомненвается и только в последние годы беспоследственно о том было разрешено, как всегда, озвучить “дело Лужкова” всороссейкому князю В.Жириновскому. Это дело Лужкова и павших к ногам “Тела Власти”:Аяцкова, Титова, Росселя и Шаймиева.

Открывая новую экономическую страницу России, нужно помнить, проходя красной нитью по очередям тех , кто кучковался у “Тела Власти”, что ничего не попишешь, ничего не скажешь, ничего подобного в России нет, не было и уже не будет. А потому, если “Тело Власти” – колосс на глиняных ногах и способен только отпить воды из Иордана, которую к устам его в купели поднесут, хотя, когда у него земля горела под ногами, а сам он в приступе горячительного вдохновения самостийно челомколся с патриархами инославных конфессий, даже тогда он ещё не думал о приемнике. И, казалось бы, когда одна нога у президента Здесь, а другая уже Там, где нет ни болезней, ни страдания, ни воздыханий, а жизнь бесконечная, кто же скажет последнее слово о преемнике, кто укажет на него, как на достойного будущего Пастыря “Единой России”, который и по струнке смирно стоять умеет, и азы работы Великого Феликса не чуждается, того самого, который и Власть Советскую упрочнял, и Ленина понимал, и ВСНХ возглавлял, и железку Российскую поднимал, и от нищих детей по макарински Родину нашу избавлял. Кто такого преемника представит “Телу Власти”. Кто скажет? Ну конечно же ясноликий и рыжий Чубайс. Он, который потихоньку – полегоньку от правды не оступает, барской ноги не имеет, но и на босу ногу не по жизни не ходит. И как в старую бытность он по – ленински за ГОЭЛРО! Но уже в электроэнергетике страны, или в НАНОТЕХНОЛОГИИ, что итак обоюдоостро, главное, что не без денег, и не вешая носа, а утирая нос другим, стал захаживать Чубайс в послепримаковские времена к “Телу Власти”, т.е. времена после “нильского крокодила”, как именовали кое – где академика – чекиста Примакова, – каждый помнит его улыбочку, когда Путин со страдением в голосе говорил о гибели подлодки “Курск”, а Примаков выглядывал со “своей улыбочкой” из – за плеча уже президента Путина, а министр транспорта Аксененко с гоголевским ражем при том всегда приседал, стараясь казаться ниже ростом Путина. Ревность, нелюбовь “Тела Власти” к Собчаку не распространялись на его заместителя Путина, который помог своему другу Иванову вывезти Собчака на умирание в Германию. Тоже повторилось с министром Аксененко. Путин оказался к месту, он надзирал за привычными для себя ведомствами. Ну а Чубайс, таким образом, прикрыл свои обнаженные тылы. Подсадив Путина под Бородина, Чубайс сыграл на опережение. Звездный час Путина — это Великая Победа Чубайса в длительной кадровой интриге.А вы говорите, нанотехнология…, инновация…, народ-ный фронт. И когда зрим, как говаривал Козьма Прутков в “корень”, то этот корень сам и засвечивается. А тьму таракань от научных кадров, – это потом, вообщем, это совсем неважно. Ура! Светлому Чубайсу! Это главное.

Кутолин Сергей Алексеевич

ПО КОЛОБРОДИ РОДИНЫ РОДНОЙ

(Опыт рефлексии cуетной блажи)

Печатается в соответствии с Уставом Академии (п.2.5),

утвержденным Советом Экспертов 15 июля 1996г.

ИБ № 1197

Гарнитура Dante. Формат 60х84 1/16

5 печ. л., 5.4 уч.-изд. л. Заказ № 3599.

Тираж 150 экз.

Цена договорная.

Издательство Chem. Lab. NCD 630111,

Новосибирск–111, а/я – 325. ИБ № 11970.