ХИМИЧЕСКИЙ

ХИМИЧЕСКИЙ ДИЗАЙН

(ОТДЕЛЬНЫЙ ОТТИСК)

МЕТАХИМИЯ

ДИЗАЙНА

РЕФЛЕКСИИ

НАУКОМЕТРИИ

И ЭВЕНТОЛОГИИ

Chem.Lab.NCD

Новосибирск 2012

МАТЕРИАЛЫ

МЕЖДУНАРОДНОЙ АКАДЕМИИ

ЦЕНТРА НООСФЕРНОЙ ЗАЩИТЫ

И ежегодники "Химический Дизайн"

(1998-2010гг) смотри на сайтах:

http://squps.wmsite.ru/

htttp://sak1.wmsite.ru

http://kutol.narod.ru/webd.htm

http://kristall.lan.krasu.ru/Science/journals.html

Модельно-эвристическая интерпретация

временной доминанты событий: фактов и иллюзий

(метахимическая парадигма рефлексии)

С.А.Кутолин,

профессор, доктор химических наук,

академик МАН ЦНЗ и РАТ.

Новосибирск, Россия

РЕФЕРАТ:Метахимический инструментарий позволил выявить алгоритм исчисления временного тренда в рамках 1812-2012гг с шагом 20 лет и кооффициентом корреляции модели практически равным единице. Аргументами такого тренда являются числовые последовательности типа Люка , Фибоначчи и флуктуации, вызываемые, скорее всего, разными типами стратификации событий. Причины возникновения функциональ-ных зависимостей, в отношении которых при больших ккм имеется аналитическая связь с аргументами числовых последовательностей Люка, Фибоначчи есть результат безэнтропийного проявления «золотого сече-ния». Результаты анализа метахимического опыта позволяют дискримини- ровать категории: «истины – истинности», «опыта – опытности», реалии замкнутости времени на примере фактов и иллюзии в «профессиональном образе мира» как мира инвариантного.

Введение

Фундаментальным основанием метахимии в отличие от метафизики, метаматематики и иных важных метадисциплин является объективная реальность как сущность бытия, в которой свойства элементов и образу-емых ими соединений есть Периодический Закон. Индивиду-альность элемента и его положение в периодической таблице есть тоже самое, что последовательность натурального ряда чисел, определяемая плотностью чисел на числовой оси, так и положение элементов при переходе от одного к другому по своим химическим свойствам есть предыдущий элемент, например, титан, у которого на соответствующем уровне добавление одного электрона приводит к переходу количества в качество и образуемый элемент есть уже ванадий! Но в такой системе в отличие от натурального ряда чисел имеет место особый вид периодичности, где, например, свойства элементов в группах могут быть предсказаны, как это сделал Менделеев, определяя свойства неизвестного тогда экаалюминия (теперь элемента галлия) как полусумму свойств алюминия и таллия, т.е. как иерархию аналогии свойств элементов в периодах и группах, что является примером явного присутствия в Природе Бытия геометрической гомотетии, синэргизма, частным случаем проявления которых могут служить гомологические ряды в химии, биологии, ботанике, что приводит к восприятию Образа Мира как инвариантности, где метахимическая парадигма рефлексии[1] и есть «золотая парадигма Ноосферы», порождаю-щая «профессиональный образ мира по А.Н.Леонтьеву». Различные формы доказательств, посвящённые этому вопросу, могут быть подчерпнуты из обширной научной литературы, приводимой в конце настоящей работы. Ниже приведу только две ссылки, одна из которых пример популярного изложения, а вторая, написанная крупным физиком, есть пример восхи-щения профессианала «золотой парадигмой Ноосферы» на примере творчества Эшера, Гёделя и Баха[2]. Но большинство указанных разработок в этой бесконечной области «золотого мировосприятия» вплоть до приёмов экономических экзерсисов носят не столько аналитический, сколько описательный характер осмысления весьма важных явлений «золотой парадигмы Ноосферы», хотя сама парадигма как пространство смысловых связей в рефлексии когнитивности Мира должно иметь и аналитическое и логическое истолкование. Действительно, ведь Истина, Истинность и Факт в духе Гёделя – Тарского недвусмысленно доказывают на примере «Антиномии Лжеца», что алгоритмируемые законы непротиворечивы, а не имеющие алгоритма являют собой «формы открытий», в языковой канве которых всегда имеет место противоречие как «антиномия Лжеца». Вот почему метахимия в своём принципе иерархии аналогии или прямого подобия занимается поисками в «золотой парадигме Ноосферы» аналити-ческих решений проблемных ситуаций еестествознания, интерпретируя расхождения между наблюдаемыми величинами функций и расчетными их значениями, аргументами которых являются числа Фибоначчи, явлениями флуктуации как противоречиями (антиномиями) в смысловых связях (парадигмах) по существу Истины (как предмета анализа в алгоритме) и Истинности (как результата фуктуации, т.е. действия, динамики стратифи-кации в самых различных ёё формах). Истина как открытие и истинность как изобретение колеблются между Фактами, как событиями Времени. Скорее всего именно поэтому Гёдель считал, что строение Вселенной может иметь такое устройство, в котором течение времени является закольцованным (метрика Гёделя), а это миропнимание достаточно близко к тому, что рассматривалось (1963г., см. Работу в Интернете) в пятимерии пространства – времени[3], где наряду со световым, трансляционным свойством времени обращалось внимание на дисперсионное, характерис-тическое своейство времени, замкнутое в псевдоскаляре постоянной Планка h, фундаментальня постоянная которого в точности предсказывлась равной постоянной проф. Н.А.Козыревва. Одним словом, Факт как событие времени, например, календарный год, переживаемый человеком в частности и Ноосферой вообще, где не только судьбы отдельных людей, но и человечества с его формами демографии и развития, совмещаемые с катаклизмами планеты есть сама История, история ноосферы, биосферы, геосферы.. А поскольку она (история) опознаваема во всех её противоречиях без исключения, то сам интервал событий, скажем, для России 1812 – 2012гг «наполнен» открытиями (Истинами), изобретениями (Истинностью), где антиномический синтез в форме флуктуации событий известен из Истории в том числе и как Интеллекта философии. А чтобы далеко за примером не ходить можно обратиться, например, к «Послесловию редакции» книги Альфреда Тарского «Введение в логику и методологию дедуктивных наук»[4], которая по мнению авторов послесловия книги Тарского «есть лишь продолжение махизма, субъективно – идеалистические прорехи которого он пытается залатать, спекулируя на некоторых достижениях математической логики». В счастливое время мы живём в России. А потому, используя «парадигму золотого сечения Ноосферы» на примере метахимии как иерархии аналогии или прямого подобия подвергнем анализу период времени как событий, пусть «закодированных» в интервале событий времени, знаковых для России за 1812 – 2012гг, пытаясь найти меру алгоритмирования этих временных событий, скажем, с шагом 20 лет как функцию аргументов чисел Фибоначчи и их аналогов, поскольку именно числа Фибоначчи в форме отношений последующего к предыдущему образуют «золотое сечение». Более того, заведомо известно, что нет алгоритма, способного описать натуральный ряд чисел, согласно теореме Гёделя – Тарского. Но если алгоритм описания указанного временного интервала 200лет существует как функция аргументов числового ряда Фибоначчи, то какова величина такой корреляции модели (ккм) и каковы формы флуктуации такой модели?

Выбор метода анализа, основные посылки. и аргументация моделирования

Итак, обратимся к эпохе событий за 200 лет, но не в фактах, каковые есть предмет чисто истории и в этом смысле подразумеваются таковыми в ходе некоторой системы событий времени ( для России, например,), но являют собой чисто послежовательность интервалов событий времени сшагом 20 лет, а потому имеем: 1812, 1832,1852.....2012. Если мы имеем натуральный ряд чисел, то ни при каких обстоятельствах согласно теореме Гёделя – Тарского алгоритм такого ряда чисел не может быть найден. А потому натуральный ряд чисел есть Истина. Если же указанный временной интервал событий принадлежит парадигме «золотого сечения Ноосферы», то ему может быть поставлен в соответствие такой алгоритм, который содержзит функциональную зависимость между самим рядом чисел событий Yтабл и аргументами, принадлежащими золотому сечению, т.е. числами Фибоначчи, расчет по которым модельного значения Yрасч принаждежит ряду чисел Yтабл так, что Yтабл - Yрасч есть величина D и при высоком коэффициенте корреляции модели (ккм) может быть принята за величину случайную или же эта величина представляет собой в рамках эвристического подхода некоторую флуктуацию, механизм возникновения которой нужно анализировать эвристически, но величина которой, во всяком случае будучи вставлена в найденный алгоритм анализа, покажет будет ли указанная флуктуация принаждежать найденном алгоритму, поскольку в этом случае коэффициент корреляции модели алгоритма буде приближаться к единице! Постольку, поскольку «золотая парадигма Ноосферы» есть инвариантный образ Мира., то и алгоритм такого поиска вполне возможно и должет лежать достаточно простых соотношений регрессии. Тем самым область поиска есть:

где аргументы x i , величины переменных коэффициентов ai получаются в результате расчетов, как и постоянный коэффициент (В) модели линейной или квадратичной регрессии. Коэффициент корреляции такой модели (ккм)должен быть достаточно высок, чтобы говорить о функциональной зависимости между табличной величиной Yтабл и расчетным значением этой величины, чтобы принять, что величина D = Yтабл - Yрасч есть величина случайная. В противном случае, модельно – статистическое описание превращается в модельно - эвристическое описание с флуктуацией стратификации, включение которой в форме величин D в статистическую модель повышает существенным образом ккм. Фактически это означает, что модельно – эвристическое описание сводится к отысканию функции вида:

Yтабл = Yрасч ± Yсред × Fраспределения = Yрасч ± D

Полученная модель, во – первых, устанавливает необходимые и достаточные факторы, влияющие на коэффициент корреляции модели путём включения или исключения таковых, эвристическая же доминанта, во – вторых, иллюстрирует факт влияния интегральной системы флуктуакции какого – то вида стратификации, мера которой определяется величиной Yсред × Fраспределения , где среднее значение Yсред устанавливается самой программой ChemLehr поиска алгоритма.

Исходная матрица regres_nachalo.dat имела вид:

no,np,ny,lo,vread,vprint,znach,psigma

10,5,5,2,1,2,1.,3.

lp(np)=0-КОЛИЧЕСТВЕННЫЙ ПАРАМЕТР,1-КАЧЕСТВЕННЫЙ

1 0 0 0 0

lx(np)=2-ПАРАМЕТР В МОДЕЛЬ ВКЛЮЧАЕТСЯ ОБЯЗАТЕЛЬНО,=1-НЕ ОБЯЗАТЕЛЬНО,=0-НЕ ВКЛЮЧАЕТСЯ

0 0 1 1 0

nob(no)=0,1,2,3

1 1 1 1 1 1 1 1 1 1

x(no,np) - ИСХОДНАЯ МАТРИЦА

№ N G Fiba Td

1 аааа 1 1 1812

2 bbbb 3 1 1832

3 cccc 4 2 1852

4 dddd 7 3 1872

5 eeee 11 5 1892

6 ffff 18 8 1912

7 gggg 29 13 1932

8 hhhh 47 21 1952

9 iiii 76 34 1972

10 jjjj 123 55 1992

11 kkkk 199 89 2012

В указанном случае в модель включались только величины Yтабл=Td, а аргументы G, Fiba – числа ряда Люка и Фибоначчи. Числа N в данный вариант расчётов не включались и их смысл будет установлен в последующем.

Величины no,np,ny,lo,vread,vprint,znach,psigma означают - число иссле-дуемых объектов, аргументов, искомый признак (Td =Yтабл), ищется линейная или квадратичная зависимость, укороченный (расширенный) вариант печати, коэффициент значимости, коэффициент удаления реализации. Результаты расчёта представлены по программе (ChemLehr) имеют вид:

PACЧET ПO ПPOГPAMME < ChemLehr >

ЧИCЛO PEAЛИЗAЦИЙ 11

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP (Td =Yтабл) 5

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 0 1 1 0

NOB(I)

1 1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 *********

2.00 *********

3.00 *********

4.00 *********

5.00 *********

6.00 *********

7.00 *********

8.00 *********

9.00 *********

10.00 *********

*********

CP.ЗHAЧEHИE Y 1904.0000000

ДИCПEPCИЯ Y 4106.6670000

CP.OTKЛOHEHИE Y 64.0832800

CPEДHИE ЗHAЧEHИЯ X

1 1904.00000 2 1868.50000 3 31.90000 4 14.30000

5 1904.00000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 2

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT 18.34882

ПAPAMETP 4 CTEПEHЬ 1 KOЭФФИЦИEHT -37.84499

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 1859.8560000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ 604.7040000

CPEДHИЙ MOДУЛЬ OШИБKИ 21.0056200

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 863.8589

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ .9145434

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

3 54.1 4 45.9

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

3 54.1 4 45.9

Коэффициент корреляции модели весьма высок: ккм=91,5% и означает, что моделируемый ряд событий описывается указанным интервалом времени как функция аргументов ряда чисел Люка и Фибоначчи, что свиде-тельствует об истинности найденной парадигмы.

Представлялось интересным усложнить посик алгоритма такой зависомости, включив в число аргументов величины: D = Yтабл - Yрасч, не накладывая условий иных аргументов в описании искомой функции Yтабл. При том таким образом, что величины D включались в модель вместо букв вышеприведённой матрицы. Эти результаты с коэффициентом корреляции модели ккм=99,2% представлены ниже:

PACЧET ПO ПPOГPAMME < ChemLehr >

ЧИCЛO PEAЛИЗAЦИЙ 11

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP (Td =Yтабл) 5

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 1 1 1 0

NOB(I)

1 1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 *********

2.00 *********

3.00 *********

4.00 *********

5.00 *********

6.00 *********

7.00 *********

8.00 *********

9.00 *********

10.0 *********

11.0 *********

CP.ЗHAЧEHИE Y 1904.0000000

ДИCПEPCИЯ Y 4106.6670000

CP.OTKЛOHEHИE Y 64.0832800

CPEДHИE ЗHAЧEHИЯ X

1 1904.00000 2 -.00030 3 31.90000 4 14.30000

5 1904.00000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 3

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT 1.06302

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT 1.47491

ПAPAMETP 2 CTEПEHЬ 2 KOЭФФИЦИEHT .00666

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 1852.9200000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ 56.0932100

CPEДHИЙ MOДУЛЬ OШИБKИ 5.0394650

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 93.48895

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ (ккм) .9923826

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

2 20.4 3 79.6

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

2 54.4 3 45.6

При этом выяснилось, что величина ккм возрасла, а вклад в результи-рующую функцию вносят числа рядв Люка и флуктуирующие величины D, причё вклад этого параметра колеблется от 20 до 54%! А сам алгоритм представляет собой квадратичную функцию. Как только в поиск указанного алгоритма «рекомендуется» включить числа ряда Фибоначчи, то результирующий алгоритм позволяет обнаружить коэффициент корреляции модели практически равный единице( ккм=99,99999%).

PACЧET ПO ПPOГPAMME < ChemLehr >

ЧИCЛO PEAЛИЗAЦИЙ 11

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP (Td =Yтабл) 5

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 1 1 2 0

NOB(I)

1 1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 *********

2.00 *********

3.00 *********

4.00 *********

5.00 *********

6.00 *********

7.00 *********

8.00 *********

9.00 *********

10.00 *********

11.00 *********

CP.ЗHAЧEHИE Y 1904.0000000

ДИCПEPCИЯ Y 4106.6670000

CP.OTKЛOHEHИE Y 64.0832800

CPEДHИE ЗHAЧEHИЯ X

1 1904.00000 2 -.00030 3 31.90000 4 14.30000

5 1904.00000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 3

ПAPAMETP 4 CTEПEHЬ 1 KOЭФФИЦИEHT -37.82660

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT .99999

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT 18.34061

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 1859.8550000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ .0000161

CPEДHИЙ MOДУЛЬ OШИБKИ .0026245

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ .2716676E-04

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ (ккм) .9999999

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

4 45.9 2 .1 3 54.1

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

4 23.0 2 49.8 3 27.1

П P O Г H O З Yтабл (примеры)

---------------------------------------------------------------------------

: № : Yтабл : Yрасч : D : № : Yтабл : Yрасч : D:

---------------------------------------------------------------------------

1 1812.000 1812.009 -.009 2 1832.000 1831.993 .007

3 1852.000 1852.002 -.002 4 1872.000 1871.997 .003

5 1892.000 1892.001 -.001 6 1912.000 1911.998 .002

7 1932.000 1932.000 .000 8 1952.000 1951.999 .001

9 1972.000 1972.000 -.000 10 2012.000 2012.000 -.000

Приведённые результаты аналитической методологии «метахимического опыта» свидетельствуют, что факты событий (как факторы времени в данных случаях) определяются вкладом включенных и исключенных параметров, которые с коффициентом корреляции модели практически равным единице есть ни что иное как числовые последовательности Люка, Фибиначчи, которые включают в себя иерархию аналогии или прямое подобие эквивалентное золотому сечению и те формы с неопределенной функцией распределения F, которые заданы флуктуациями какой – то “стратификации”. Обращает на себя внимание возможность безотносительного смыслового содержания описания Факта событий времени, хотя по самой методике был выбран конкретный временной интервал событий, касающихся России с шагом 20 лет. Такой “метахимический опыт” можно рассматривать поэтому как феноменальный результат, поскольку он приоткрывает “тайну смысла” , причину появления функциональной зависимости между самой функцией и аргументами чтсловых последовательностей Фибоначчи, Люка, флуктуации “стратификации”. Эти результаты могут быть кратко суммированы следующим образом.

Результаты аналитического анализа метахимического опыта

Причины возникновения функциональных зависимостей, в отношении которых при больших ккм имеется аналитическая связь с аргументами числовых последовательностей Люка, Фибоначчи есть парадигма безэн-тропийного проявления «золотого сечения». Поэтому все виды таких результатов и имеют место в «парадигме золотого сечения» Ноосферы, Биосферы и Геосферы и т.п. Это явление, видимо, и лежит в основе «архетипа» золотого сечения. Оно приоткрывает первопричину того, что человечество с древнейших времен пользовалось извлечением цвета в пиротехнике, но лишт недавно осмыслен сам феномен спектроскопии после открытий Бунзена, Кирхгоффа как Истины. Осмысление такой Истины превратилось в алгоритм действия как Истинности. А результат известен иерархия аналогии истинности известна:рентгеноскопия,Уф-,Ик- спектроскопия и т.д. Тем самым «золотое сечение» это, своего рода, оптимальный «Опыт» извлечения безэнтропийных состояний как форма октрытия, не имеющая алгоритма, но «опытность» в любых формах проявления, в том числе и Ноосферы, есть алгоритмический приём истинности как действия для извлечения безэнтропийных состояний в решении проблемных ситуаций, которая сознательно используется только Ноосферой, где «антиномия Лжеца» как противоречие изыскивает путь алгоритмируемости в результате «опытности» как действия истинности на примере Опыта как Истины. Недаром К.Г.Юнг внимательнейшим образом изучал Опыт алхимиков, обладающих опытностью и зачастую очень далёких от Истины как опыта! Но в том – то и парадокс «Опыта – Опытности», что алхимики стремились открыть путём действия - опытности способ превращения ртути в золото, а Истина как открытие заключалась в том, что такое превращение,действительно, возможно, как показал Мите в 1924г, но такое золото радиоактивно! С давних пор было известно, что при сливании кислоты и щелочи получается соль и вода. И это была известная истинность опыта. Но Истина как открытие как открытие состоит в том, что это самы простой пример Закона как Истины, открытой Гессом, который составляет смысл Закона сохранения энергии и иллюстрируется студентам Вузов. Итак, если Истина как сущность «золотой парадигмы Ноосферы» безэнтропийна и есть открытие, то Истинность как пример опытности есть флуктуация, а потому обладает энтропией как мерой хаоса и беспорядка и может служить примером алгоритмируемого действия как обучения. Почему возможен метахимический Опыт? Он возможет потому, что в его основе лежит иерархия аналогии или прямое подобие, архетип которого построен по принципу безэнтропийности «золотого сечения», где имеют место пространства, содержащие числовые последовательности типа Люка и Фибоначчи, приводящие к опознанию оптимального явления как золотого сечения с его безэнтропийностью в энтропийном хаосе «иллюзий» или флуктуациями с их противоречиями, как противречиями Лжеца. Носите-лями таких иллюзий могут служить изобретатели вечного двигателя., где человеческая форма сознания создаёт иллюзорный аппарат «опытности», которую почему – то называют лженаукой! Хотя опыт как открытие бескомпромисно свидетельствует: сгоревшие дрова, бумага и пр. не превращаются обратно в ту же бумагу и те же дрова! Но это неведомо «опытности как истинности» изобретателям вечного двигателя. Они не двигают науку и не являются её лжецами, они являются результатом паталогии от науки. Когда «мало опытный специалист» в области психиатрии не может отличить симулянтов, начитавшихся мудрых книг гения Блейлера (по моему даже учителей Фрейда и Юнга, если мне память не изменяет), то Ганнушкин (Титанушкин) сразу разоблачает симулянтов, обладая истиной Опыта. В последнее время не фантазия, а иллюзия позволяет продуцировать серию исторических ситуация, которые бы имели место, если бы.....старший брат Александра Третьего не умер, если бы Гитлер, Наполеон победили Россию в своих войнах...Числор таких художественных опытов можно приводить до бесконечности. Но! Как и на примере, сгоревших дров и бумаги, нельзя повернуть ход Истории назад. Это запрещено истиной и Опыта, и опытности, не имеющих обратного алгоритма. А потому подобные ситуации находятся даже не в области фантазии, но иллюзий, как и мудрая теорема Гёделя о замкнутости времени. Действительно, часть реального времени, а именно дисперсионного времени замкнуто в псевдоскаляре – постоянной Планка, а скорость такого временив в точности равна скрости времени , приводимой проф. Н.А.Козыревым[5].Это время, соответствующее собственным колебаниям системы и не только физической, но и физиологической, к которой принадлежит и сам человек. Такое время сохраняется за любой системой, как и собственная жизнь человека, общества, эпохи истории. Но такое время не имеет обратного хода как на то обращал внимание Гёдель в своих теоретических расчетов времени. Такое время не имеет обратного хода. Его реалии замкнуты в псевдоскаляре. Здесь ситуация такая же как при открытом ныне явлении клонирования. В конечном счете, возможно и клонирование человека. Но Гитлер, Сталин, Ленин, Ельцин, если и будут клонированы, то они никогда не смогут быть тождественными сами себе. Клонирование есть, а неповторимость эмоций, переживаний, психики... отстуствует. Вот пример необратимости времени и иллюзия обратности его хода.. Собственно принцип отсутствия самотождественности как раз и илюстрирует приво-димый метахимический анализ временного тренда. На числовой оси рассматриваемого временного ряда всюду «плотно и однозначно» как показывает метахимический анализ алгоритма регресиий

Инструментарий парадигмы Ноосферы – инструментарий метахими-ческий, демонстрирующий в том числе и возможность описания времен-ного тренда событий как функции пространств чисел Фибоначчи, Люка, он действительно является свидетельством «золотой парадигмы», лежащей в основе таких алгоритмов, но нет никаких дополнительных условий конкретизации стратификации по годам указанным событиям явлений на примере, скажем, России, Франции, Англии и отличия между ними. Но уже обнаруженный результат указывает путь тем интегральным системам истины и знания (П.А.Сорокин, А.П.Рашевский и др.), которые включают перспективу изучения Истины и Истинности знания, ориентируясь на религиозную, философскую и научную мысль в рамках конкретной эпохи событий и цивилизации[6].

РЕТРОСПЕКТИВНАЯ ЛИТЕРАТУРА

Àðàêåëÿí Ã.Á. Ôóíäàìåíòàëüíûå áåçðàçìåðíûå âåëè÷èíû. -Åðåâàí,Èçä.ÀÍ Àðì. ÑÑÐ, 1981. 157 ñ.

Àðãóìåíòû è ôàêòû, 2001, ¹4.

Àõðîìååâà Ò.Ñ., Êóðäþìîâ Ñ.Ï., Ìàëèíåöêèé Ã.Ã. Ïàðàäîêñû ìèðà íåñòàöèîíàðíûõ ñòðóêòóð. Ñ. 44-122. – Â êí.:Êîìïüþòåðû è íåëèíåéíûå ÿâëåíèÿ: Èíôîðìàòèêà è ñîâðåìåííîå åñòåñòâîçíàíèå. Ì. Íàóêà, 1988. –192 ñ.

Áóðòàåâ Þ.Â. ÀÁÑôèçèêà.ÀÁÑîëþò ÀÁÑòðàêöèè

АБСУРД. –Ì.: Èçäàíî çà ñ÷åò àâòîðà, 2000. – 144 ñ.

Âèíîãðàäîâ È.Ì. Îñíîâû òåîðèè ÷èñåë. – Ì.: Íàóêà, 1965 . –172.

Âîðîáüåâ Î.Þ. Ñòàòèñòè÷åñêàÿ ýâåíòîëîãèÿ è ôèíàíñîâî-àêòóàðíàÿ ìàòåìàòèêà. - Â êí.: Òðóäû I-îé Âñåðîññèéñêîé ÔÀÌ '2002' êîíôåðåíöèè. ×àñòü 1. - Êðàñíîÿðñê: ÈÂÌ ÑÎ ÐÀÍ,2002. – Ñ.28-49.

Âîðîáüåâ Î.Þ. Ôèçè÷åñêèå îñíîâàíèÿ ýâåíòîëîãèè. - Â êí.:Òðóäû II-îé Âñåðîññèéñêîé ÔÀÌ êîíôåðåíöèè. ×àñòü 1. -Êðàñíîÿðñê:ÈÂÌ ÑÎ ÐÀÍ, 2003. – Ñ.38-68.

Ãðèãîðüåâ Þ.Ä. Ãàðìîíèÿ è çîëîòîå ñå÷åíèå. – Â êí.: Òðóäû II-îéÂñåðîññèéñêîé ÔÀÌ '2003' êîíôåðåíöèè. ×àñòü 2 (ïîä ðåäàêöèåé Îëåãà Âîðîáüåâà). - Êðàñíîÿðñê: ÈÂÌ ÑÎ ÐÀÍ, 2003.– Ñ.51-69.

Ãðèãîðüåâ Þ.Ä. Ìàòåìàòèêà ýéäîñà çîëîòîãî ñå÷åíèÿ.- Â êí.:

Õèìè÷åñêèé äèçàéí. Ìåòàÿçûêè â íàóêå è ðåôëåêñèÿ åñòåñòâîçíàíèÿ – Íîâîñèáèðñê: Chem Lab. NCD, 2003. – Ñ.24-60.

Ãðèãîðüåâ Þ.Ä. Ìåòàðàññóæäåíèå íà ñâîáîäíóþ òåìó,êîòîðîå ñ ïîëüçîé äëÿ ñåáÿ âûñëóøàåò è ëîãèê, è ïñèõîëîã, èëèíãâèñò, è ôèçèê, è øèðîêî ìûñëÿùèé ìàòåìàòèê. –- Â êí.:.43 Òðóäû I Âñåðîññèéñêîé ÔÀÌ '2002' êîíôåðåíöèè. ×àñòü 2. -Êðàñíîÿðñê:ÈÂÌ ÑÎ ÐÀÍ, 2002. – Ñ.78-93.

Ãðèãîðüåâ Þ.Ä. Ìåòàôèçèêà è íàóêà – âîçìîæíîñòü äèàëîãà.

- Â êí.: Õèìè÷åñêèé äèçàéí. Ìåòàÿçûêè â íàóêå è êîíöåïöèè

åñòåñòâîçíàíèÿ – Íîâîñèáèðñê: Chem Lab. NCD, 2002. – Ñ.15-35.

Äåìåëüò Õ. Íîáåëåâñêàÿ ëåêöèÿ // ÓÔÍ. - 1990. - Ò. 160,Âûï.12. - Ñ. 131.

Èñàåâ À.Â. Ëåîíàðä Ýéëåð è êîñìîëîãèÿ ÷èñåë. - ÑÏá: Èçä-âî ËÈÑÑ, 2003. – 80ñ.

Èñàåâ À.Â. Ïàðàëëåëüíûå ìèðû, II. - ÑÏá: Èçä-âî ËÈÑÑ, 2002.– 240 ñ.

Èñàåâ À.Â. Òàéíû ñòàòèñòèêè, èëè ÷òî ñêðûâàþò ÷èñëà.ÑÏá: Èçä-âî ËÈÑÑ, 2003. – 82 ñ.

Êåïëåð È. Î øåñòèóãîëüíûõ ñíåæèíêàõ. – Ì.: Íàóêà, 1983. –192 ñ.

Êîëåñîâ À.Þ., Êîëåñîâ Þ.Ñ. Ðåëàêñàöèîííûå êîëåáàíèÿ â

ìàòåìàòè÷åñêèõ ìîäåëÿõ ýêîëîãèè. – Â êí.: Òðóäû ÌÈ ÐÀÍ èì.Â.À. Ñòåêëîâà. -Ì.: Íàóêà, 1993. –126 ñ.

Ëåâèí Â.È. Ðàìàíóäæàí – ìàòåìàòè÷åñêèé ãåíèé Èíäèè. –Ì.: Çíàíèå, 1968. –48 ñ.

Îðå Î. Ïðèãëàøåíèå â òåîðèþ ÷èñåë. – Ì.: Íàóêà, 1980. – 128ñ.

Ïîñòíèêîâ À.Ã Ââåäåíèå â àíàëèòè÷åñêóþ òåîðèþ ÷èñåë. – Ì.:Íàóêà, 1971. –416 ñ.

Ïóàíêàðå À. Î íàóêå. –Ì.: Íàóêà, 1990. – 736 ñ.

Ñèíãõ Ñ. Âåëèêàÿ òåîðåìà Ôåðìà. –Ì.: ÌÖÍÌÎ, 2000. – 288ñ.

Ñóõîíîñ Ñ.È. Ìàñøòàáíàÿ ãàðìîíèÿ Âñåëåííîé. – Ì.: Íîâûé öåíòð, 2002.

Òðîôèìîâà Ò.È. Ôèçèêà. 500 îñíîâíûõ çàêîíîâ è ôîðìóë. – Ì.:Âûñøàÿ øêîëà, 2003. – 64 ñ.

Ýéëåð Ë. Îòêðûòèå íåîáû÷àéíîãî çàêîíà ÷èñåë, îòíîñÿùåãîñÿ ê ñóììàì èõ äåëèòåëåé, - Ñ. 116-124. Â êí.: Ïîéà Ä.Ìàòåìàòèêà è ïðàâäîïîäîáíûå ðàññóæäåíèÿ. – Ì.: Íàóêà, 1957.– 536 ñ..45

Áàøàðèí Ã.Ï.Íà÷àëà ôèíàíñîâîé ìàòåìàòèêè. – Ì.:

ÈÍÔÐÀ-Ì, 1997. – 160 ñ.

Âàñþòèíñêèé Í. À. Çîëîòàÿ ïðîïîðöèÿ.- Ì.: Ìîëîäàÿ

ãâàðäèÿ, 1990. – 240 ñ.

Балакшин О.Б . Гармония саморазвития в природе и обществе . М ., УРСС , 2008. 342 с .

Боднар О .Я . Золотое сечение и неевклидова геометрия в природе и искусстве . Львов , Изд . «Свит », 1994.

Борн М . Физика в жизни моего поколения . М ., Изд . Иностр . лит ., 1963. 535 с .

Бочков В .Г . Принцип оптимальности как основа исследо-вания живых систем и некоторые вопросы их математического описания //Особенности современного научного познания . - Свердловск : УНЦ АН СССР , 1974. С . 161-178.

Бутусов К .П . «Золотое сечение » в Солнечной системе //Тр . ВАГО «Проблемы исследования Вселенной , - Л ., 1978. Вып . 7. С . 475-499.

Варден Б .Л . ван дер . Пробуждающаяся наука . - М ., Гос . изд -во Ф -МЛ , 1959. 146 с .

Гика М . Эстетика пропорций в природе и искусстве . - М ., Изд . акад . арх ., 1936. 236 с .

Гратиа Д . Квазикристаллы //Успехи физических наук . 1988. Т . 156. Вып . 2. С . 347-363.

Грим Г .Д . Пропорциональность в архитектуре . - М .-Л ., ОНТИ , 1935. 148 с .

Гринченко С .Н ., Загускин С .Л . Механизмы живой клетки : алгометрическая модель . М .,Наука , 1989.

Дильман В .М . Почему наступает смерть ? Л ., Медицина , 1972.

Âîðîáüåâ Í.Í. ×èñëà Ôèáîíà÷÷è. –Ì.: Íàóêà, 1984. –144 ñ.

Ãîðåâ Â.Â. Î çàêîíàõ ãàðìîíèè. Íàó÷íîå ñîîáùåíèå. –

Ëèïåöê: Ëèïåöêèé ïîëèòåõíè÷åñêèé èíñòèòóò, 1994. –19 ñ.

Ãðèãîðüåâ Þ.Ä. Î íåêîòîðûõ ïðèìåíåíèÿõ

àñèìïòîòè÷åñêèõ ðàçëîæåíèé â ñòàòèñòèêå // Íàó÷íûé

âåñòíèê ÍÃÒÓ. -1995. - ¹ 1.- Ñ. 5-16.

Ãðèíáàóì Î.Í. Ãàðìîíèÿ ñòðîôè÷åñêîãî ðèòìà â ýñòåòèêî-ôîðìàëüíîì èçìåðåíèè. ÑÏá, 2000. – 160 ñ.

Ãðèíáàóì Î.Í. Ýñòåòèêî-ôîðìàëüíîå ñòèõîâåäåíèå:

Ìåòîäîëîãèÿ. Àêñèîìàòèêà. Ðåçóëüòàòû. Ãèïîòåçû. –ÑÏá:

Èçä-âî Ñ.-Ïåòåðá. óí-òà, 2001. – 40 ñ.

Äååâ À.Í. Ââåäåíèå â òåîðèþ ãàðìîíèè. – Íîâîñèáèðñê:

Ñèáèðñêèé õðîíîãðàô, 2001. –294 ñ.

Êîêñòåð Ã.Ñ. Ââåäåíèå â ãåîìåòðèþ. – Ì.: Íàóêà, 1966. – 648ñ.

Êîðîáêî Â.È., Êîðîáêî Ã.Í. Îñíîâû ñòðóêòóðíîé ãàðìîíèè

ïðèðîäíûõ è èñêóññòâåííûõ ñèñòåì. – Ñòàâðîïîëü: 1995. -350ñ.

Ëåéáíèö Ã.Â. Ñî÷èíåíèÿ â 4 òîìàõ. Ò.2. –Ì.: Ìûñëü, 1983.-686ñ.

Ëîñåâ À.Ô. Ìóçûêà êàê ïðåäìåò ëîãèêè. Â êí.: Èç ðàííèõ

ïðîèçâåäåíèé. – Ì.: Ïðàâäà, 1990. – 656 ñ.

Ìàðêóøåâè÷ À.È. Âîçâðàòíûå ïîñëåäîâàòåëüíîñòè.- Ì.:

Íàóêà, 1975.- 48 ñ.

Ìîëêèí È.Ñ. Ãàðìîíèÿ êàê ìîìåíò ïðîöåññà ðàçâèòèÿ:

Àâòîðåô. äèñ…. êàíä. ôèëîñ. íàóê. – Ë.: 1966.

Íàëèìîâ Â.Â. Âåðîÿòíîñòíàÿ ìîäåëü ÿçûêà.- Ì.: Íàóêà,

1979.-304 ñ.

Ïåòóõîâ Ñ.Â. Áèîìåõàíèêà, áèîíèêà è ñèììåòðèÿ. - Ì.:

Íàóêà, 1981. - 240 ñ.

Ïëàòîí. Ñîáðàíèå ñî÷èíåíèé â 4 òîìàõ. – Ì.: Ìûñëü, 1990 -1994..60

Ñàâåëüåâ Ë.ß. Êîìáèíàòîðèêà è âåðîÿòíîñòü. –

Íîâîñèáèðñê.: Íàóêà, 1975. –424 ñ.

Ñîðîêî Ý.Ì. Ñòðóêòóðíàÿ ãàðìîíèÿ ñèñòåì. - Ìèíñê:Íàóêà è òåõíèêà, 1984. - 264 ñ.

Ñòàõîâ À.Ï. Àëãîðèòìè÷åñêàÿ òåîðèÿ èçìåðåíèÿ. – Ì.:1979.

Öâåòêîâ Â.Ä. Ñåðäöå, çîëîòîå ñå÷åíèå è ñèììåòðèÿ. –Ïóùèíî: Èí-ò òåîðåòè÷åñêîé è ýêñïåðèìåíòàëüíîé áèîôèçèêè ÐÀÍ, 1997 // Èíòåðíåò.

Зотин АИ . Биоэнергетическая направленность прогресса организмов . Пущино , НЦБИ АН СССР , 1981. 10 с .

Казначеев В .П ., Петленко В .П ., Петленко С .В . Этюды интегральной медицины и валеологии . Спб , 1997. 432 с .

Кирьянов Г .С ., Яблучанский Н .И ., Шляховер И .Н ., Рябаева Т .В . Морфометрия сердца в норме . Киев , Выша школа , 1990. 152 с .

Клайн Б . В поисках . Физика и квантовая теория . М ., Атомиздат , 1971. 288 с .

Ковалев Ф .В . Золотое сечение в живописи . Киев , Выща школа , 1989. 143 с .

Колясников Ю .А . Вода - всему начало . - Магадан , 1995.

Коробко В .И . Золотая пропорция : некоторые философские аспекты гармонии . М ., Изд –во АСВ , 2000. 208 с .

Лосев А .Ф . Гармония //М ., Сов . энц ., 1971. Т . 6. С . 128.

Любищев А .А . Понятие сравнительной анатомии //Вопросы общей зоологии и медицинской паразитологии . - М ., 1962. С . 189-214.

Марутаев М .А . Гармония как закономерность природы . //Золотое сечение . Три взгляда на природу гармонии . - М ., Стройиздат , 1990. С . 130-233.

Мигдал А .Б . Физика и философия // Вопр . филос ., 1990. № 1. С . 29

Мопертьюи П . Соотношения между общими принципами покоя и движения // В кн .: Вариационные принципы механики . М ., 1959.

Образцов И .Ф ., Ханин М .А . Оптимальные биомеханические системы . - М ., Медицина ,1989. 271 с .

Петухов С .В . Метафизические аспекты матричного анали-за генетического кодирования и золотое сечение //Метафизика . М ., Бином , 2006. С . 216-250.

Печуркин Н .С . Энергия и жизнь . Новосибирск , Наука , 1988. 189 с .

Планк М . Единство физической картины мира . М ., Наука , 1966.

Пригожин И . От существующего к возникающему : время и сложность в физических науках . Изд . 2-е , дополнит . М ., УРСС , 2002.

Пуанкаре А . О науке . М ., Наука , 1990.

Рассел Б . История западной философии . Новосибирск , Сибир . унив . изд -во , 2003.

Рашевский Н . Модели и автоматические принципы в биологии //Теоретическая и математическая биология . М ., 1968. С . 48-66.

Роева Л .А . Течение вязкой крови в изогнутых каналах . Приложение к течению крови в аорте //Усп . физиол . наук . 1980. Т . 11. № 2. C. 121-129.

Розен Р . Принцип оптимальности в биологии . М ., Мир , 1969. 216 с .

Руденко А .П . Самоорганизация и прогрессивная эволюция в природных процессах в аспекте эволюционного катализа //Российский химический журнал .1995. Т . 39. № 2. С . 55-71.

Самохвалова В .И . Красота против энтропии . М ., Наука , 1990. 176 с .

Свентицкий И .И . Энергосбережение в АПК и энергетическая экстремальность самоорганизации . М ., 2007. 464 с .

Соколов А .А ., Соколов А .Я . Математические закономерности электрических колебаний мозга . - М ., Наука , 1976. 97 с .

Сороко Э .М . Структурная гармония систем . – Минск , Наука и техника , 1984. 264 с .

Стахов А .П . Введение в алгометрическую теорию измерения . М ., Сов . радио , 1977.

Стахов А .П . Коды золотой пропорции . - М ., Радио и связь , 1984. 365 с .

Стахов А .П . Новая математика для живой природы . – Винница – Москва , 2003. 260 с .

Стахов А .П . Гармония Мироздания и золотое сечение : древнейшая парадигма и ее роль в современной науке . 2005. (Сайт : http://www.obretenie.narod.ru/txt/stakhov/harmony2.htm)

Урманцев Ю .А . Симметрия природы и природа симметрии . - М ., Мысль , 1974. 229 с .

Цветков В .Д . Системная организация деятельности сердца млекопитающих . – Пущино , ПНЦ РАН , 1993. 134 с .

Цветков В .Д . Сердце , золотое сечение и симметрия . Пущино , ПНЦ РАН , 1997. 170 с .(полная электронная копия на сайте http://www.psn.ru/EP/tsvetkov/tsvetkov.shtml)

Цветков В .Д . Кислородное обеспечение сердца и принцип оптимального вхождения .Пущино , 2004. (полная электронная копия на сайте : http://www.314159.ru/tsvetkov/tsvetkov3.htm)

Цветков В .Д . Золотая гармония и сердце . Пущино , ООО «Фотон -Век », 2008. 204 с .

Øåâåëåâ È.Ø., Ìàðóòàåâ Ì.À., Øìåëåâ È.Ï. Çîëîòîå ñå÷åíèå: òðè âçãëÿäà íà ïðèðîäó ãàðìîíèè. Ì.: 1990. –343 ñ.

Øèõàíîâè÷ Þ.À. Ââåäåíèå â ñîâðåìåííóþ ìàòåìàòèêó. – Ì.: Íàóêà, 1965. –376 ñ.

Burkhoff D., Sagawa K. Ventricular efficiency predicted by an analitical model//Amer. J. Physiol.1986. V. 250. R1021-R1027.

Grant C., Bunnell I.L., Green D.G. The reservoir function of the left atrium during ventricular systole//Amer. J. Med. 1964. V. 37. № 1. P. 36-43.

Holt J.P., Rohde E.A., Kines H. Ventricular volumes and body weight in mammals//Amer. J.Physiol. 1968. V. 215. № 3. P. 704-715.

Kenner T. On the role of optimization in cardiovascular system//Basic. Res. Cardiol. 1986. V. 81.Suppl. 1. P. 73-78.

Little W.C., Cheng C.-P. Left ventricular- arterial coupling in conscious dogs//Amer. J. Physiol.1991. V. 261. № 1. Pt. 2. P. H70-H76.

Myhre E.S.P., Johansen A., Piene H. Optimal matching between canine left ventricle and after load//Amer. J. Physiol. 1988. V. 254. № 6. P. H1051-H1058.

Rashevsky N. The principle of adequate design// In: Foundations of Mathematical Biology. Ed.R.Rosen, Academic Press, N. Y. and London. 1973. V. III. P. 143-176.

Sallin E.A. Fiber orientation and ejection fraction in the human left ventricle//Biophys. J. 1969.V. 9. № 7. P. 954-964.

Schwarzmann V., Grunewald W.A. Myoglobin-O2 -saturation profiles in muscle sections of chicken gizzard and the facilitated O2 transport by Mb //Adv. in Exptl. Med. and Biol. 1978. V. 94. N. 2.P. 301.

Stakhov A.P. The Golden Section in Measurement Theory//Computer@Mathematics with Applications. 1989. V. 17. N 4-6. P. 613-638.

Stakhov A.P. The Golden Section and Modern Harmony Mathematics //Applications of Fibonacci Numbers. 1998. N 9-10. P. 3-24.

Suga H. Minimal oxygen consumption and optimal contractility of heart: theoretical approach to the principle of physiological control contractility //Bull. Math. Biol. 1979. V. 41. N 2. P. 130-139.

16.Sunagawa K., Maughan W.L., Sagawa K. Optimal arterial resistance for maximal stroke work studied in isolated canine left ventricle //Circ. Res. 1985. V. 56. № 4. P. 586-595.

Toma Y., Matsuda Y., Moritani K., Ogawa H. et al. Left atrial filling in normal human subjects : relation between left atrial contraction and atrial early filling//Cardiol. Res. 1987. V. 21. № 4. P.255-259.

Tsarikis A.G., Padiyar R., Gordon D.A., Lipton I. Left atrial size and geometry in the intact dog//Amer. J. Physiol. 1977. V. 232. № 2. P. H167-H172.

Vrettos A.M., Gross D.R. Instantaneous changes in arterial compliance reduce energetic load on left ventricle during systole //Amer. J. Physiol. 1994. V. 267. № 1. Pt 2. P. H24-H32.

Zamir M. Optimality principles in arterial branching //J. Theor. Biol. 1976. V.62. N. 1. P. 227-251.

Alladi K., Hoggatt V.E. On Tribonacci numbers and related functions // Fibonacci Quart. – 1977. - Vol.15, ¹ 1. – P.42-45..61

Bateman P.T. Problem 2, Proc. Number TheoryConf., Univ. Of Colorado, Boulder, 1963, p.89.

[1] .Кутолин С.А.Феномен Ноосферы (метахимия псиэргетики). Новосибирск: Chem. Lab.NCD, 2009.

[2] . Васютинский Н. Золотая пропорция. М.: Молодая Гвардия,1990; Хофштадтер Д. Гёдель, Эшер, Бах: эта бесконечная гирлянда. Самара: Бахрах-М,2000.

[3] .Кутолин С.А. К сущности многовременного формализма. Новосибирск: 1967.

[4] .Тарский А. Введение в логику и методологию дедуктивных наук. М.: ГИИЛ, 1948. -с. 311.

[5] .Избранные Труды Второй сибирской конференции по математическим проблемам физики пространства – времени сложных систем. Новосибирск, 19-21 июня, 1998г.-

[6] . Jeffries V. Integralism, Moralogy, and the New Social Science//Journal for the Comparative Study of Civilizations.1999. No. 4. Pp. 61-77.; Jeffries V. The Integral Paradigm: The Truth of Faith and the Social Sciences // American Sociologist. 1999.Vol. 30. No. 4 (Winter).


2

3