ХИМИЧЕСКИЙ

Химический Дизайн

(ОТДЕЛЬНЫЙ ОТТИСК)

МЕТАХИМИЯ

ДИЗАЙНА

РЕФЛЕКСИИ

НАУКОМЕТРИИ

И ЭВЕНТОЛОГИИ

Chem.Lab.NCD

Новосибирск 2012

МАТЕРИАЛЫ

МЕЖДУНАРОДНОЙ АКАДЕМИИ

ЦЕНТРА НООСФЕРНОЙ ЗАЩИТЫ

И ежегодники "Химический Дизайн"

(1998-2010гг) смотри на сайтах:

http://squps.wmsite.ru/

htttp://sak1.wmsite.ru

http://kutol.narod.ru/webd.htm

http://kristall.lan.krasu.ru/Science/journals.html

Модельно-эвристическая интерпретация

интегральной системы истины и знания

(метахимическая парадигма рефлексии)

С.А.Кутолин,

профессор, доктор химических наук,

академик МАН ЦНЗ и РАТ.

Новосибирск, Россия

РЕФЕРАТ:Метахимическая парадигма рефлексии позволила обнаружить “золотую парадигму Ноосферы” как функцию числового ряда Люка и Фибоначчи, интерпретируя расхождение между табличным и расчетными значениями искомой величины функции (при высоком коффициенте корреляции модели ккм=0.7 – 0.99) флуктуациями социальной и иными формами стратификации, имеющими место в истории, демографии, культуре, технологии пластов цивилизации в интегральной системе истины и знания с функцией распределения F(l,n), где l - область флуктуации стратификации , n! – факториал задающий флуктуацию объектов формы и вида стратификации.

Введение

Метахимическая парадигма рефлексии естетсвознания не могла появиться в моём сознании как только после благословения на эту работу академика РАО, профессора и доктора философских наук, дорогого моей памяти Иосафа Семеновича Ладенко, который ещё в бытность мою студентом теперешнего ТПУ в г.Томске призывал меня бросить химфак alma mater и поехать учиться на философский факультет МГУ, - позднее, но в это же время (1961г) известный физико – химик проф. Кобозев Н.И. сокрушался, зачем я теряю время на химфаке ТПУ, когда должен учиться на химфаке университета. Время, – наш великий и судьбоносный Учитель, всё расставило на свои места. И те технические задачи, которые мне приходилось затем плотно решать в редко – металлической, электронной промышленности, среднем машиностроении, время потраченное на создание физической химии цветного стекла, пленочного материаловедения редкоземельных соединений, сталей, сплавов, керамики турбореактивного назначения, элементов памяти на основе халькогенидов, - вовсе не оказалось пустым в смысле установеления парадигм (смысловых связей) в мыследеятельности (рефлексии) при решении самого разного рода проблемных ситуаций, кторые так необходимы, в том числе, и техничес-кому специалисту. Именно где – то в эти годы (1968г.) во время создания в моей лаборатории нейристоров на основе халькогенидов, мной был установлен контакт с человеком в США, о котором я практически ничего не знал. Это был сам Н.П. Рашевский из Чикаго (США), издатель и автор многочисленных статей «Биофизического журнала», автор знаменитой книги «История глазами математика», один из тех, кому Питирим Александрович Сорокин выделял средства из своего громадного балланса для создания знаменитой теперь интегральной социологии[1]. Знакомство с работами Николая Петровича Рашевского пригодились мне и много позднее, когда я в течение более полутора десятков лет читал студентам курс лекций «Концепции современного естествозания», где уже вполне владел методом «мысленного эксперимента Рашевского», а сам курс лекций был основан в полном соответствии с разработанной программой для ВУЗов, но с привлечением положений моей монографии «Философия интеллекта реального идеализма», 1996г., написанной с одобрения И.С. Ладенко и детально прокоментированной редактором книги зав.кафедрой философии СГУПС проф. Мишиным И.Д. Для призванных пути Господа неисповедимы. После долгих блужданий в течение, по крайней мере, пяти лет, вместе с участниками семинаров И.С. Ладенко по «интеллектике» я сформировал свой собственный путь в создании эвристической модели творческого энтузиазма (1991г), которая, как показал анализ синрефлексивных групп, есть максимально полезная работа, возникающая между потенциалами вдохновения и обучения, что кардинально отличает эту величину от пропагандируемой величины IQ, последняя на самом деле является лишь обучением, фиксируемых в форме тестов. Вконечном счете, это позволило расширить философию интеллекта реального идеализма до понимания Мира как Целого от Труда и Рефлексии [2], Мир, в котором формулируемые проблемные ситуации инвариантны между собой, поскольку Природа Мира инвариантна. В естествознании для меня это не было новизной постошльку, поскольку и прогнозирование новых, не известных ранее свойств соединений в ряду подобных служило с ранних моих научных опытов предметом материаловедческих плодотворных поисков и даже закончилось написанием философской работы «Феномен Нооосферы (метахимия псиэргетики)[3].Метахимия, как раздел метанауки, использует во всём своём многообразии синэргетические принципы как иерархию аналогии или прямое подобие для поиска новых закономерностей и инноваций, например, как в материаловедении,так и проектировании, например, новых лекарственных веществ[4]. Сформулированная парадигма инвариантности Мира как целого, т.е. его когнитивность, лежащая в основе метахимии как приёма описания мироздания в его инвариантном многообразии, доказательством чего является сам периодический закон как иерархия аналогии и прямого подобия свойств элементов и образуемых ими типов химических соединений, когнитивность Мира и Ноосферы как Целого в многообразии инвариантностей проблемных ситуаций – вот фундаментальная парадигма миросозерцаемого многообразия, начиная от парадигм архетипов до парадигм сознания социума, одним из проявлений которой может служить «интегральная система истины и знания» П.А. Сорокина[5] с её многочисленными флуктуациями. Но как известно эта позиция, где интегральная перспектива Сорокина включает идеационные, чувственные и идеалистические культурные типы в гармоническом синтезе способов познания, ну никак не вклеивается в тип марксистской философии, для экономиечской позиции которой чужды все формы социальной стратификации, в которую начинает погружаться современная Россия! И в этом смысле пищущий эти строки не чувствует себя исчезнувшим из Бытия Ноосферы, и явно, почесывая себе затылок, не может найти ту социальную нишу стратификации, к которой он принад-лежит. Но в отличие от социальных, философствующих категорий разумных исследователей, подвизающихся в разных системазх поиска истины, в том числе истины веры в духе Винсента Джеффриса[6]. Тем не менее, пишущий эти строки, убеждён, что все эти парадигмы имеют место в философии интеллекта реального идеализма (ФИРИ), где рефлексия в Мире ТРУДА, Труда Ноосферы, понижающей хаос – энтропию Мира, позволяет дифференцировать вклад труда в результаты труда, находя методами метахимии, например, методами иерархии аналогии или прямого подобия (программа ChemLehr) необходимые и достаточные аргументы, описываю-щие искомый процесс с высокой степенью корреляции модели (ккм). Более того, за пределами статики такой модели ,преположительно, имеют место разные формы динамики флуктуаций наблюдаемых функциональных зависимостей, описываемых уравнениями типа Фоккера – Планка, решением которых «по аналогии с цепными процессами», скорее всего, могут быть функции распределения типа:

где l- область флуктуации социальной стратификации по Сорокину, n ! – факториал задающих флуктуацию объектов социальной стратификации. Наблюдаемая величина, скажем, в социальных явлениях Yтабл может быть описана модельно – статистическим методом в рамках программы «ChemLehr» в форме зависимостей типа Yрасч:

где аргументы x i , величины переменных коэффициентов ai получаются в результате расчетов, как и постоянный коэффициент (В) модели линейной или квадратичной регрессии. Коэффициент корреляции такой модели (ккм)должен быть достаточно высок, чтобы говорить о функциональной зависимости между табличной величиной и расчетным знкачением этой величины, чтобы принять, что величина D = Yтабл - Yрасч есть величина случайная. В противном случае, модельно – статистическое описание превращается в модельно - эвристическое описание с флуктуацией социальной стратификации, включение которой в форме величин D в статистическую модель повышает существенным образом ккм. Фактически это означает, что модельно – эвристическое описание сводится к отысканию функции вида:

Yтабл = Yрасч ± Yсред × F(l, n)= Yрасч ± D

Полученная модель, во – первых, устанавливает необходимые и достаточные факторы, влияющие на коэффициент корреляции модели путём включения или исключения таковых, эвристическая же доминанта, во – вторых, иллюстрирует факт влияния интегральной системы флуктуакции социальной стратификации, мера которой определяется величиной Yсред × F(l, n), где среднее значение Yсред устанавливается самой программой ChemLehr, а F(l, n), по крайней мере может искаться из модельно – статистических данных, а затем уже служить мерой поиска флуктуации механизма социальной стратификации, как количественной величины:

± F(l, n)= Yтабл - Yрасч ¤ Yсред

Выбор метода анализа, основные посылки. и аргументация моделирования

Необходиые материалы для модельно – стистического анализа программой ChemLehr были выбраны из работы В.И. Ленина «Развитие капитализма в России»[7]. Эта крупная работа автора, как и все остальные, была направлена на выяснение отношения В.И.Ленина со своими политическими противни-ками, но даже такие открытые противники В.И. Ленина как сын В.И. Вернадского, -проф. Г.В. Вернадский в его книге за 1931г. : «Ленин – красный диктатор», отдаёт дань уважения этому произведению Ленина. Воспользуемся выборкой данных с 34 – х производств России 1864 - 1890гг. по числу рабочих на производствах и суммой производств в руб-лях:

Год Число раб. G Произв. в тыс.руб.= Yтабл

1864 272 385 201 458

1865 290 222 210 825

1866 310 918 239 453

1867 313 759 235 757

1868 329 219 249 310

1869 341 425 283 452

1870 354 063 313 517

1871 372 608 329 051

1872 400 325 352 087

1873 405 050 346 434

1874 399 376 352 036

1875 412 291 362 931

1876 400 749 354 376

1877 405 799 371 077

1878 432 728 450 520

1879 466 515 530 287

1885 436 775 479 028

1886 442 241 464 103

1887 472 575 514 498

1888 505 157 580 451

1889 481 527 574 471

1890 493 407 577 861

Поскольку под Трудом подразумевается его целесообразность как форма производства продукта, а такая целесообразность, как было показано на многочисленных примерах ранее[8], есть форма затраты полезной работы, описываемой рядом чисел Фибоначчи, то, задаваемая для анализа программой “ChemLehr” исходная матрица «regres.dat» в упрощенном представлении имеет вид:

no,np,ny,lo,vread,vprint,znach,psigma

10,5,5,2,1,2,1.,3.

lp(np)=0-КОЛИЧЕСТВЕННЫЙ ПАРАМЕТР,1-КАЧЕСТВЕННЫЙ

1 0 0 0 0

lx(np)=2-ПАРАМЕТР В МОДЕЛЬ ВКЛЮЧАЕТСЯ ОБЯЗАТЕЛЬНО, =1-НЕ ОБЯЗАТЕЛЬНО,=0-НЕ ВКЛЮЧАЕТСЯ

nob(no)=0,1,2,3

1 1 1 1 1 1 1 1 1 1

x(no,np) - ИСХОДНАЯ МАТРИЦА

0 0 1 1 0

nob(no)=0,1,2,3

1 1 1 1 1 1 1 1 1 1

№ Год G Fiba Td= Yтабл

1 1864 272 1 201.458

2 1865 290 1 210.825

3 1866 310 2 239.453

4 1867 313 3 235.757

5 1868 329 5 249.310

6 1869 341 8 283.452

7 1870 354 13 313.517

8 1871 372 21 329.051

9 1872 400 34 352.087

10 1873 405 55 346.434

Величины no,np,ny,lo,vread,vprint,znach,psigma означают - число иссле-дуемых объектов, аргументов, искомый признак (Td = Yтабл), ищется линейная или квадратичная зависимость, укороченный (расширенный) вариант печати, коэффициент значимости, коэффициент удаления реализации. Аргументы Yрасч есть G, Fiba, т.е. число рабочих производства и числа Фибоначчи:

i | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 |
ui | 1 | 1 | 2 | 3 | 5 | 8 | 13 | 21 | 34 | 55 | Fiba

Результаты расчета свидетельствуют о существенной функциональной зависимости (ккм=0.99) между Yрасч и G, Fiba:

PACЧET ПO ПPOГPAMME < ChemLehr >

ЧИCЛO PEAЛИЗAЦИЙ 10

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP5(сумма производства в тыс.руб. серебром)

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 0 1 1 0

NOB(I)

1 1 1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИCXOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 201.45800

2.00 210.82500

3.00 239.45300

4.00 235.75700

5.00 249.31000

6.00 283.45200

7.00 313.51700

8.00 329.05100

9.00 352.08700

10.00 346.43400

CP.ЗHAЧEHИE Y 276.1344000

ДИCПEPCИЯ Y 3166.5880000

CP.OTKЛOHEHИE Y 56.2724500

CPEДHИE ЗHAЧEHИЯ X

1 276.13440 2 1868.50000 3 338.60000 4 14.30000

5 276.13440

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 3

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT .84016

ПAPAMETP 4 CTEПEHЬ 1 KOЭФФИЦИEHT 3.34494

ПAPAMETP 4 CTEПEHЬ 2 KOЭФФИЦИEHT -.04900

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ -32.1876100

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ 45.7895800

CPEДHИЙ MOДУЛЬ OШИБKИ 5.5654730

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 76.31599

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ (ккм) .9919341

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ(в%)

3(число рабочих) 19.9 4(числа Фибоначчи) 80.1

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ(в%)

3(число рабочих) 47.9 4(числа Фибоначчи) 52.1

П P O Г H O З Yтабл

-------------------------------------------------------------

: N : Yтабл Yрасч: ± D N : Yтабл: Yрасч : ± D:

-------------------------------------------------------------

1 201.458 199.631 1.827 2 210.825 214.754 -3.929

3 239.453 234.755 4.698 4 235.757 240.375 -4.618

5 249.310 259.724 -10.414 6 283.452 277.929 5.523

7 313.517 300.430 13.087 8 329.051 328.983 .068

9 352.087 360.954 -8.867 10 346.434 343.809 2.625

Из результатов этого времени развития капитализма в России величина

± Yсред × F(l, n)= ± D невелика, но тем не менее имеет место.

Любопытно, что максимальный вклад включенных параметров в эту сформулированную решением задачи квадратичную модель для чисел Фибоначчи досчтигает 80%, а вклад аргумента численности рабочих на предприятиях в сумму производств на предприятии колеблется от 20 до 48%. Но если величина флюуктуации социальной стратификации достаточна мала при рассмотрении данных событий указанной работы, то функциональная зависимость, например, между общемировым использо-ванием энергии, приведенным к покупательной способности населения (пВВП) в миллиардах долларов в 1992г. по данным Капицы[9] тоже достаточно велика (ккм=0.919) и по вкладу включенных, исключенных параметров зависит на 76% от чисел Фибоначчи (аргумент Fibi) и на 23% от населения в миллиардах человек(аргумент N), но тут же обнаруживается и большая величина флуктуация (± Yсред × F(l, n)= ± D) социальной стратификации, которая уже может интерпретироваться фунцией распределения F(l,n), где l - бласть флуктуации социальной стратификации по Сорокину, n! – факториал задающий флуктуацию объек-тов социальной стратификации:

По Сорокину,соответственно, существуют следующие типы флуктуаций экономического статуса общества:

«Флуктуация экономического статуса группы как единого целого-

а) возрастание экономического благосостояния;

б) уменьшение последнего.

Флуктуации высоты и профиля экономической стратификаци внутри общества:

а) возвышение экономической пирамиды;

б) уплощение экономической пирамиды.

Высота профиля политической стратификации изменяется от страны к стране, от одного периода времени к другому. В этих изменениях нет постоянной тенденции ни к выравниванию, ни к возвышению страти-фикации». В данном исследовании возможна лишь постановка вопроса об определении значений величин n! l для флуктуаций социальных и политических стратификаций, но вовсе не их детализхация. Результаты модельно – статистического прогноза приведены ниже:

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 6

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 5(общий пВВП млрд $)

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 1 1 1 0

NOB(I)

1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 200.00000

2.00 *********

3.00 *********

4.00 *********

5.00 *********

6.00 *********

CP.ЗHAЧEHИE Y 4833.3330000

ДИCПEPCИЯ Y 29134670.0000000

CP.OTKЛOHEHИE Y 5397.6540000

CPEДHИE ЗHAЧEHИЯ X

1 4833.33300 2 .92167 3 7.33333 4 3.33333

5 4833.33300

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 2

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT 2703.36100

ПAPAMETP 4 CTEПEHЬ 1 KOЭФФИЦИEHT 1940.85700

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ -4127.7880000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ 3765660.0000000

CPEДHИЙ MOДУЛЬ OШИБKИ 1571.0150000

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 7531318.

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ (ккм) .9191843

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ(%)

2(население в млрд.) 23.4 4 (числа Фибоначчи) 76.6

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ(%)

2(население в млрд.) 23.4 4 (числа Фибоначчи) 76.6

Аналогичная ситуация имеет место при прогнозировании потребляемой энергии( вTW , таблица 46_2_2 по данным работы Капицы) как функции населения планеты (аргумент 2) и чисел ряда аналогичного ряду Фибоначчи (числа Люка: 1,3,4,7,11,18,29,47,76,123) – аргумент 3. Результаты такого рода глобальных расчётов впечатляют своей функциональной зависимостью:

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 8

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 5(энергия TW)

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 1 1 1 0

NOB(I)

1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 .68000

2.00 .79000

3.00 1.00000

4.00 1.60000

5.00 2.28000

6.00 3.26000

7.00 8.38000

8.00 13.20000

CP.ЗHAЧEHИE Y 3.8987500

ДИCПEPCИЯ Y 20.4764100

CP.OTKЛOHEHИE Y 4.5250870

CPEДHИE ЗHAЧEHИЯ X

1 3.89875 2 2.38625 3 15.00000 4 6.75000

5 3.89875

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 2

ПAPAMETP 2 CTEПEHЬ 1 KOЭФФИЦИEHT 6.85651

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT -.33465

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ -7.4428400

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ .2267677

CPEДHИЙ MOДУЛЬ OШИБKИ .4350262

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ .3628283

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ(ккм) .9936515

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ(в %)

2(население в млрд) 77.1 3(числа Люка) 22.9

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ(в %)

2 (население в млрд) 77.1 3 (числа Люка) 22.9

П P O Г H O З Yтабл

-------------------------------------------------------------

: N : Yтабл Yрасч: ± D N : Yтабл: Yрасч : ± D:

-------------------------------------------------------------

1 .680 -.030 .710 2 .790 .467 .323

3 1.000 1.435 -.435 4 1.600 1.871 -.271

5 2.280 2.726 -.446 6 3.260 3.743 -.483

7 8.380 7.673 .707 8 13.200 13.305 -.105

Приведенные результаты свидетельствуют о существовании между элементами ноосферы в социально – демографическом аспекте функциональных зависимостей, аргументами для описания которых являются в том числе и числа ряда Фибо-наччи, Люка, а это говорит о неустранимой доминанте «золотого сечения» как в Ноосфере, так и Биосфере[10], что позволяет подойти к эвристическому предположению о существовании функциональной парадигмы между культур-ным периодом Земли, историей, технологией и культурой цивилизаций. Ответ на этот вопрос по аналогии с предыдущим материалом можно получить, исследуя метахимию парадигмы рефлексии на примере анализа таблицы IMG_31~2 из уже цитированной работы С.П.Капицы:

Осуществлённый программой ChemLehr анализ зависимости культурного периода(DT-результирующий параметр 5) как функции аргументов G( ряд чисел Люка – аргумент 3), Fiba (ряд чисел Фибоначчи – аргумент 4) действительно обнаруживает действительно обнаруживает такую функциональную зависимость : DT=f(G,Fiba) с существенной величиной коэффициента корреляции модели - ккм=0.73, но велика и величина флуктуации (± Yсред × F(l, n)= ± D) , что подтверждает “парадигму золотого правила”, но свидетельствует о высокой стратификации истории, культуры, технологий, пластов цивилизации, т.е., Ноосферы Земли:

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 8

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 5-(DT – культурный период)

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 0 1 1 0

NOB(I)

1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 *********

2.00 *********

3.00 *********

4.00 *********

5.00 340.00000

6.00 125.00000

7.00 90.00000

8.00 125.00000

CP.ЗHAЧEHИE Y 3897.5000000

ДИCПEPCИЯ Y 47840130.0000000

CP.OTKЛOHEHИE Y 6916.6560000

CPEДHИE ЗHAЧEHИЯ X

1 3897.50000 2 1867.50000 3 15.00000 4 6.75000

5 3897.50000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 2

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT -6496.60300

ПAPAMETP 4 CTEПEHЬ 1 KOЭФФИЦИEHT 14126.92000

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 5989.8080000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ 19285910.0000000

CPEДHИЙ MOДУЛЬ OШИБKИ 3890.7670000

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ .3085746E+08

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ(ккм) .7343549

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

3(аргумент G-числовой ряд Люка) 51.7 4(аргумент Fibi) 48.3

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

3 (аргумент G-числовой ряд Люка) 51.7 4 (аргумент Fibi) 48.3

Вклад включенных и исключенных параметров модели приблизительно одинаков и близок к 50%, что свидетельствует о существенной адекватности «золотой парадигмы» искомой функции, т.е. фундаментальности найденных соотношений. Поэтому можно при всех равных условиях и высоком коэффициенте корреляции модели DT=f(G,Fiba) говорить о “парадигме рефлексии Ноосферы” в форме флуктуации стратификации истории, культуры, цивилизаций самой Ноосферы.

Вот почему чисто гипотетически, опираясь только на формы рефлексии от А.Н.Зелинского[11] и Н.Д.Морозова[12],где ход развития цивилизации на планете связан с некоторыми числовыми циклами лет (10800, 6480,4320, 2169, 0 лет), последняя цифра из которых соответствует становлению и развитию системных цивилизаций иудейской, греческой, римской, распространение христианства, начало глобализации мировых процессов, а две предыдущие цифры соответствют зарождению и развитию древних цивилизаций Междуречья, Египта, Индии, Китая, было интересно подвергнуть анализу CHEMLehr эти рефлексии как функции «правил золотого сечения», т.е. возможности установления зависимостей типа T=f(G,Fiba), поскольку числовые ряды Люка и Фибоначчи соответствуют этим требованиям. Результат расчета по величине коэффициента корреляции модели (ккм) оказался равным 73.9%! А вклад включенных и исключенных параметров G,Fiba, т.е. влияния числового ряда Люка, Фибоначчи, оказался равным 40-60%.

PACЧET ПO ПPOГPAMME <ChemLehr>

ЧИCЛO PEAЛИЗAЦИЙ 8

ЧИCЛO ПAPAMETPOB 5

PEЗУЛЬTИPУЮЩИЙ ПAPAMETP 5(Временной цикл Т)

BAPИAHT ПEЧATИ 2

KOЭФФИЦИEHT ЗHAЧИMOCTИ 1.00

KOЭФФИЦИEHT УДAЛEHИЯ PEAЛИЗAЦИЙ 3.0

CTPOИTCЯ KBAДPATИЧHAЯ MOДEЛЬ

LX(J)

0 0 1 1 0

NOB(I)

1 1 1 1 1 1 1 1

LP(J)

1 0 0 0 0

TAБЛИЦA ПEPEKOДИPOBKИ ПAPAMETPA 1

ИC-XOДHOE ЗHAЧEHИE X HOBOE ЗHAЧEHИE X

1.00 *********

2.00 *********

3.00 *********

4.00 *********

5.00 *********

6.00 *********

7.00 .00000

8.00 .00000

CP.ЗHAЧEHИE Y 4050.0000000

ДИCПEPCИЯ Y 15246510.0000000

CP.OTKЛOHEHИE Y 3904.6780000

CPEДHИE ЗHAЧEHИЯ X

1 4050.00000 2 1867.50000 3 15.00000 4 6.75000

5 4050.00000

KOЛИЧECTBO ПAPAMETPOB,BKЛЮЧEHHЫX B MOДEЛЬ 2

ПAPAMETP 3 CTEПEHЬ 1 KOЭФФИЦИEHT -1163.07700

ПAPAMETP 4 CTEПEHЬ 1 KOЭФФИЦИEHT 2187.69200

CBOБOДHЫЙ ЧЛEH УPABHEHИЯ 6729.2310000

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ 4942247.0000000

CPEДHИЙ MOДУЛЬ OШИБKИ 2063.0770000

HECMEЩEHHAЯ OЦEHKA OCTATOЧHOЙ ДИCПEPCИИ 7907594.

CPEДHЯЯ OCTATOЧHAЯ ДИCПEPCИЯ HA KOHTPОЛЬНОЙ BЫБOPKE .0000000

KOЭФФИЦИEHT KOPPEЛЯЦИИ MOДEЛИ(ккм) .7934332

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM ИCKЛЮЧEHИЯ

3(аргумент G-числовой ряд Люка) 58.7 4 (аргумент Fibi) 41.3

BKЛAД BKЛЮЧEHHЫX ПAPAMETPOB,PACCЧИTAHHЫЙ METOДOM BKЛЮЧEHИЯ

3 (аргумент G-числовой ряд Люка) 58.7 4(аргумент Fibi) 41.3

Метахимическая парадигма рефлексии позволила в настоящем исследо-вании обнаружить “золотую парадигму Ноосферы” как функцию числового ряда Люка и Фибоначчи, интерпретируя расхождение между табличным и расчетными значениями искомой величины функции (при высоком коффициенте корреляции модели ккм=0.7 – 0.99) флуктуациями социальной и иными формами стратификации, имеющими место в истории, демографии, культуре, технологии пластов цивилизации в интегральной системе истины и знания. Обнаруженная “золотая парадигма Ноосферы” есть инвариантный образ мира. Инвариантный образ мира непосредственно соотнесён со значениями и другими социально выработанными опорами. Тем самым в интегральной системе истины и знания возникает «профессиональный образ мира» (А.Н.Леонтьев), который складывается у людей, обучившихся одной и той же профессии. А сам процесс обучения им понимается как формирование инвариантного образа мира, который служит человеку опорой для социально и когнитивно адекватного восприятия мира и эффективной деятельности в нём[13].

[1] . Sorokin P.A. Social and Cultural Dynamics. Vol. 2. NY. 1937;.Sorokin P.A. Social and Cultural Dynamics. Boston, 1957;Sorokin P.A. Society, Culture and Personality. NY. 1947.

[2] .Кутолин С.А. Мир как Труд и Рефлексия. Новосибирск:Chem.Lab.NCD,2001; Кутолин С.А. Курс Лекций: «Концепции современного естествознания» (Ввведение в философию реального идеализма). Новосибирск: МАН ЦНЗ,2009[12-е исправленное и переработанное издание].

[3] .Кутолин С.А. Феномен Ноосферы (метахимия псиэргетики). Новосибирск: Chem.Lab.NCD,2009.

[4] .Кутолин С.А.,Котюков В.И.,Писиченко Г.М. Кибернетические модели в матриаловедении. Новосибирск:Chem.Lab.NCD,1996; Кутолин С.А. Физико –органическая химия. Компьютераный синэргизм(одоранты, лекарственные вещества, канцерогены, канцеролиты). Новосибирск:Chem.Lab.NCD,2007.

[5] . Pieper J. The Four Cardinal Virtues. Notre Dame. Indiana. 1966.

Sorokin P.A. A Quest for an Integral System of Sociology / Memoire du XIX Congress

International de Sociologie. ol. 3. Mexico. 1961. Pp. 71-108.

[6] . Jeffries V. Integralism, Moralogy, and the New Social Science//Journal for the Comparative Study of Civilizations.1999. No. 4. Pp. 61-77.; Jeffries V. The Integral Paradigm: The Truth of Faith and the Social Sciences // American Sociologist. 1999.Vol. 30. No. 4 (Winter).

[7] .Ленин В.И. Собр. соч., т.3, издание 5-е, М.: ИПЛ, 1971г.-стр.603(Приложение5 II к главе VII, стр.361.

[8] .Сб. Химический дизайн.Метахимия дизайна рефлексии естествознания биосферы в осознании Ноосферы. « Избранные работы проф. Кутолина С.А.» –Новосибирск:Chem.Lab.NCD,2011.

[9] .Капица С.П. Очерк теории роста человечества. М.,1999. Таблица 46_21.

[10] .Кутолин С.А.О простых числовых соотношениях Фибоначчи между С/Н2О , О2/О3 в химизме биосферы. Сб. Химический дизайн, Новосибирск: Chem.Lab.NCD,2011.-с.7-14.

[11] .Зелинский А.Н. Конструктивные принципы древнерусского календаря. Сб. »Контекст 1978».М.:Наука,1978.-с.62-134; Zelinsky A.N. The Buddhistic Cosmos and Tibetan Tradition.-Stadies in Pali and Buddhism. Delhi-110052.-B.R.Pub.Corp. v.35. p.383-387.

[12] Морозов Н.Д. История цивилизации глазами математика. 1999.

[13] . http://ru.m.wikipedia.org/w/index.php?title=%D0%98%D0%BD%D0%B2%D0%B0%D1%80%D0%B8%D0%B0%D0%BD%D1%82%D0%BD%D1%8B%D0%B9_%D0%BE%D0%B1%D1%80%D0%B0%D0%B7_%D0%BC%D0%B8%D1%80%D0%B0&mobileaction=toggle_view_mobile

http://www.google.ru/url?sa=t&rct=j&q=&esrc=s&frm=1&source=web&cd=1&cad=rja&sqi=2&ved=0CCUQFjAA&url=http%3A%2F%2Fru.wikipedia.org%2Fwiki%2F%25D0%2598%25D0%25BD%25D0%25B2%25D0%25B0%25D1%2580%25D0%25B8%25D0%25B0%25D0%25BD%25D1%2582%25D0%25BD%25D1%258B%25D0%25B9_%25D0%25BE%25D0%25B1%25D1%2580%25D0%25B0%25D0%25B7_%25D0%25BC%25D0%25B8%25D1%2580%25D0%25B0&ei=xBJXUO6hIKXP4QS084D4CQ&usg=AFQjCNHukJCcpB7mEBW2koCx48_0ugDaVw&sig2=m35F799_XjokWnKYKIisJA


2

3