ГЕНОМ ХОЛОПА

ОТ АВТОРА

Кому, однако, как не Глупости,

больше подобает явиться трубачом

собственной славы и самой себе

подыгрывать на флейте?

Эразм Роттердамский, 1511г.

Восславим, вслед за великими, Дело Глупости нашего времени! Глупость очами мудрости постигается через чувства и страсти огня природы, в которой слаб человек. Вот почему человек близок к природе вещей в своих собственных переживаниях, более чем это позволяют ему определять иные философы и психологи, считающие, что вода течет напрасно мимо людей. И только в своей собственной скорлупе, отказываясь от чувств, страстей и переживаний, человек обретает потенциальный и динамический разум, в котором творится знание. И если пролетарии сумели сделать огонь на сыром месте в надежде на первоначальных людей будущего, то это вовсе не значит, что они обладают мудростью "ХАБАД"! Бог потому и мудр, что, создав людей свободными, он побуждаетчувствами и страстями обретать человечеством доблесть в постижении добра, как смысла, а не умысла, как лжи и зла.Бацилла тоски, сосущая человека в пространстве и времени,отпущенных ему излить ярость жалости сердца! Это - загадка и непредсказуемость на уровне всякого прогноза, кроме самого самовыражения, то есть мыслительной деятельности — рефлексии в ее триединстве когнитивной психологии, парадоксальной гносеологии и каузальной логики, а, именно, философии реального идеализма —(ФИРИ). Именно этот момент есть точка отсчета встречи человека с самим собой. Точка обретения им лицезрения глупости и нахальства власти, прикрываемой молитвами и поклонами некрещеных лбов. "Геном холопа" есть отражение истин чувств, являвших собой мудрость в разные эпохи. Но твердость и справедливость мудрости этих чувств автор постиг сам и выразил их в рамках метода рефлексии.

ГЕНОМ ХОЛОПА

"Вам не снискать признанья у Европы:

В ее глазах вы будете всегда

Не слуги просвещенья, а холопы ".

Ф.И. Тютчев.

"Бесы многократно преобразуются в ангелов света и в образ мучеников

и представляют нам в сновидении, будто мы к ним приходим"- Лествица, сл.3,15,28.-1908г.

Глава I

Темная ночь осени кидала облетающие листья деревьев в окно и шипела дождем по жирному черному асфальту, всхлипывая надсадно и тяжело время от времени, когда уже редкие автомобили поворачивали за угол дома № 7, где окно от угла фасада дома, прозываемого среди жильцов "китайской стеной", светилось светом печеного яблока. То была квартира № 6 не просто "научного сотрудника", а "главного научного сотрудника" Института Биофизических Исследований (ИБИ) Академии Наук.Все идеи ИБИ являли собой сплошные фантазии, а потому все прочие, не работавшие в ИБИ и не бывшие членами Академии, - конечной цели всех стремлений, считали, что всем ее членам не хватает воображения. Члены ИБИ гордились такой оценкой своих недальновидных младших коллег, которых именно за отсутствие этих качеств они считали неудачниками.

Но, прекрасно понимая, что всякий неудачник рано или поздно пожелает испытать удачу, т.е. будет совершать всякие честные и не очень честные поступки, чтобы стать членом Академии Наук, члены ИБИ АН только похохатывали в кулак да покровительственно подмигивали правым глазом текущим неудачникам, поскольку левый всегда был призывно направлен в сторону старшего начальника и отражал в своей пронзительности только одно качество вопросительного свойства: "Чего изволите?".

Но это качество, это свойство глаза было видно и известно не всем, но непременно тем, кто, по мнению почтенных членов Академии, стоял у истоков раздачи разного рода грантов, субсидий или являл собой ответственное лицо ответственного Комитета, число которых периодически увеличивалось по мере революционных преобразований в обществе независимо от того, были ли эти преобразования " с пролитием крови", или "бескровные", т.е. экономические, когда происходило простое обнищание народа в целом и вопли членов ИБИ АН Правительству, производимые не только глазом, но устно и письменно,становились достоянием широкой гласности средств массовой информации. Преобразование же "с пролитием крови" обычно среди членов ИБИ АН совершалось выборочно. И те, чей глаз выглядел более, верноподданным и надежным, шарахались от тех, кому ненадежный глаз предстояло вырвать. И что случалось иногда и даже часто, - отделить туловище от ненадежной головы. Правда, составные части не утилизировались, т.е. не уничтожались, как это совершалось давным-давно, а консервировались в Базе Данных Хранения Неугодных Тел (БХНТ). ИБИ БХНТ АН было гордостью всей страны, поскольку допускало сверхъестественное и цивилизованное отношение к части жизни всего народа, в то время как остальной части его разрешалось исчезать без суда и следствия, разумеется, не в случае совершения уголовного преступления, но в случае утруски, усушки детской рождаемости, повышения старческой смертности. Лишь недавно все Правительство с подачи ИБИ АН усвоило благочестивую истину: смирение бедняков есть основа порядка. А для этого нельзя держать большую страну, а необходимо такое ее деление, при котором новая администрация выбирает врагом не соседа, но национальные единицы населения наиболее лояльные к администрации.

Поддерживая национальный терроризм со стороны коренного малочисленного населения, администрация избавляется от этнической неоднородности населения. А последнее, в лице его большинства, не организуя коллективного сопротивления и борьбы за свои права, перемещается как бы и не насильно в районы с большей этнической однородностью, увеличивая численность безработных в новом районе, где цена рабочего места возрастает и может оплачиваться более низкой платой, отчего доходы Правительства только растут. Такой существенный вклад в Правительственную Программу Народного Благоденствия (ПНБ) был высоко отмечен ВПЗ - Всемирным Правительством Земли со штаб-квартирой в Турине, а директор ИБИ АН академик Помпонов Федор Кузьмич был избран почетным советником ВПЗ. Все это не смогло не сказаться на оценке научной деятельности самих сотрудников ИБИ АН. Началась заботливая,но кропотливая работа, по тестированию и классификации содержания научной деятельности всех сотрудников института. Авторы ИБИ БХНТ АН, а также члены Академии лично известные своим левым глазом зарубежным соглядатаям ВПЗ, а потому и своими публикациями, развлекающими научный мир Земли, были отнесены по оплате к первой, самой высокооплачиваемой категории лиц умственного труда. Их труд содержал новизну, т.е. наглость, являя окружающим словоохотливых,жадных до зрелищ, ревниво относящихся к превосходству,занятых общественными делами членов Академии.Вторая категория лиц являла собой тружеников изобретений,которые со стороны первых лиц Академии подвергались разного рода осмеянию и словесному осуждению в силу их миролюбивости,склонности самостоятельной работы, отсутствия пронырливости при соприкосновении с внешним миром. И если первые были слепы, и глухи к критике, а только шныряли по-всюду своим неугомонным левым глазом, то вторые, хотя и становились по стойке "смирно!" при появлении старшего начальника, все же располагали к сосредоточенности, нужной для формирования собственных идей, иногда прибегая даже и к компьютерному эксперименту, поскольку иные эксперименты принимались за диалектическую метафизику, т.е. науку уже давно прогоревшего социализма с его потугами прошлого:"партия торжественно заявляет, что нынешнее поколение будет жить при коммунизме".

Федор Кузьмич был строг, но справедлив. Он знал институт как свои пять пальцев. А сотрудников понимал еще лучше. Поэтому вторая категория служащих не отчислялась из Академии, но и не получала доплаты к содержанию. Многие из этой категории лиц хотели бы от души расплеваться с Академией,сказать ей "Тьфу Вас!" или какое иное неприятное слово,каких уже много накопилось в нашем простом народе, но воздерживалось по причине крайней бедности, а точнее нищеты. Это было тем более удивительно, что народ за пределами Академии получал часто еще меньше той величины, которая ВПЗ рассматривалась как "черта бедности". Третья же категория членов Академии рассматривалась как вовсе бесполезная в силу ее отработанной старости и научной немощности, бесперспективности левого глаза. Она отправлялась в нищенскую тьмутаракань, на пенсию. Но не в БХНТ же!.

Глава II

Жилец квартиры 7-6, что по "китайской стене", потому и не тушил света, что был расстроен. Расстроен определенной ему второй категорией, которая доплаты к содержанию не увеличивала. Хотя члены семьи главного научного сотрудника (ГНС) очень желали ее увеличения, поскольку надеялись на нее и даже сделали кое-какие мысленные для себя распоряжения относительно трат этого самого содержания. В настоящее же время все члены семьи Степана Бедного находились в отлучке, так как осеннее время полагало длительную работу на приусадебном участке. А созревающие там овощи всех видов и окрасок требовали непременного совместного участия всех членов его семьи. Ведь нельзя же, в самом деле, полностью надеяться на содержание, получаемое главным научным сотрудником от ИБИ АН. Одним словом, Степан Бедный, огорченный событиями текущего неудачного времени, сидел на кухне за обеденным столом, принимая "по маленькой", иногда закусывая свежим лучком,жареной картошкой с подрумяненной корочкой да черным хлебом, крупные ломти которого издавали приятный запах бородинского хлеба. ГНС был не молод, но и не стар. Одним словом, "мужчина в теле". От него можно было ожидать еще много разных "шалостей". Но Степан Бедный был человек серьезный, а не шалун, и повидал много иных "пикантных ситуаций", но при печености своего лица не имел даже седых волос.

Мысли его, тем не менее, носили характер прозаический до своей темной невозможности: "Как увеличить денежное довольствие?". Он прекрасно помнил слова известного члена Академии ИБИ, который стоя во внутреннем дворе собственной виллы, перед домом окруженным портиком, колонны которого были выкрашены в синий и красный цвет и даже с некоторым дрожанием отражались в водной глади бассейна, так вот этот академик вещал с цветного экрана телевизора, успокаивая и убаюкивая слушателей своей грассирующей шепеля- во быстрой речью, словами о том: "…кто последние десять лет лежал на печи, тот ничего и не заработал". Степану в этот момент представлялась почему-то ватага крутых ребят, единым махом соскочивших из самых разных мест когда-то бывшей великой страны. А поскольку "печь" в контексте русского языка означает "всякое теплое место" будь то насиженное место начальника или нары "пахана" в непростых местах заключения,да не только соскочивших с "печи", но и сразу принявшихся зарабатывать деньги. Сам академик сумел заработать их так много, что стал уважаемым лицом всей страны, известным членом ВПЗ. При необходимости он мог снимать или назначать на свои посты многих членов правительства. Но в силу своей не столько природной, сколько предусмотрительной скромности он поручал такие безделицы своим подчиненным научным сотрудникам, чей вороненый левый глаз был всегда начеку.Степан грустил. На "печи" все это время он вовсе не лежал, а работал, т.е. занимался тем самым своим делом. Будучи призван в науку не "правым глазом" какого-либо академика, а по призванию души, имевшей в нем свойство советовать ему ненавязчиво, чем заниматься и что делать, он полагался на компьютер, ставший продолжением объятий его рук и радостей мыслей. Но он все же никак не мог обходиться без его универсального удовольствия мышления, поскольку это самое неказенное мышление требовало от него при необходимости и постановки эксперимента, что уже категорически запрещалось Уставом ИБИ АН.После третьего хмурого возлияния и аппетитного, прибавляющего доброты, закусывания Степан обрел внутреннее равновесие.Он вспомнил о тех, кто на печи, по - видимому, не лежал во времена указанные академиком. Тогда златоглавая столица обретала свой новый, не только европейский, но и православно-мусульманский облик тщаниями нового градоправителя, человека широкой души и семейных привязанностей.Да что там семейных привязанностей. Любовь к градоправителю была всеобщей, можно сказать многонациональной чертой всего громадного мега полиса столицы, где уже иные ретивые головы готовы были канонизировать чуть ли не при жизни самого градоправителя. Но не тут-то было! Сам правитель, являвший собой лик мужской строгости и плотности телом, заявлял себя перед населением во всей простоте обращения рачительного хозяина. И все простые копейки отщелкивались от городской казны непременно в пользу населения города, что позволяло его жителям весело и заносчиво поглядывать в сторону жителей других мест и весей. А что касается всяких досужих разговоров о казнокрадстве, мздоимстве и прочих неприятных особенностях не только градоправителя, но и всего прислуживающего персонала, то уж извините, разговоров было много. Но фактов, как и положено, не было обнаружено никаких.Одним словом, страна подвывала, скулила в своем напрасном неудовольствии, ну просто от зависти своей неустроенности, а столичный житель кипел через свое "ястие и питие" новой жизни, в буче радости международных событий. И дяди и тети из-за рубежа очень даже славили первопрестольную,курили фимиам ее устроителям. А православие в этот период начальника всего города ухитрилось не только отстроить святыню храмостроения на месте его порушения, где еще недавно плескался бассейн, но канонизировать как страстотерпцев семью монарха, так и не признав подлинными мощи этой семьи. Одним словом, ржавчина людская вырождалась, новое поколение являло себя во всей полноте и благолепии, ратуя за многоженство,дома терпимости и содомский грех, которые хотя и осуждались всеми видами религиозных конфессий, но свобода людская и волеизъявление были такими разношерстными, что Правительство, учитывая пожелания Комитета Свободы (КС) при ВПЗ, что располагалось в Амстердаме, считало ниже своего достоинства не дать свободы простым людям столько,сколько они того захотят. Но никто не знал, сколько этой свободы нужно. Поэтому разрешали все, что не запрещали. А главное, чтобы народ жил в довольствии. Ну не каждый, конечно, в отдельности. Этого еще не хватало. До этого мы еще не докатились. Ну, а вообще. Чтобы денег в стране было много.А когда в стране денег много, то всем хорошо. Эта прописная истина стала истиной после того, как члены Академии,уяснили ее Правительству, а Правительство стало уяснять ее народу. А народ почему-то не весь соглашался, а только некоторые.И то хорошо, и то славно. Ведь демократия, это когда многие соглашаются, а вовсе не все. Этого для демократии и не требуется. А все общество, весь народ строили демократию,т.е. всю полноту всех, решая в будущем вовсе не ограничиваться хлебом, бочонком пресной воды да гробовой колодой, из которой, как известно, воскреснут все, но в будущем, чтобы спокойно пользоваться всем, что давно известно и по Святому Евангелию записано..И вот тогда-то, в еще почти бывшие времена, Степан Бедный и встретился со многими, кто нам эту всю радость устроил.В чем себя он, иногда, внутренне казнил, чем и бередил себе душу.

Глава III

Когда корабль страны уже не повиновался рулю, но только подводным камням новых чиновников, Степан на Старой площади, выйдя из кофейни в приятное летнее время, двинулся по своим надобностям, как, вдруг, что-то задымилось на соседнем углу дома и так шарахнуло грязью, копотью и огнем ни в чего не подозревавших прохожих, что некоторые от слабости сил смерти неуютно опустились на землю и уже не поднимались вовсе. Взрывной волной Степана отбросило в объятия низкорослого, плотного мужчины. Отчего они стали как бы не двое, а один. И только опомнившись, начали отряхиваться и бормотать взаимные извинения. Короткий и плотный, глянув на Степана как-то пристально, словно был чем-то осенен, чревовещательным голосом от понесенных трудностей публично совершенного притеснения, вдруг заорал неестественно громко:-Степан Сергеевич! Это же встреча. Это надо же такому приключиться! - и, не обращая внимания на некоторое сопротивление Бедного, увлек его в парадные двери подъезда по-дальше от святотатственных неистовств улицы. А там, не давая Степану прийти от потрясений и удивления, незнакомец передал его и себя в руки приятного вида молчаливым барышням с крутыми бедрами и длинными ногами. И они, мигом отряхнув пыль и грязь с одежды пришельцев, уже устраивали их за столом в отдельном кабинете, отделанном натуральным полированным деревом с тяжелыми портьерами из абиссинского шелка на высоких стрельчатых окнах.Только сейчас Степан Сергеевич признал в случайном прохожем Владимира Исааковича Бредова, бывшего сотрудника его группы, который во время начала переустройства общества по правильному пути исчез из его, Степана, поля зрения в Москву, где, как выяснилось из дальнейшей беседы, подвизался в помощниках таких высоких светил власти, чьи глаза уже были строго устремлены к поставленной ими цели и, косить не косили, но и не видели никого и ничего, кроме этой самой та-инственной цели..

-Перекусите, расслабьтесь, отдохните Степан Сергеевич, -почти утробным голосом вещал собеседник. - Вот охлажденная смирновская, печеночка гусиная, икорка астраханская.…Ах,Степан Сергеевич! Вы даже себе не представляете, что судьба-злодейка делает. А мы как раз о вас в градоуправлении думали, недавно только я докладывал по начальству, что вы, только вы все наши трудности разом разрешить можете. И хотя события по нашему ведомству не бывают случайными, но случай-то, иногда, разрешает все наши трудности.

-Дык, оно, конечно, верно, - автоматически закусывая и стараясь поддерживать беседу, отвечал Бедный. - Но ведь и прибить могло. Там, как мне показалось, жертвы были? - говорил Степан, сдержанно поглядывая на собеседника, который в бытность свою, будучи человеком любезным по рождению, как отчетливо помнил это Степан, перестал здороваться с лаборантским составом ИБИ АН сразу же после того, как защитил кандидатскую диссертацию. Вот эта-то любезность, предупредительность и настораживала Степана в собеседнике. Но как-то сама рассеялась по мере употребления и закусывания.

-Теперь такое часто встречается в первопрестольной! Уже,поди, в реанимацию в Склифосовского увезли! О чем думать,время такое, демократическое! А вы надолго? Где остановились? В Белграде!? Ну, это не то. Мы вам подыщем…Я вас Михал Михалычу представлю! Сколько я о вас ему уже говорил.При всех наших трудностях, разрешить их можете только вы с вашим интеллектом. Здесь тоже у нас много всякого народа.Но ваша фантазия, ваше воображение, ваша склонность не только считать, рассчитывать, но и экспериментировать, все эти темы, что вы поставили в ИБИ АН, а я хорошо их помню,ведь даже Федор Кузьмич о них ни гу-гу! Не так ли? Обяза-тельно вам нужно ММ! Мы так его зовем.

Степану после этих слов стало как-то не по себе. Он вспомнил, что имеет в виду Бредов. Странные результаты компьютерных экспериментов, полученные им в области физико-органической химии, не давали, ему в свое время покоя. Но он уже успел подзабыть о них…. Как бы они не вылезли ему боком. Ведь Федор Кузьмич о них ничего не знал. А Федор Кузьмич даже любую веревку из своих рук уже не выпускал….Не то, что новые результаты по теме…..

Глава IV

И уже на следующий день Бедный и Бредов, как советник Михаила Михайловича, сидели у градоправителя в большом,но длинном и узком кабинете красного дома, что напротив памятника основателю столицы. ММ, живущий согласно природе инстинкта собственного самосохранения, глянул на Степана прозрачно - водянисто - голубыми очами. Посетитель ему не понравился. Он обернул хмурость своего мясисто - розового лица на Бредова. Тот понял, что совершил ошибку, но в оправдание вякнул: "Выхода нет, Михал Михалыч! Он только знает что и как?".ММ снова взглянул на Бедного. "Вы патриот?" - задал онСтепану первый вопрос тоном старшего начальника, от которого зависит судьба подчиненного.

Степан уже хотел по привычке строптивого интеллигента ввязаться в дискуссию по этому странному вопросу, но Бредов не дал ему возможности сказать:

"Патриот! Он наш! Он только бедный. У него оклад маленький.Ему бы после выполнения задания помощь материальную,Михал Михалыч! Я знаю, он выполнит, он только, он один может это сделать".

-Ну и пусть работает, - только и ответил ММ, - по вы-полнению работа будет оплачена.Интонация была еще советского начальника, но тон, но тон был уже выражением господской воли, после изъявления,которой полагалось ретироваться к двери задом.

Пройдя снова в приемной через толпу ожидающих, являвших собой известных лиц от артистов до бизнесменов и

служителей культа с их обостренным чувством жажды исполнения собственных желаний, в этот же день Степан и Бредов метались по всевозможным химическим и физическим институтам столицы и даже скользили на вертолетах в разные части средней полосы России. Степан уже твердо ведал, что от него требуется. Этим людям нужна была программа моделирования специфических вирусов в геном человека. Действие таких вирусов смертельно для человека. Но избирательно. Блюда национальной кухни - это яды, действующие только на национальную принадлежность человека. Все исполнители эксперимента даже не понимали смысла и назначения синтезируемых ими веществ..

Глава V

А Степана по причине еще советской настроенности вовсе не смущала та часть работы, что была им выполнена для дела Михал Михалыча, чей головной прибор стал символом доступности и новой демократии. Демократии, на которую жадными глазами из подворотен и руин семидесятилетней твердыни чаемого коммунистического общества смотрели национальные окраины и с широкими, и с узкими лицами восточного профиля, открывающими свои бары, рестораны, кофейни, казино, спортивные залы. Все они, объединенные общинами, родами,тейпами, считали своим долгом кучковаться в первопрестольной или иметь представительство.

Памятуя слова гения поэзии: "Не продается вдохновение,но можно рукопись продать", Степан с удовольствием и тихой радостью явился в гостиницу "Россия", где для него уже лежал пропуск в № 724. Номер оказался на самом деле квартирой -офисом,где, оформленная всеми принадлежностями зрелого существа, девочка - подросток, отзывавшаяся на имя "Татиана",провела Степана в кабинет начальника, являвшего собой по внешнему виду живописный образ щирого самостийника,почти Тараса Бульбу по габаритам, в безупречном костюме цвета асфальта. Обращение соответствовало украинской внешности, и было, таким братски любвеобильным, таким светски свойским, что нельзя, просто невозможно на него было не ответить раскрепощенностью души и теплотой откровенности.Остап Кочержинский, открыв сейф, стал выбрасывать на стол даже не рубли, а тонкие пачки стодолларовых купюр и розовых двадцатифунтовых бумажек. "Не хай, пригодятся!" - объявил он Степану. Степан сначала не понял, что вся эта заграничная денежная масса, его собственность. Обычно он привык получать деньги Родины в рублях, да и те в кассе со строгой отчетностью и росписью в бухгалтерских ведомостях.

"А здесь не то! Здесь инше. Здесь так! " - заявил Остап, одаривая посетителя широкой белозубой улыбкой. На правах хозяина он увлек Степана, несколько опешившего и упирающегося, в ресторан второго этажа.

Расшифровывать хитросплетения цифр и текста в меню Степану не пришлось, поскольку официант, лично опознав одного из посетителей гостиницы, молниеносно, что уже совершенно сбило Степана с толку, появился с подносами еды.. -На закусочку, пожалуйста, буженина с квасом, а вот и вареники с вишней да крученики рыбные, да отбивные по-украински,да бутылочка коньяка "Украина" с лимончиком, -приговаривал приветливый официант, вглядываясь с теплотой и сочувствием в выражение лица Остапа, чья фигура являла собой всю вальяжность самостийной Украины среди москалей. Через полчаса - час внимательного отношения друг к другу и содержимому стола, новые друзья клялись уже в бесконечной привязанности и симпатии, поднимали тосты за Украину и Россию, обменялись номерами телефонов и расстались во взаимном удовольствии друг другом. Остап проводил до выхода Степана. И Степан, несколько осоловелый от еды и выпитого коньяка, уже совсем двинулся в сторону собора Василия Блаженного, как вдруг чьими-то сильными руками был, втиснут в автомобиль, и оказался в объятиях, уже второй раз!, все того же Бредова. В следующее мгновение шофер, даже готовый развернуться, чтобы следовать в противоположном направлении, вынужден был притормозить на какое-то мгновение, поскольку, чуть ли, не перед носом автомобиля, прямо на эстакаду шлепнулось что-то тяжелое. И Степан к своему ужасу в распластанном мешке крови и костей признал ту самую Татиану, которую только что видел в качестве секретаря у Остапа Кочержинского!

***

А Бредов часом позднее пояснил Бедному, заработавшему уйму денег: "Все просто. Вы с Остапом покушали. А он человек невыдержанный. Что-то не понравилось в поведении девчонки. Пришел да и выбросил сам ее из окна. А потом одумался.Стало страшно. Его инфаркт хватил. Так что он и сам умер. Какого человека Украина потеряла! Но, главное, с тобой успели расплатиться. Не так ли? Мы теперь тебя в гостиницу напротив "Белого Дома" переводим. Рядом с американским посольством будешь жить.

Глава VI

И началась у Степана почти безмятежная жизнь. Домашние звонили ему, да и сам он им названивал, поскольку семьянин был отменный. Командировка, подписанная Федором Кузьмич ем, продолжалась. Он систематически занимался в библиотеках,делал записи, работал со своими программами на компьютере, установленным в его номере предупредительным Бредовым, потешался над интернетом, в котором вся информация есть наслаждение без ума и воли. Но все же тешил себя надеждой, что между теорией и практикой того, что он рассчитывал и тем, что собирались синтезировать в других институтах Академии по его расчетам, есть большая разница, в том числе и во времени. Он еще помнил презрительное отношение к себе в советские времена, когда клеймо - "теоретик" окрашивало всю скучную жизнь его научной группы. Это позднее Федор Кузьмич возвел в культ "Теорию" и запретил заниматься членам Академии практикой под страхом изгнания из ИБИ АН. Случай с Остапом казался Степану сказочной небылицей,хотя полученными деньгами он физически пользовался, а в по-следнее время даже чаще, чем думал.Степан начал по вечерам играть по маленькой в казино. Он уже несколько вечеров к ряду играл в "двадцать одно" и выигрывал.Так что в этот вечер его пригласили за стол, присмотревшиеся к нему двое пришельцев, один из которых был армянин - Самвел Осипьян, другой "грузин" Зураб Мегрелишвили.То уважение, которое оказывали им хозяева казино, свидетельствовало, что оба "большие люди". Они были мало разговорчивы. Охрана их, состоявшая из молодых присадистых людей,была вышколена и кучковалась по стенам казино, поедая глазами движения собственного начальства. "Большие люди" мирно сосуществовали за игорным столом, но соревновались в вежливости как положено нациям, знающим себе цену. Степана они пригласили к игре, точно определив ему финансовую стоимость. Но им импонировало "наукообразная" его физиономия и манеры интеллигента, поскольку сами они еще каких-то два-три года назад, если не торговали цветами и фруктами, то с "печи" соскочили из не столь отдаленных мест.И надо же было такому случиться, что Степану везло. Как понтер он часто имел "двадцать одно" сразу, а банкомет составлял такое же количество после прикупа, отчего Степан срывал двойной банк, так как сами банкометы менялись друг с другом. Обоим банкометам такая ситуация надоела, и они у стойки в баре начали угощать Степана коньяком. Самвел "Отборным",а Зураб "Вардзия". Отчего Степана "повело", и из игры он выбыл. Опроставшись в туалете, он, вдруг, услышал крики, ругань и стрельбу, а когда, теперь только ему известными способами, выскочил на улицу и сел в такси, то таксист. сообщил ему доверительно после получения двадцати долларов у гостиницы: "Паханы - то отравились своим коньяком на смерть, а охрана, перепугавшись, начала палить друг в друга.Во как! Дела - то, какие".

Глава VII

Степан даже не успел задуматься о возможных последствиях происшедшего, как через пару часов ему позвонил Бредов, заявив, что было решение перевести его в новую гостиницу первопрестольной. Это было шикарное здание, отделанное красным камнем с просторными внутренними холлами, уютными барами, устроенными прямо в зимнем саду, магазинами и ресторанами, один из которых поразил его бело-голубой с золотом отделкой светлой мебели. Совершилось поспешное переселение Бедного со всеми принадлежностями для теоретических расчетов так поспешно и так внезапно, что Степан ощущал в этом даже какую-то нереальность, но не столько начальственный, сколько уже покровительственный теперь тон Бредова вывел Степана из его странного состояния. Степан Сергеевич, ты уж, извини, пожалуйста, - начал Бредов, переходя в своем покровительственном свойстве на "ты".

-Но сам, виноват, дорогой! Мы оплатили твои услуги. Наши ребята трудились как прокаженные, синтезировали тобой спроектированные препараты. А ты, как назло, не везучий! Или наоборот? Все как-то на пути наших сложных дел оказываешься. Остап, Самвел, Зураб….Да и другие есть, много еще будет. Но ты-то должен находиться в тени. Но, видно по природе, чуть ли не Александр Матросов. Всегда впереди. Какой-то ты в этом деле невезучий. Ведь по лезвию бритвы ходишь, могут и в асфальт раскатать. Люди же. Все друг о друге знают.И если ты всегда там, где смерть настигает других, то и тебя туда же отправят. А наши люди так стараются, все во-время делают, а твои средства, когда присутствуешь ты или кто-то из наших ребят, почему-то действие свое ускоряют. Сделай так, чтобы "лекарства" действовали после употребления национальной пищи, но не сразу в твоем присутствии или других наших товарищей. Считай это ответственным поручением. Проверка его исполнения - это время для примирения армянской и грузинской группировок Самвела и Зураба. По нашим данным их сходка произойдет в этом отеле в голубом зале, когда они туда все соберутся. А сейчас пока у них дни святые - похороны. И ты, и наши ребята будут присутствовать как бы от администрации первопрестольной. Смотри, не ошибись, это дело, точно, может тебе головы стоить.

***

Расчеты на компьютере не представили для Степана трудностей. Они явились своего рода отбросом, экскрементом того мощного интеллектуального пакета баз данных, которые были разработаны им в схеме генома человека. Ген, то - есть мельчайшая частица наследственности, обогащенный новыми составляющими органики, приводил к летальному (смертельному исходу) целого организма, но только в том случае, если составляющие этой органики употреблялись вместе с национальным блюдом самого человека. Время срабатывания такого "яда" в клетке человека, оказывается, ускорялось в присутствии людей иной национальности. Такое "дальнодействие" одних клеток человека на другие заставило Степана потрудиться.Но и это задача им была решена. Он "разбавил" геном национальной индивидуальности составляющими генома славянской нации. Это было открытие. Но его следовало проверить.

Глава VIII

Бредов сообщил Степану, что все эксперименты по синтезу нового материала проведены и что секретарь самого

Гаджиева, председателя Банка Азербайджана и полномочный представитель этого банка в России, ждут их в своем офисе.В надменных, синих, широко расставленных глазах секретаря Банка, женщины еще молодой, но по хватке, видимо, обладающей незаурядной склонностью к анализу финансовых возможностей собеседников, сквозила восточная любезность и предупредительность. Чего нельзя было сказать про самого директора Банка Гаджиева, средних лет лысоватого мужчины в строгом костюме апельсинового цвета, построенного по фигуре даже несколько с претензией на щеголеватость, недоступную самой этой фигуре. Было совершенно очевидно, что в иерархии Азербайджанских финансовых кругов он был выдвиженцем бывшего секретаря и нынешнего правителя страны, то -есть выходцем из органов догляда и досмотра, хотя и из хорошей семьи малоземельцев. Беседа велась на чисто русском языке, что свидетельствовало о высокой культуре собеседников. И хотя сама беседа по существу сводилась к получению процентов с того депозита, который теперь переводился как бы на имя Степана Бедного в твердой валюте и здесь же обналичивался, для чего в распоряжение азербайджанской стороны предупредительным Бредовым была предоставлена вместительная коробка из - под ксерокса.После того, как, в принципе простые операции в этой области были проделаны, а сама коробка с уложенными в нее средствами перенесена охранниками в автомобиль Бредова, перешли к неофициальной части. Мужчины спустились на скоростном, бесшумном лифте, встроенном в стену кабинета полномочного представителя Банка, в уютный бар-ресторан для приемов гостей. А сама секретарь председателя Банка присоединилась к ним через некоторое время уже в платье из черного бархата, сшитого просто, изящно и дорого, являя мужчинам на соблазнительном декольте тонкое ожерелье с бриллиантами и натуральным с голубиное яйцо бирманским изумрудом. Сервировка стола была выдержана в исключительно национальном духе. Сначала пили чай из грушевидных небольших хрустальных стаканчиков под приятный междусобойчик, устроенный желто - зелеными с белым попугаями,прыгавшими в громадных клетках над небольшим озерцом, с синей водой среди густой листвы зелени.Присутствие красивой женщины, хотя и нарушало истинные традиции Азербайджана, но морально возбуждало мужчин в поднятии ими застольных тостов коньяком "Москва" за единство и любовь между русскими и азербайджанцами, вкушением шашлыка из осетрины под гранатовым соусом, люля-кебаба из бычьих семенников в тонких запеченного теста лепешках,дюшбары, особого вида крошечных пельменей на бараньем бульоне, гиймя - плова, гарнированного фаршем с фруктами, посыпанных толченой корицей, кутабов, осыпанных красным сумахом, а в заключение обеда принятием довги -смеси зелени, муки и национального гороха "нут", заправленных "мацони" - простоквашей для перенесения желудком всех возможных трудностей окончательного пищеварения.

***

Только через пять дней СМИ объявили о внезапной и безболезненной кончине директора АзБанка и его секретаря. Азербайджанская сторона глухо отнесла эти события, расценивая их как "руку Москвы"...

Глава IX

Страх, почти безумный родовой, атавистический страх охватил душу Степана, как только прочитал он о гибели, по его мнению, ни в чем не повинных людей. Но этот страх, каким - то неведомым образом, стал улетучиваться в течение дня и исчез так же неожиданно, как и появился. Возникло внутреннее чувство гордости за ту исключительность обретения истины науки, полученной им впервые в теории и воплощенной в жизнь другими, неведомыми ему людьми и коллективами,даже и не представляющими себе, что они сотворили вместе, но понял лишь он один. Его уже нисколько не смущало,что Бредов и власть предержащие владели его инструментом,реализуя его в своих гнусных целях. Главное во всем - это перводвигатель, это первопричина, это божественная сущность интеллекта. Этого не сумел сделать Бог, но сумел понять он. Но там, где человек сделал свое открытие в природе вещей, Бога уже нет, поскольку человек это не Бог, а лишь его образ и подобие. Человек не в состоянии понять пути Господа, но,если он в состоянии выяснить законы коловращения природы,то уже только поэтому они не созданы Богом, что уже поняты человеком. Разбавление генома одной национальной природы другой отодвигала смертельный исход национальной единицы,если в потребляемую пищу национальной кухни встраивались те группы белков, которые им были спроектированы как яды,приобретающие национальную окраску. Разбавление генома пищи меняло кинетику, время действия фармакологического,химического средства, но только отдаляло летальный (смертельный) исход действия химического препарата. Удивительным оказывался и факт влияния, своего рода ускорения смертельного исхода простым присутствием иной национальности при изменении генома пищи человека.Поэтому, когда Бредов сообщил Степану время общего застолья армяно-грузинского примирения в голубом зале приемов,Степана увлекала уже только теоретическая сторона дела.Две национальные единицы, потребляющие геном пищи, разбавляются третьей национальностью - русскими начальниками,играющими во всей застольной ситуации приема роль примирителей и одновременно разбавителей генома пищи, роль катализатора,- вещества, замедляющего процесс смертельного исхода каждого из национальных единиц грузин или армян. И при всем том независимо от того, честные это люди или бандиты, грабители и насильники. Геном пищи не подвергал различию, казалось, эти нравственные категории.

Глава X

Степану захотелось раскрыть себе глаза еще раз, перед тем как он примет участие в этом многонациональном приеме пищи. Он зашел в небольшой ресторанчик этого массивного из красного камня отеля, где обычно останавливались гости только самых больших начальников и куда простым смертным путь, был, конечно, заказан послушно-исполнительной командой охранников, чьи молодые физиономии смотрели на вас настолько же равнодушно, насколько со злобой и ненавистью набрасывались и дотошно проверяли ваши документы на въезде в отель, если вы или ваша машина не значились среди допущенных,под козырек здания темно-красного отеля. А на тех, кто не въезжал, а входил в отель на своих двоих, и даже показывал пропуск, смотрели как на безвредных ползучих гадов.Игра на нервах должна была начинаться еще часа через три. И потому Степан в театрально-клубной атмосфере этого уютного ресторанчика с его лоснящейся кожаной обивкой стульев и угловых диванов, окольцованных бронзовыми фигурными гвоздями, придававшими надежность помещению для принятия пищи, заказал элегантному официанту бутылку брюта,землянику и авокадо. Он полагал этого вполне достаточным,чтобы скрасить все неудобства для своего желудка и кишечника той тяжеловесной и острой пищи. А ей наверняка будут потчевать грузин и армян на сегодняшнем приеме. Для этих людей нет и не может быть никаких препятствий в смысле легального проникновения и не только в голубой зал приемов, избранный для примирения братвы. Слегка охмелевший после принятого брюта и десерта, Степан прошел в зал игральных автоматов, где отыграл несколько партий в покер. Пасуя, повышая или уравнивая ставку,он несколько раз получал наивысшею комбинацию, получая флеш, и даже флеш-роял. В этом случае жетоны градом сыпались в приемник, вызывая в нем чувство удовлетворения непрофессионального игрока. Однако уже в скором времени жетоны стали таять как мягкое мороженое и в конце полуторачасовой игры все его жетоны оказались съеденными одноруким бандитом. Степан поспешил прекратить игру.. .

Глава XI

Никто не знает чувств, никто не ведает души, никто не может проникнуть в смиренный покой длинной шеренги официантов в строгих темных костюмах и с белыми салфетками на левой руке, шпалерами стоящих в тот единственный и торже-ственнонастороженный момент, когда сервировка фуршетных столов уже завершена, а посетители в строгом соответствии с правилами удаления от фигур торжества, являют собой восхищенное лицезрение начальства. Наконец, движение между фуршетными столами с закусками и напитками заканчивается.И начинается общее бдение. Оно состоит в поедании горячей пищи. Последняя подается на французский манер посетителям с длинных овальных блюд самими официантами, чья предупредительность в этот момент достигает уже известной кульминации и сопровождается серией патентованных сокращений мышц, превращающихся в чувствительные улыбки, которые может выдавить из себя атлет, таскающий вериги на плечах, руках и ногах. Ах, уж эти национальные кухни! Честь и хвала неведомым поколениям и поколениям бесчисленных ведомых и неведомых в истории кулинарии умельцев, чья добавка соуса, кореньев, присыпка толченого или печеного фрукта, ласкание горячей и холодной температурой мяса и овощей, взибвание, отцеживание и смешение всех составляющих пищи, превращают все эти смеси в неповторимое по своим свойствам блюдо. Назначение, которого одно - быть поглощенным, переваренным и изверженным по всем законам физики, химии и биофизики из тела человеческого! А что же остается от всего этого? Вкус, насыщение пищей и блаженство духа, затемняющее скучные реалии жизни. И только! Нет. Мир в вашем доме устанавливается только за столом, поскольку притупляются на короткое время все кровожадные инстинкты, в котором участвует геном пищи, разлитый по всему вашему телу, трепещущий над вашей душой, в которой пламя вражды и злобы, стяжания и взяточничества, коррупции, все, что заставляет вас в едином порыве бороться за деньги, женщин и власть, все это оканчивается возлиянием и вкушением. И хотя "ни хлебом единым жив человек",но нет человека без хлеба и утешения едой, генома еды, где все поколения национальностей и рас выразили свое отношение к пище в форме национальной кухни. Любовь и поклонение не избегают генома национальной пищи. Они тут, они рядом, они воспеты поэтами и мыслителями всех эпох.Они основа национальной неприязни, национальной терпимости, национальной идеи сверхчеловека. И как сказал один повар,ренегатствовавший со своего ответственного поста: "Все жрут, жрут и жрут…".

Глава XII

Странное сочетание и женских, и мужских лиц генотипов древних народов Кавказа и Закавказья, разбавленных славянским типом с оттенком европейской чопорности и простонародности являл собой сбор примиряющихся сторон. И именно потому, что центром примирения было руководство первопрестольной, примиряющиеся стороны непрерывно возносили тосты в ее адрес, хмуро поглядывая друг на друга, поедая и баранину с курагой, плов "Арарат" с вежливостью в движениях и предупредительностью в речах. Другая сторона с жарким сердцем и холодными глазами оглядывала и посматривала на окружающих, откушивала маринованную свеклу и суп-харчо с орехами, сациви из рыбы, цыпленка - табака, и запивала все это громадными количествами красного и белого вина, которым она почти насильно пичкала своих славянских визави, наполняя вместительные рога с дырами у основания. И вот наступает критический момент примирения, но не от съеденного и выпитого, а от того славянского благодушия, которое помогает окружающим понять, что в первопрестольной всем места хватит, и много еще всеми всякого добра получено будет, если "дружба народов" будет. Степан чувствует себя довольным, раскрепощенным и свободным среди людей, таких приятных и предупредительных в обращении. И кажется ему,что все разговоры, все случаи, от которых он содрогался душой,сердцем, телом, не более чем воображение мысли, выдумка.И где-то там, за стенами красного камня этой гостиницы, места встречи друзей больших начальников, все же есть конкретные места упокоения тех самых людей, с которыми Степан вот так же приятно беседовал, закусывал и выпивал, а затем они от этой выпивки или сразу, или несколькими днями, неделями позже, уходили безболезненно из жизни, оставляя все нажитое людям неконкретным, как он и Бредов, а может быть родственникам и друзьям. Бредов и другие лица начальственного состава от правительства первопрестольной чувствовали себя отменно. Веселились и веселили своих подруг. Можно было, конечно, подумать, что эти молодые глубоко декольтированные как спереди, так и сзади молодые дамочки с длинными твердыми, как кегли ногами и ядреными ягодицами, были женами чиновников и самого Бредова. Но это могло быть только наивное предположение, поскольку даже отличные жены на примирение инославных бандитов едва ли могут быть приглашаемы. Тем не менее, молодые женщины чувствовали себя весьма раскованно, курили, пили и ели от души, возбуждая в темных глазах обеих примиряющихся сторон нездоровый блеск глаз и хищный оскал улыбок. Некоторые из них, как и мужчины со стороны Бредова, время от времени куда-то удалялись, снова появлялись, но уже пахнущие ванной и свежестью и разнообразием причесок и новых туалетов.

Глава XIII

Уже ранним утром в истерике у Степана так закудахтал телефон, что он с сердцебиением и образами неоконченного сна схватил трубку и услышал отборный мат Бредова.

-Быстрей в машину! Тебя довезут, посудина дерьма….,-вопил Бредов в трубку.

От такого обращения Степана чуть не стошнило от страха и сердцебиения. Он моментально оделся и оказался у выхода из гостиницы в тот самый момент, когда под ее козырек въезжала машина с шофером Бредова. Угол, б. Мосфильмовской и Университетского проспекта, достигнут, был за считанные минуты, поскольку шофер по старой советской привычке водителей советских начальников, если сбивал пешехода, то и не останавливался, а выбрасывал пострадавшему специальный жетон. Но время было раннее, пешеход почти не было, а в такой спешке думать о соблюдении правил на перекрестках не приходилось. Начальник ждал. И действительно. Степан вбежал по ковровой дорожке мимо охранника дома, который только крякнул от предупредительности, прямо к лифту. Скоростной зеркальный лифт принял и доставил Степана к дверям квартиры, которая, видимо, не была квартирой семьи самого Бредова, но полагалась ему для встреч и полезных времяпровождений, то есть вдали от поселка, где официально проживала его семья..

-В кабинет заходи, ученый идиот! - услышал он странный, почти лающий голос, который-то

и на голос Бредова совсем не походил.

Степан помыкался, помыкался, пытаясь обнаружить место расположения кабинета, и, скорее интуитивно, чем сознательно, ввалился в него. Если бы можно было обратиться в соляной столб, то он бы посчитал для себя это делом самым подходящим. В кресле, за столом в теплом халате сидело волосатое чудовище с мордой волка, телом человека и глазами Бредова. Сидело и злилось. Да не просто злилось, а пеной исходило. И пена клочьями падала на столешницу стола с красного языка этой образины.Образина материлась семиэтажными русскими словосочетаниями, подбирая их смачно и со знанием дела. Затем она встала, вышла из-за стола и явила Степану худые ноги Бредова в домашних туфлях и распахнутую грудь оволосатившую как шерсть волка. А в это время дверь кабинета растворилась и в него вошла не то женщина, не то свинья. И тоже в халате. Только ноги были женские, длинные, красивые с высоким взъемом, но морда являла собой обыкновенное розовое свиное рыло с теплыми светло - голубыми человеческими глазами. И только по этим глазам Степан понял, что перед ним подруга Бредова, с которой он явился на вчерашний прием.

-Ты, отродье человеческой блевотины, что наделал, что натворил! Может, ты думаешь, что ты сотворен не из костей, мяса и крови человеческой? Я уже не говорю, что тебе определенно жить надоело. Мне уже десятка два наших звонили. И сами и бабы наши такие жуткие превращения испытали. Что делать будем, дерьмо наукообразное?

Степан спохватился. И мысли заработали как после горячего кофе с коньяком.

-А примиряющиеся стороны претерпели, какие либо морфологические изменения, т.е. изменения формы? Они живы?

-Эта шпана жива. С ней ничего не произошло. Живехоньки.

-Тогда все прекрасно. Их отсев произойдет недели, через две максимум. Через неделю ориентировочно. Так показывают расчеты. А вот относительно вас… Эти превращения произошли со всеми лицами славянской ориентации или нет? Ответ на этот вопрос есть ответ на все последующие действия.

- Да, - отвечал неохотно Бредов. - Не все, но несколько пар превращению не подверглись. С ними все в порядке. Но что это тогда означает? - Шерсть на его груди топорщилась, язык не успевал подхватывать собственную слюну.

- А это, скорее всего, означает, вот что! Арямяно - грузинский геном пищи не летально, не смертельно, но оказал на некоторых из вас воздействие потому, что ваш генотип не чисто славянский, а с примесью генотипа народов Западной Европы. Это как у богоизбранного еврейского народа. Есть ашкенази евреи - выходцы из Западной Европы, а есть евреи других генотипов: марроканские, грузинские, эфиопские.…А вы так часто и энергично требовали от меня скорейшего проектирования новых геномов, что возможные ситуации такого порядка просто не просчитывались. Когда имеет место простой летальный исход, т.е. смерть мгновенная, тогда все просто. Перед смертью все равны. А здесь много разных биохимических реакций следует просчитать, а просчитать их можно, хотя и трудно, но только в ИБИ АН, там, на периферии. А здесь при всем вашем содействии было затруднительно. Да вы не беспокойтесь. Я все сделаю. Но мне тогда нужно лететь обратно.Домой.

-Хорошо, ученый хрыч! Мы доставим тебя обратно туда,откуда ты по нашей воле появился. Ты думаешь все эти события с тобой и прочими этот так, это шуточки! Все было продумано. Одно не смогли продумать. Что твоя ослиная голова не в состоянии все эти варианты просчитать. Кстати, а почему ты без волчьей головы оказался! А, видно, у тебя все в порядке с предками? Они что, славяне? Да, какие славяне! Посмотри на собственные уши! Не из Испании ли они, как и наши?

-А вот здесь, вы далеко от истины не ушли. Мои уши настолько древние по своей форме, что генотип моих предков в четвертой книге царств описан и даже в моей фамилии сохранился.

- Ну и, черт с тобой, доставим тебя на периферию, к Кузьмичу. Он тебя, там, на голодный паек посадит, чтобы быстрее работалось и думалось. Да приставим к тебе наших ребят с волчьими головами, чтобы ты на них экспериментировать мог. Так нам быстрей будет видно, как пойдут твои дела. Чтобы промашки больше не было. А мы, здесь, за примирившимися пока посмотрим. Да вот вопрос. Как на все, на это взглянет ММ! Ведь теперь ему все будет известно. Ну, мы уже просигнализировали ВПЗ. У них в Турине на эту тему уже будет заседание. А как скажут, так ММ и сделает. А вашего Помпонова как советника ВПЗ мы уже сориентируем. Убирайся. Да все денежки и валютные, рублевые отдайка мне. Надежней будут. Если справишься, то озолотим. А гам не привыкать в новой шкуре пастись, выдюжим, - объявил Бредов и с удовольствием ударил свою хрюшку по толстому заду, отчего она удовлетворенно взвизгнула.

Глава XIV

Отдельный самолет Правительства первопрестольной приземлился на аэродроме среди сибирских просторов. Не успели опустить трап, как специальная машина приняла в свои салоны Остапа, охранников, несколько плотных фигур в кожаных плащах с песьими головами и стройных женских фигур с рылами настоящих свиней. В мгновение ока по кольцевой асфальтовой дороге машина понеслась со скоростью гоночного ягуара, достигла исследовательского центра ИБИ АН и высадила своих гостей в гостинице закрытого типа, где были зарезервирован целый комплекс небольших двухэтажных домов для удивительных гибридных созданий. Впрочем, создания эти уже настолько освоились со свои внешним видом, что проводили время в радости, т.е. смеялись, откармливались сибирскими пельменями ручной выделки, ухой из стерляди и бесконеч ной "Сибирской тройкой", чьи бутылки непременно возвышались в застольях песье-свиной ватаги, по ночам разбредавшейся парами по широким постелям, где занозисто храпели и хрюкали до полудня следующего дня. В их поведении, правда, уже появлялись признаки не только людей, но и тех самых псов и свиней, чьи головы они носили. Эти кентавры XX века не обладали быстротой соображения людей, но сознание их, затемненное перенесенными превращениями, сказывалось в появлении у них нечистоплотности, озлобленности, хищности даже в такой степени, что некоторые и песьих голов, различить которые по индивидуальной принадлежности к данной фамилии становилось все труднее, стали проявлять к своим спутницам не только и не столько сексуальный интерес,сколько потребительский интерес как живой системе возможного питания. И некоторые из ушей свинского поголовья в один прекрасный день были съедены песьей стороной. Свиньи в накладе за свой позор не остались. Они изгнали из своего окружения всех псов, занимались лесбиянством, а своих партнеров по человеческому время провождению лишили скотских утех. Это фактически привело к разделению мест проживания свиней и псов. Обслуживающий персонал гостиницы, видавший всякие виды и дававший еще в советские времена разного рода подписки о неразглашении тайн, пораженный новыми явлениями, беседуя между собой, ограничивался пока только сочинением анекдотов о прямоходящих свиньях и псах, пожирающих несметные количества водки и не брезгующих одновременно сырым мясом и картофельными очистками. Необычайности указанного порядка стали оказывать на обслуживающий персонал негативное влияние. Многие в открытую стали выражать неудовольствие в обслуживании таких жильцов, поскольку де не договаривались обслуживать свиноферму или собачий завод. А некоторые даже затребовали прибавки жалованья. Которое им было обещано, но задерживалось якобы не поступлением денег из Центра. Но самое плохое, самое скверное все же случилось, хотя и не сразу. Рот человеческий почему - то нельзя запереть так крепко и надежно, чтобы из него не извергались всякие слухи и что самое опасное - анек-доты. И пошли гулять не только по городу, но и области, слухи о странных экспериментах ИБИ АН, приковывая итак не в последнюю очередь внимание к институту, в котором, по мнению многих, совершались открытия хотя и первостепенного значения, но выходящие за рамки человечности и религиозного равновесия между верующими и неверующими. А слухи есть, как известно, смерть благонравного существования всех людей. И если в старые времена, когда стремились в основном к построению непременно коммунизма, цели были прозрачны и ясны, то в положении нынешних дел ясность подменялась состраданием и жертвенностью. Стали говорить о жертвах науки.О бесчеловечном отношении к животным. О сексуальном разврате, творимом нынешними врагами общества от науки. О том, что и современные беды нищенского существования сами по себе заложены в самой интеллигенции и ученых в первую очередь. А сама наука - подстилка олигархов и новых русских, которые вытирают наукой ноги и используют ее в качестве туалетной бумаги и прокладок для поглощения запахов воровства, стяжания и коррупции, от которых так плохо всему об-ществу..

Глава XV

Но Степану в это время было не до чтения газет, телевизора и слухов. Он понимал, что над ним висит угроза смерти и не только его, но и его семьи. Разговор его с Федором Кузьмичем был предельно предметным. Кузьмич, как его за глаза называли сотрудники института, был человеком, что называется "из народа". В прошлом - таксист, он сумел пройти благодаря послушанию и исполнительности все ступени академической лестницы и даже в застойные времена так импонировал ответственным и полу ответственным работникам, что стажировался за границей, откуда явился обратно в институт с задумчивостью в глазах, приятностью на устах, медлительностью и вальяжностью в поведении и поступках и полным пренебрежением к отечественной науке. Тотчас его утвердили доктором наук, а, немного погодя, Академия наук увидела в нем такого своего непременного члена, что академическое звание он получил аж с первого тайного голосования. Но злые языки говорили, что в урне для голосования бюллетеней даже было больше, чем голосующих.Но ведь это злые языки. А чего не бывает в науке? Как только Помпонов стал директором ИБИ АН, кабинет его был перестроен. Это произведение искусства, достойное строителей египетских пирамид, должно было приводить в трепет сотрудников - просителей ИБИ АН. И приводило. Один из престарелых сотрудников института, отсидевший еще в сталинских лагерях пятнадцать лет, говорят, в кабинете Помпонова долго не мог обрести дар речи, стал заикаться и вообще расплакался. Рамолическое состояние сотрудника так растрогало Кузьмича, что тот велел доставить, бившегося в рыданиях бедного человека, домой на своей машине. В своих же интервью образцовый академик и директор ИБИ АН каждый раз подчеркивал ту мысль, что ни копейки государственных денег не было потрачено на созидание этого кабинета. " Это все по-жертвования наших зарубежных друзей и бывших сотрудников института". Следовало только добавить: "сотрудников", столующихся теперь в тех отдаленных местах, про которые гений писательский изрек: нет ни Америки, ни Англии, а "есть на свете только одна деревня Хацепетовка, о которую разбиваются волны Атлантического океана". А вот, оказывается, есть Америка….

Глава XVI

И не только Америка.… И Степану это стало ясно как Божий день, когда Помпонов ярко и просто объявил Степану:

-Это не они псы да свиньи, что теперь у нас в гостинице безобразничают. Это ты - пес, смердящий и свинья, которая всегда грязь найдет! По твоей безумной воле теоретического вдохновения вызваны к жизни эти существа, о которых мы только в мифах слыхали и алхимических снах этого, самого отвратительного ученика Зигмунда Фрейда - Карла Густава Юнга читали. Неужели ты и твоя семья, столующиеся из моих рук, не понимаете, что вы есть? А ведь могло случиться и так, что ты бы уже находился в Базе Данных Хранения Неугодных Тел, а мы бы твоими способностями сами распорядились. Чуешь,Бедный!

И Бедному пришлось ответить: "Чую, Федор Кузьмич"!Этот ответ был единственно правильным. Поскольку ориентировал Степана как бы в послушного исполнителя поручений Помпонова. А Федор Кузьмич ценил в сотрудниках даже не столько понимание разного рода мыслей, которые по убеждению исходили от него этакими сериальными пакетами, сколько уяснения сотрудником интонации начальства. И увидел Помпонов, что между ним и сотрудником его ИБИ АН, наконец, установлено взаимопонимание. А это главное. Далее следовали еще более конкретные указания. На людях не появляться.На прибавление оплаты труда не надеяться. Работать с утра до ночи и с ночи до утра над окончательным решением проблемы "псы-свиньи". И непременно обратить всю компанию приезжих подопытных псов да свиней в нормальных полноценных мужиков и баб. Одного не знал Помпонов, что кроется за этими превращениями. Он не знал о геноме пищи. Он не знал о той смертности, что вызывается этим геномом. Он не знал о налаженной Бредовым экспериментальной базе синтеза биохимических препаратов, вызывающих смерть подопытного от приема пищи национального блюда. О невозможности распознать причины такого летального исхода. Он не знал и того, что, происшедшие в голубом зале приемов события, наделавшие столько не-приятностей для жизни Степана, окончились не только возникновением песьих и свиных рыл, но что хладные останки членов армяно-грузинского "примирения" действительно день за днем заканчиваются похоронными шествиями для его участников. А многие из родственников усопших уже клянутся в кровью тайных врагов искупить гибель своих близких. Помпонову не было известно, что братва объединяется для отмщения. И многие теми или иными путями приходят на прием к ММ и просят отдать им для объяснений Бредова, который по слухам их агентуры пропадает где-то на правительственных дачах в Сочи.

Глава XVII

Малый зал заседаний ЧПЗ в Турине был полон. Члены Правительства Земли только что заслушали сообщение своего советника академика Помпонова. Сообщения об открытии в его институте явления обращения с помощью пищевых добавок людей в псов и свиней. Заинтригованные из ряда вон выходящим явлением многие уже экстраполировали эти события на дальнейшее развитие Земли. Поздравляли Помпонова с открытием такого существенного вклада в мировую науку. Но некоторые были недовольны. Они назойливо вылазили на трибуну для выступлений, которое фактически и постоянно сводилось к тому, что это явление обнаружено впервые не в России, что они уже давно об этом говорили и все рассчитали, но их не слушали. "А в России это так, это потом, это после нас",- назойливо повторяли эти чудаки. Некоторые из наиболее дотошных поборников справедливости в науке, уже предлагали создать комиссию ЧПЗ, которой поручить обстоятельный разбор фактов, документов, теорий, сроков и времени их выдвижения. Похоже, что вся история этого заседания бы и свелась к обсуждению столь набившего всем оскомину важного вопроса:

"Кто есть кто? И кто, что сделал?" - Если бы только не представитель Арабских Эмиратов, нефтяные акции которых играли определенную и даже более чем менее, значительную роль в формировании доходной части ЧПЗ. Почтенному представителю, видите ли, не было ясно, к какой категории живущих людей следует отнести указанные прямоходящие гибриды, да и следует ли их вообще относить к категории людей. Или их следует держать в свинарниках и собачьих заводах. Такая восточная мудрость, проявленная уважаемым Членом Правительства Земли, вызвала некоторую оторопь среди остальных членов ПЗ. Но делать было нечего. Вопрос был поставлен и нуждался в огранке, как алмаз для золотой оправы шейха. Начались прения. По мере продвижения рамок мысли по указан-ному вопросу появились разногласия. Защитники Западного образа жизни в один голос заявили, что подобного рода вопросы, которые возникали и при клонировании организмов из Базы Данных Хранения Неугодных Тел (БДХНТ), юридически законно позволяют утверждать возможность внесения разнообразия в популяцию человеческого существования. При этом одни ссылались на мифы Древней Греции. Сторонники клерикального образа мыслей, оперируя статьями, как Ветхого Завета, так и Каббалы, обращали внимание присутствующих на законность существования подобного рода гетеробиогенных тел только в плане принадлежности их к Дьяволу и его образам, искушающим человечество вообще. А потому предлагали оперативно - генетическое вмешательство для прекращения уродства человеческого образа, которое,иногда, можно наблюдать на примере экспонатов анатомических музеев. Но, а были и такие, которые склонялись к национально - расовому толкованию наблюдаемого явления природы, получаемому путем вмешательства в нее самого человека. По существу считали они, природа просто подчеркивает те особенности наций и их реальный менталитет. Так, что, по их мнению, наблюдаемые явления вполне типичны для той части Земли, в которой всегда, так исторически уж сложилось, и "неча пенять, коли рожа-то крива", что подобного рода извращения могли возникнуть только среди русских и русской нации. И удивляться потому не приходится на псовый характер и свинство русских вообще. И хотя на это можно закрыть глаза и уши, но невозможно из национального характера русских убрать эти качества независимо от того, произошли подобного рода гетеробиогенные превращения среди русской нации или нет. И тут-то все Члены Правительства Земли осознали,что объединенными усилиями они все вместе восходили к абсолютной ИСТИНЕ. И только Помпонов, который доселе являл собой образец мудрости и непогрешимости, стал уменьшаться в объемах своего самосознания как проколотый воздушный шар, готовы уже не лопнуть, а просто сникнуть, исчезнуть как мыльный пузырь.

Глава XVIII

Степан уже доел жареный картофель, а в бутылке оставалось совсем немного горячительной жидкости, когда раздался треск страшной силы, и под напором этой силы входная дверь квартиры Степана слетела с петель и гурьба охранников, псов и свиней ввалилась к нему в квартиру. Все! Баста залаял пес, по интонациям голоса которого Степан определенно узнал Бредова.Вся ватага орала и хрюкала, рыская по квартире. И библиотека,и программы, и базы данных, и компьютер были в мгновение ока превращены свиньями даже не в груду металла,а в какое-то желе из кала, бумаги, колесиков, винтиков, интегральных схем, микроскопических клочков лазерных дисков. Псы схватили Степана и, даже не снимая его одежды,стали отрывать от него куски теплого, шипящего свежей кровью его тела. Они глотали эти куски мяса и костей как будто это были всегда какие-то первобытные животные, а вовсе не простые коррумпированные граждане России. И по мере того, как плоть Степана исчезала в их желудках, они обликом превращались в людей. Их свинский и песий облик исчезал. Снималось заклятие Евангелия. Возникал образ человека. Но это уже были не люди.И Бредов, глядя в зеркало, ощупывая свой, вернувшийся ему человеческий облик, дико хохотал, танцуя от радости, и вопил: "Человек - это звучит гордо! Все от Человека и все в Человеке!"

А темная ночь осени, клонившаяся уже к рассвету, когда еще только различаются первые признаки предметов, плыла над лесом, домами, землей. Она, теплой влагой напоив землю, в которой спали, плодились и размножались и люди, и звери,была равнодушна к страстям, расам и национальностям, являя собой, вечный покой и смирение, в котором растворяется все..