Международная Академия Наук

International Academy of Sciences

Центра Ноосферной Защиты

Centre Noospheric of Defence

С.А.КУТОЛИН

ДУХ,ДУША,

ТЕЛО СУДЬБЫ

(К 110-лет проф.Кобозеву Н.И.:1903-1974-2013)

«Блаженны чистые сердцем»

С.А.КУТОЛИН

ДУХ, ДУША,

ТЕЛО СУДЬБЫ

(110-лет проф.Кобозеву Н.И.:1903-1974-2013)

http://trinitas.ru/rus/doc/0202/010a/02020087.htm

Печатается в соответствии с Уставом Академии (п.2.5),

Утвержденным Советом Экспертов 15 июля 1996г.

________________________________

Гарнитура Dante.Формат 60х841/16

3.9 печ.листа, 4.2уч.- изд.листа. Заказ №1034.

Тираж 1100экз. Цена договорная.

________________________________________________

Издательство Chem.Lab.NCD

630111 Новосибирск-111, а / я 325

ИБ № 11970

Международная Академия Наук

International Academy of Sciences

Центра Ноосферной Защиты

Centre Noospheric of Defence

С.А.КУТОЛИН

ДУХ, ДУША,

ТЕЛО СУДЬБЫ

(110-лет проф.Кобозеву Н.И.:1903-1974-2013)

«Блаженны чистые сердцем»

Chem.Lab.NCD

2012

УДК 14

ББК 87.3

К 78

С.А.Кутолин. Дух, Душа, Тело Судьбы.

(К 110-лет проф.Кобозеву Н.И.: 1903-1974-2013) - Новосибирск: Изд.- во: Chem.Lab. NCD, 2012. – 92 с.

ISBN 985-433-894-0

В отличие от философских работ автора ("Философия интеллекта реального идеализма". - Новосибирск: СГАПС, 1996.- 2-изд.; "Мир как труд и рефлексия". - Новосибирск: МАН ЦНЗ,2001;»Феномен Ноосферы (метахимия псиэрге-тики)». - Новосибирск: Chem.Lab.NCD,2009) автор предпринимает анализ существа ментальности, лежащего в области рефлексии творчества интеллекта. И такой анализ осуществляется им не иначе как методом анализа категорий: Дух, Душа, Тело Судьбы.

Автор пытается в меру отпущенных ему возможностей показать, что святоотеческое предание позволяет осуществить такой анализ методом отрицания, показав, что в канве взаимоотношений науки, искусства и религии, как и в меж конфессиональных отношениях, лежит неустранимый принцип антиномии, снимаемый только стяжанием Духа по милосердию и благодати, приводя к апологетике.

Совет попечителей издания от IAS of NCD

(см. представительство в Интернете - http://www.yandex.ru/)

К 205664-078 без объявл.

001(075)-13

Кутолин С.А., 2012

ОТ РЕФЛЕКСИИ ИНТЕЛЛЕКТА к АПОЛОГЕТИКЕ

Кутолин Сергей Алексеевич ( доктор химических наук, профессор, академик МАН ЦНЗ и РАТ. Наряду с работами в области кибернетического материаловедения, впервые применил метод рефлексии для создания художественных форм ("рефлексивная литература") в области поэзии, драматургии, повести, романа и литературных эссе, опираясь на развитое им учение "философии интеллекта реального идеализма", смело вводя в обиход научного метода памятники святоотеческого предания.

ПРЕДИСЛОВИЕ

Посвящается моему прадеду -

Алексею Артемьевичу Кутолину*,

исполнявшему послушание старосты

кафедрального Собора в г. Томске при

архиепископе Макарие (апостоле Алтайском).

Рассматривая Мир как труд и рефлексию в рамках философии интеллекта реального идеализма, где феномен Ноосферы есть способ вне генетического развития Мира, в том числе и в эволюции, автор в идее апофатического богословия как интуиции менталитета личности усматривает способ стяжания Духа и способ его самореализации, например, в творческой биографии Н.В.Гоголя.1-5

И хотя многие десятилетия мне приходилось заниматься, прежде всего, естественными науками (химия, физическая химия, материаловедение), но именно эти науки привели меня к такой пограничной области как МЕТАХИМИЯ, которая если и не сродни метафизике, то, являясь по существу видом метанауки, подвела меня к оформлению моего сознания, где когнитивность, т.е. восприятие Мира как Целого, есть естественное состояние привратника науки, к которому я принадлежу. Поскольку к этой категории людей принадлежал и изобретатель микроскопа Ливенгук, занявший достойное место на скамье служителей науки между лютыми врагами Гуком и Ньютоном, я посчитал для себя незазорным вызнать, каких апологетических установок придерживались некоторые из корифеев науки, поскольку совсем недавно обнаружил, что на кафедрах философии высших учебных заведений, например Томска и Екатеринбурга, не только защищаются диссертации, но и проводятся совещания российского масштаба, где рассматривается положительная роль религии в формирования знания в естественных науках (см., например, лойфмановские Чтения, названные так по имени доктора философских наук Лойфмана И.Я.)6.

И, действительно, мало кто знает Ньютона, как богослова, написавшего толкования на Книги Нового Завета, а тем более мало кто знает Николая Коперника (1473–1543 гг.) — профес-сора астрономии, священника польской церкви, одного из титанов по силе мысли, страсти и характеру, по многосторон-ности и учености. Крупный государственный деятель, врач-бессребреник, видный участник католического Лютеранского Собора (1513–1517 гг.), создатель гелиоцентрической системы мира. Как, очевидно, всем хорошо известно, открытие Коперника вкратце сводилось к тому, что не солнце вращается вокруг земли, а земля вокруг солнца. Коперник оставался верным служителем Католической Церкви, оставался истинным и не лицемерным христианином, исполняя в жизни своей заветы Христа, безвозмездно оказывая врачебную помощь всем неимущим. Никаким преследованиям со стороны Церкви он не подвергался и мирно умер у себя на родине, окруженный друзьями.

А сколько крика, рёва и гнусностей было сказано о безбожии Дарвина, верного члена англиканской Церкви!! Чаще всего, никто ведь толком и не читал его произведений. В своем не менее знаменитом труде «Происхождение человека и половой отбор» Дарвин в главе «Происхождение идеи Божества» пишет: «Следует отметить, что вопрос о происхождении идеи Бога не имеет ничего общего с вопросом о самом бытии Бога-Творца, вопросом, на который величайшие умы человечества давали утвердительный ответ». «На меня, — говорит Дарвин в другом месте, — производит гораздо более сильное впечатление другой источник, убеждающий в существовании Бога и исходящий не от чувства, но от разума. Такое убеждение возникает вследствие чрезмерной трудности и даже невозможности рассматривать безграничную и чудесную вселенную вместе с человеком, обладающим даром обсуждать прошедшее и думать о будущем, как результат слепого случая или необходимости. Когда я над этим размышляю, я чувствую себя принужденным признать Первопричину, которая обладает в известной мере человеческим интеллектом, и я вполне заслуживаю названия теиста, то есть верующего в Бога». Остракизмам подвергаются и теисты и безбожники. И так было и всегда будет. Причина этого явления кроется в ментальных установках рефлексии (индивидуальной мыследеятельности Человека). И чем сложнее проблемы науки, перед которыми стоит Человек, тем конкретнее ответ ученого в области апологетики (защиты веры от безбожия):

1.«Настанет день, когда будут смеяться над глупостью нашей современной философии. Чем больше я занимаюсь изучением природы, тем более останавливаюсь в благоговейном изумлении перед делами Творца. Я молюсь во время работ в лаборатории» - Луи Пастер (1822–1895 гг.).

2. Н.И.Пирогов (1818–1891 гг.) в своем известном «Дневнике» пишет: «Вера в Высшее Существо, как источник жизни, во вселенный Разум не противоречит научным убеждениям. Если бы я захотел не признать теперь существование Бога, то не смог бы этого сделать, не сойдя с ума. Современники утверждают, что случай за случаем доводит, переходя из одного вида в другой, до вида млекопитающего, а отсюда рукой подать до человека, ум которого открывает ему, наконец, что клетка, произведшая его, ничем существенным не отличается от другой живой клетки, и что только благододаря окружающей среде, случаю и времени, она вывела на свет его или ему сродную обезьяну. Приверженцы этой доктрины поставили на пьедестал случай, заменив им Бога, и отвергнули как лишний хлам, и план и целесообразность в мироздании. В доктрине прошлое соглашено с настоящим, и это привлекательная ее сторона; все рождено, не сотворено. Но что такое этот случай без органической образовательной силы, влекущей к известного рода группировкам, — не знаю. Или нет вовсе случая, или между случаем и теми всеми действиями и причинами есть связь. Случай будет при таковом взгляде не более, как действие, причины которого не известны, а для многих событий, можно утверждать, и никогда не будут известны».

Альберт Эйнштейн, используя именно метод собственной рефлексии, отвечает по поводу Бытия Бога так:

«Моя религия состоит в чувстве скромного восхищения перед безграничной разумностью, проявляющей себя в мельчайших деталях той картины мира, которую мы способны лишь частично охватить и познать нашим умом. Эта глубокая эмоциональная уверенность в высшей логической стройности устройства вселенной и есть моя идея Бога».

Из вышеприведенных посылок, по крайней мере, следует, что работа интеллекта, как триединство психологии, гносеологии, логики, рефлексирующей личности в науке, в своей когнитивности, т.е. цельное знание Мира, апологетично , опираясь на иерархию аналогии или прямое подобие, т.е. синергетику, как метахимию Сущности явлений природы, где сам Периодический закон иллюстрирует этот удивительный факт ОТКРОВЕНИЯ построения МИРА, а существо эволюции с её внутри генетической природой синергизма лишь определяется метахимическим опытом, где многовременность и условия развития есть непременное условие возникновения мутации, т. е саморазвития системы. Интеллектуально – материальное содержание феномена ноосферы, проявляющееся в работе сознания Ученого – Первопроходца, непременно приводит его к апологетике, т.е. защите Веры от неверия. Это значит, что интеллектуальная оболочка Ноосферы в её материальном содержании содержит личностный Fatum рефлексии, как мыследеятельности научной индивидуальности. Тем самым, категория «Судьбы» Земли, народа, а тем более индивидуальности, в конце концов, цивилизации, т.е. «Судьба тела» есть не пустое место, а временно – пространственное Бытие, где душа в его сознательно – бессознательной форме, скажем, в «духе К.Г.Юнга», может «восхищаться безграничной разумностью» чего? – Бытия!, благодаря чему? – уже не душе, а Духу, который веет, «где хочет». Вот почему великий математик Д.Д.Мордухай – Болтовской, чьими произведениями я проникся еще в 18 –летнем возрасте, так что чуть ли не в первый год обучения сдал курс математики за 6- семестров, этот великий математик явил нам «философскую математику» как откровение Бога7.

Не буду останавливаться на материалистах – безбожниках, которых пруд пруди в нашем подлунном Мире, на остракизмах в адрес всех ученых поголовно, которые можно слышать часто и от самих верующих и спасающихся во Христе, а также тех, кто, вообще, воспринимает Бога как иллюзию в нашем реальном Мире8, полагая, «неужели недостаточно, что сад очарователен; неужели нужно шарить по его задворкам в поисках фей?». Св. Григорий Богослов (Слово 43) ёмко ответил тем и другим: «Полагаю же, что всякий имеющий ум, признает первым для нас благом ученость, и не только сию благороднейшую и нашу ученость, которая, презирая все украшения и плодовитость речи, емлется за единое спасение и за красоту умосозерцаемую, но и ученость внешнюю, которою многие из христиан, по худому разумению, гнушаются, как злохудожною, опасною и удаляющую от Бога…Напротив, надобно признать глупыми и невеждами тех, которые, держась такого мнения, желали бы всех видеть подобными себе, чтобы в общем недостатке скрыть свой собственный недостаток и избежать обличения в невежестве«.

Это ответ через столетия отца Церкви Ричарду Докинзу —, казалось бы, не только автору теории мемов и страстному стороннику дарвиновской теории эволюции, но и не менее страстный атеисту и материалисту. В книге «Бог как иллюзия» он проявляет талант блестящего полемиста, обращаясь к острейшим и актуальнейшим проблемам современного мира. После выхода этой работы, сегодня уже переведенной на многие языки, Докинз был признан автором 2006 года по версии Reader's Digest и обрел целую армию восторженных поклонников и непримиримых противников. Споры не затихают. «Эту книгу обязан прочитать каждый», — считает британский журнал The Economist.

Если «обрящите мудрость», то читайте, если, прочитав эту книгу, найдёте свой Путь к Богу, то это и будет то, о чём говорит Иоанн Богослов. Во всяком случае, не «опелеменивайте» свой мозг и уж вовсе не превращайтесь в воинственного безбожника! Спаси Вас Бог. Итак, «Дух, Душа, Судьба тела».

ГлаваI.РЕФЛЕКСИЯ ИНТЕЛЛЕКТА В СТЯЖАНИИ ДУХА

План:

Стяжание Духа и триединство рефлексии

интеллекта. Дистресс в рефлексии.

Стяжание Духа ( озарение рефлексии

триединства интеллекта)

Стяжание Духа рефлексией

и индивидуализм триединства интеллекта

1.Стяжание Духа и триединство рефлексии интеллекта. Дистресс в рефлексии.

Хотя сама рефлексия интеллекта, как индивидуальная мыследеятельность в триединстве психологии, гносеологии, логике, т.е. Теле интеллекта, ведёт во вне генетической среде жизни к положительным результатам, где обучение, поддерживаемое вдохновением как проявлением Стяжания Духа, заканчивается творческим энтузиазмом, приводящим к появлению творческой продукции от усовершенствования, изобретения, открытия или результатам осознания вне генетической жизни в разных формах произведений искусства, литературы et ctc, но именно снижение доминанты Стяжания Духа снижает темп рефлексивных установок, приводя к амбивалентности, дистрессу в результатах науки, т.е. возникновению ситуации «топтания на месте». Что делать! Дух веет, где хочет. А реальный результат сомнения в достоверности научного знания.

Академик Л. С. Берг: «В науке все то, что способствует ее развитию, есть истина, все, что препятствует развитию науки, ложно. В этом отношении истинное аналогично целесообразному…Итак, истина в науке — это все то, что целесообразно, что оправдывается и подтверждается опытом, способным служить дальнейшему прогрессу науки. В науке вопрос об истине решается практикой. Теория Птолемея в свое время способствовала прогрессу знания и была истинной, но когда она перестала служить этой цели, Коперником была предложена новая теория мироздания, согласно которой Солнце неподвижно, а Земля движется. Но теперь нам известно, что и это воззрение не отвечает истине, ибо движется не только Земля, но и Солнце. Всякая теория есть условность, фикция. Правильность этой концепции истины, поскольку она касается теории, вряд ли будет оспариваться кем-нибудь в настоящее время. Но и законы природы в этом отношении в таком же положении: каждый закон есть условность, которая держится, пока она полезна. Законы Ньютона казались незыблемыми, однако, ныне их признают лишь за известное приближение к истине. Теория относительности Эйнштейна опрокинула не только всю механику Ньютона, но и всю классическую механику…

Польза есть критерий пригодности, а, следовательно, истинности. Другого способа различать истину человеку не дано… Истина есть полезная фикция, заблуждение — вредная…Итак, мы определили, что такое истина с точки зрения науки»9.

А ведь теория Эйнштейна ничего не опрокинула, заимствовав идеи Пуанкаре. Просто духовная доминанта постороннего наблюдателя не зарегистрировала разность постулатов в указанных теориях, связанных с фундаментальностью скорости света, точно так же как третий закон Ньютона лишь персонифицировал установку Духа, стяжаемого Буддой, когда указал, что тело находится в состоянии покоя, или ...движении, поскольку состояние ПОКОЯ на санскрите есть Нирвана! В момент остановки положительной реалии рефлексии и многоглаголания Гения А. Эйнштейна: «В нашем стремлении понять реальность мы подобны человеку, который хочет понять механизм закрытых часов. Он видит циферблат и движущиеся стрелки, даже слышит тиканье, но не имеет средств открыть их. Если он остроумен, он может нарисовать себе картину механизма, которая отвечала бы всему, что он наблюдает, но он никогда не может быть вполне уверен в том, что его картина единственная, которая могла бы объяснить его наблюдения. Он никогда не будет в состоянии сравнить свою картину с реальным механизмом, и он не может даже представить себе возможность и смысл такого сравнения»10. Мы здесь подходим к пониманию дистресса рефлексии уже не как «топтания на месте», а при состоянии ПОКОЯ в «механизме» Стяжания ДУХА переосмысливания полученных результатов или окончательного крушения поставленных задач, которые могут приводить даже по-видимому к крушению и цивилизаций(по В.В.Налимову ): В. В. Налимов прямо заключает, что «рост науки — это не столько накопление знаний, сколько непрестанная переоценка накопленного — создание новых гипотез, опровергающих предыдущие. Но тогда научный прогресс есть не что иное, как последовательный процесс разрушения ранее существующего незнания. На каждом шагу старое незнание разрушается путем построения нового, более сильного незнания, разрушить которое, в свою очередь, со временем становится все труднее…

И сейчас невольно хочется задать вопрос: не произошла ли гибель некоторых культур, скажем египетской, и деградация некогда мощных течений мысли, например древнеиндийской, потому, что они достигли того уровня незнания, которое уже не поддавалось разрушению? Кто знает, сколь упорной окажется сила незнания в европейском знании?»11

В самой структуре интеллекта триединство психологии, гносеологии, логики это ничто иное, как семиотический аналог тринитаризма Богооткровения и фатальное преимущество одного из них как, филиокве между православием и католицизмом - непроходимая пропасть. Вот почему нет и не может быть преимущества в интеллекте, скажем логики перед другими «ипостасями» тринитаризма - психологией, гносеологией. Но это понимается, почему – то с большим трудом, как отметил, бывший ректор ТГУ и будущий академик Копнин12:

«К идеалу научного знания всегда предъявлялись требования строгой определенности, однозначности и исчерпывающей ясности. Однако научное знание всякой эпохи, стремившееся к этому идеалу, тем не менее, не достигало его. Получалось, что в любом, самом строгом научном построении всегда содержались такие элементы, обоснованность и строгость которых находились в вопиющем противоречии с требованиями идеала. И что особенно знаменательно — к такого рода элементам принадлежали зачастую самые глубокие и фундаментальные принципы данного научного построения. Наличие такого рода элементов воспринималось обычно как просто результат несовершенства знания данного периода. В соответствии с такими мнениями в истории науки неоднократно предпринимались и до сих пор предпринимаются энергичные попытки полностью устранить из науки такого рода элементы. Однако эти попытки не привели к успеху. В настоящее время можно считать доказанной несводимость знания к идеалу абсолютной строгости. К выводу о невозможности полностью изгнать даже из самой строгой науки — математики — «нестрогие» положения, после длительной и упорной борьбы, вынуждены были прийти и «логицисты».

Хотя интеллект в самой структуре эволюции двигается методом проб и ошибок, формируя, так называемую, творческую эволюцию13, но наука в её рефлексивно – творческом энтузиазме, формируемая Духом «норовит» найти все способы модельно – статистического оформления своих категорий, в которых неопределенность вечно имеет место по Фейнману14:

«Вот почему наука недостоверна. Как только вы скажете что-нибудь из области опыта, с которой непосредственно не соприкасались, вы сразу же лишаетесь уверенности. Но мы обязательно должны говорить о тех областях, которые мы никогда не видели, иначе от науки не будет проку.… Поэтому, если мы хотим, чтобы от науки была какая-то польза, мы должны строить догадки. Чтобы наука не превратилась в простые протоколы проделанных опытов, мы должны выдвигать законы, простирающиеся на еще не известные области. Ничего дурного тут нет, только наука оказывается из-за этого недостоверной, а если вы думали, что наука достоверна, — вы ошибались».

Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения Души и Духа, составов и мозгов, и судит помышления и намерения сердечные. (Евр. 4,12) . И ваш Дух и душа, и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа. (1 Фес. 5, 23) . Удивительно как слова Луи Пастера (» Я молюсь во время работ в лаборатории») совпадают со словами известного мне ученого физико – химика проф. Н.И.Кобозева15 («когда я работаю, я молюсь всем сердцем, словом и помышлением»). Это фактическое свидетельство особого свойства интеллекта переживать сердцем решение любой научной проблемной ситуации, где такая ситуация, как и Музыка, - являет в биении пульса и Логику (А. Ф. Лосев. Музыка как предмет логики, 1926г) и, разумеется , психологию, ведущих к синтезу решения задач познания (гносеологию).

Это переживание сердцем многократно отмечено отцами Церкви:оно веселится (Иер. 15, 16; Есф. 1, 10; Пс. 103, 15; Притч. 15, 13; 15, 15; 17, 22; Суд. 16, 25), радуется (Плач. 5, 15; Притч. 27, 9; Притч. 15, 30; Ис. 66, 14; Пс. 12, 6; 15, 9; Притч. 23, 15; Еккл. 2, 10), скорбит (Пс. 12, 3; Иер. 4, 19; Пс. 24, 17), терзается, кричит (Иер. 4, 19; 4 Цар. 6, II; Пс. 72, 21) и горит трепетным предчувствием (Лк. 24, 32), может быть вместилищем кротости и смирения (Мф. II, 29). О благодатном воздействии Духа Божия на сердце говорят и многие подвижники благочестия, многие преподобные. Все они более или менее ярко ощущали то же, что и св. пророк Иеремия: «было в сердце моем, как бы горящий огонь» (Иер. 20,9). Эта мысль продолжается Ефреме Сириным в следующих словах: «Недоступный для всякого ума входит в сердце и обитает в нем. Сокровенный от огнезрачных обретается в сердце. Земля же возносит стопы Его, а чистое сердце носит Его в себе» Иоанн Лествичник вторит этим словам так; Огонь духовный, пришедший в сердце, воскрешает молитву и бывает сошествие огня небесного в горницу души. А вот слова Макария Великого: «Сердце правит всеми органами, и когда благодать займет все отделения сердца, господствует над всеми помыслами и членами, ибо там ум и все помыслы душевные...». Ибо там должно смотреть, написана ли благодать закона Духа. Где там? В главном органе, где престол благодати и где ум, и все помыслы душевные, т. е. в сердце.

Как отмечает архиепископ Лука; «Все они говорят о том, что при добром и благодатном устроении души ощущается в сердце тихая радость, глубокий покой и теплота, всегда возрастающие при неуклонной и пламенной молитве и после добрых дел. Напротив, воздействие на сердце духа сатаны и слуг его рождает в нем смутную тревогу, какое-то жжение и холод, и безотчетное беспокойство. Именно по этим ощущениям сердца советуют подвижники оценивать свое духовное состояние и различать Духа света от духа тьмы». Не только о способности сердца воспринимать воздействия Духа Божьего говорит Писание, но представляет его органом, который совершенствует и исправляет Бог, как центр нашей духовной жизни и Богопознании. «Много есть на свете, друг Горацио, о чем и не снилось нашим мудрецам», — говорит Гамлет у Шекспира. А между тем мы и это запредельное хотим постигнуть, хотим разрешить те вопросы, которыми так полна душа юноши у Гейне: «Что тайна от века? И в чем существо человека? Откуда приходит, куда он идет? И кто там, вверху, за звездами?». Знание больше, чем наука. Оно достигается и теми высшими способностями Духа, которыми не располагает наука. Это, прежде всего интуиция, то есть непосредственное восприятие истины перевыражения Образа, как, например, при переводе разными переводчиками одного и того же подлинника поэзии, которое угадывает, прозревает его, пророчески предвидит там, куда, не достигает научный способ познания. Эта интуиция все более (в последнее время) занимает внимание философии. Ею мы живем гораздо больше, чем предполагаем. Она-то ведет нас в другую, высшую область Духа, — то есть в религию: «Знание приводит к Богу, полу знание удаляет от него». Интуитивизм поощряют философа направить свой ум на сокровеннейшие тайники бытия в надежде, что наша познавательная способность нигде не натолкнется на препятствия, абсолютно непреодолимые. Таким образом, можно ожидать, что в ближайшем будущем столкнутся друг с другом и станут предметом оживленных споров целые системы мировоззрений. Равноправная компонента интеллекта – гносеология в отличие от логики и психологии, тринитарным единством которых она является, разграничивает в сознании психические и непсихические элементы и дифференцирует факты, которые относятся к области психического (душевного) состояния, препарируя в сознании доминанту личной мыследеятельности, т.е. рефлексию, ориентируя её на выполнение основной функции рефлексии – творческий энтузиазм. Но в том - то и дело, что сама по себе гносеология не может осилить всей полноты психологии, которая в своём естественном состоянии способна «уставать»- «топтаться на месте», что и приводит к дистрессу рефлексии. Но этот дистресс в науке оказывается тем самым естественным состоянием рефлексии, которая готовится к новому «скачку» для перехода от достигнутого к постигаемому, от достигнутого знания к знанию предстоящему, обретаемому «в молитве стяжания Духа». Если на всём протяжении работы интеллекта в форме его рефлексии стяжание Духа ассоциируется с сердцем и динамикой пульса крови, то тогда становится понятным, что ни о какой чистой метафизике в Стяжании Духа говорить и не приходиться, скорее следующим образом: метафизика (см. по Лосскому; «… Метафизика при нашем определении этого понятия есть наука, входящая в состав всякого мировоззрения… эта наука (как, впрочем, и все науки) даёт сведения о подлинном бытии (о «вещах в себе») и проникает в самые основы его…Исследуя элементы бытия, метафизика отыскивает во множестве разнородных предметов под пестрым разнообразием их тожественное ядро… Но метафизик, имея предметом своего исследования все мировое целое… не останавливается на относительно основном: ища абсолютно основное, он выходит за пределы мира в область Сверхмирового Начала, в сферу Абсолютного»), (тем самым, метафизика является, возможно, необходимым, но не достаточным условием вне генетического миросозерцания души, стяжающей Дух. Только путём иерархии аналогии или прямого подобия интеллект через рефлексию с её интуицией, как перевыражение Образа, в своём Триединстве психологии, гносеологии, логики постигает Триединство ипостасей, о котором говорит основное богословие. И в таком Триединстве сердце и пульс крови приобщаются к идеальному миру Творца и стяжанию Духа. Но такой метода уже не есть метафизика, а во всей сложности имматериального Мира в его цельности (когнитивности), ( есть уже упоминаемый метод Метахимии, основой которого является синэргизм как вне генетического, так и генетического способа реализации творческой эволюции. А потому в этом смысле точка зрения Анри Бергсона есть «полу правда» в развитии творческой эволюции.

2.Стяжание Духа ( озарение рефлексии триединства интеллекта.

Проявление творческого энтузиазма в работе рефлексии интеллекта, происходящее в результате ВДОХНОВЕНИЯ, где ОБУЧЕНИЕ («делай как мы, делай вместе с нами, делай лучше нас») ( ДЕЛАНИЕ есть фундамент работы интеллекта, созидающий работу индивидуальной мыследеятельности – рефлексию. Недаром это явление побудило французского физика Био (1774-1861) сделать знаковое заявление: «Или Моисей имел столь же глубокую научную опытность, какою обладает наш век, или он был вдохновлен свыше». Иначе это носит название; «Боговдохновление как Стяжание Духа», поскольку логика интеллекта как Слово (Христос – Логос) и есть Бог (Ин. 1,1).Тем самым такое явление как рефлексия в работе интеллекта есть акт воли, посредством которого высшая ценность, бывшая во вторичных слоях сознания, становится центром последнего (Джемс). Такое предварение, возникающее в рефлексии в качестве творческого энтузиазма имеет громадную историю и может быть проиллюстрировано массой примеров, один из которых есть сама категория «энергии», которая ни есть, ни свет, ни тепло, ни работа! Эта категория пошла гулять по миру с легкой рефлексии лорда Кельвина – Томсона(1851г). По существу, перефразировав Ломоносова, мы говорим: «Энергия не возникает из ничего и не исчезает бесследно, она переходит из одного состояние в другое в новом качестве, но том же самом количестве». Знал ли лорд Кельвин, что первый раз категория «энергии» возникла ещё в 7 веке н.э. в работе св. Иоанна Дамаскина, который в своей книге; «Точное изложение православной веры» пишет следующее: »энергия есть непреходящая форма всякой сущности, находящаяся в непрерывном движении». Вот пример рефлексии как чистой формы Стяжание Духа, для современного осмысливания которой потребовались века напряженного интеллектуального труда и работы рефлексии гениев науки (Ломоносов, Лавуазье, Сади Карно, Р.Майер). Стяжание Духа как озарение рефлексией триединства интеллекта явно имело место у таких христиан как: Фарадей, Ом, Кулон, Ампер, Вольта.

Видимо, в самой психической доминанте интеллекта, а не только логике (Слово), Вера и Мистицизм являют то многообразие возможнойстей, которые не просто человек, не об этом речь, а рефлексирующий индивид обращает в форму творческого энтузиазма как следствие Стяжание Духа через Сердце и динамику Сердцебиения. Каких неимоверных интеллектуальны затрат рефлексии потребовалось Д.И.Менделееву для того, чтобы перевоплотить натуральный ряд чисел, связав их с атомной массой всего многообразия химических элементов и громадного количества свойств не только элементов, но и образуемых ими соединений, о существовании которых мы и по сей день многое не знаем, но определенно многое можем сказать. Менделеев не принадлежал к числу верующих людей. Но дух веет, где хочет... И много позднее Менделеева стало ясно, что качество элементов определяется мельчайшими частицами – электронами, а позднее и ещё более мелкими частицами – частицами ядер, которые и определяют все многообразие Мироздания в целом. Не это ли есть Осознание, например, притч Соломоновых: «Когда Он еще не сотворил начальных пылинок вселенной… я была там» (Притч. 8,26).Религия потому движет науку, что в религиозном опыте мы вступаем в контакт через интеллект и рефлексию с вечным Разумом, Голосом мира. Кто любит Бога, тому дано знание от Него (1 Кор. 8, 3). Не потому ли часть великих открытий и изобретений принадлежит тем, которые были и великими учеными, и великими христианами. Вспомним монаха Гуттенберга, который горел желанием во что бы то ни стало найти способ для широкого распространения Библии (первой напечатанной им книгой была Библия), и вспомним Ньютона, умевшего благоговейно внимать процессам природы там, где другие видели только привычное падение яблока. Вспомним ак. Беккереля вовсе не случайно открывшего радиоактивность. Но, если бы не его внимательное отношение к методике эксперимента, то можно было бы и не задумываться отчего это фотопластинки, на которых лежала урановая смола, засветились. Пластинки можно было выбросить. И открытия этого великого феномена природы не состоялось. И если самые качества упорного исследования — самоотверженный труд, вера в конечный результат, смирение — является более всего продуктами не только религии, то стяжание Духа по образу и подобию строения Природы рефлексия черпает из триединства природы интеллекта. Суть этого эффекта заключается можно назвать, воображением, фантазией, но лучше всего Промыслом: «Кто последует за Мной, тот не будет ходить во тьме, но будет иметь свет жизни, — так говорит Христос (Ин. 8,12). Лауреат Нобелевской премии по физике полупроводников прямо заявлял: «Ученый должен быть заранее проникнут убеждением, что во Вселенной существует порядок и что человеческий разум способен понять этот порядок. Мир беспорядочный или непостижимый бессмысленно было бы даже пытаться понять». Гений Ломоносова был даже более определен, когда восклицал; «Создатель дал роду человеческому две книги, — восклицал он. — Первая — видимый мир… Вторая книга — Священное Писание… Обе обще удостоверяют нас не токмо в бытии Божием, но и в несказанных нам Его благодеяниях. Грех всевать между ними плевелы и раздоры». Наука и религия «в распрю прийти не могут… разве кто из некоторого тщеславия и показания своего мудрования на них вражду восклеплет».

Ученые, влекомые творческим энтузиазмом, теперь уже совершенно ясно в форме стяжания Духа, как и все обычные люди, впадая в дистресс рефлексии при перегрузке психики, в состоянии отвергать, полученные ими важные творческие результаты в акте рефлексивного познания. В таких случаях психиатр Л.А.Кох вполне уместно обращался к ним и не безрезультатно со следующими увещеваниями: «Бедные вы, бедные люди, сбивающиеся с пути под гнетом психопатии! Какую помощь могли бы вы получить, если бы знали, в чем причина ваших мятежных, самоистязующих, малодушных мыслей. Вы думаете, что Бог все исполнил бы для вашего блага, если б вы сами не портили так много. Он все устроил бы, если б вы сами не разрушали устроенного; вы думаете, что Он уже не может к вам относиться с любовью, помочь вам на вашем избранном самими вами пути. Вы слишком много значения придаете себе, — и слишком мало Богу. О! Насколько Господь великодушнее вашего сердца. И вы сами не знаете, истинный ли путь тот, который вы себе предначертали. Вы подрываете силу свою, которая должна вас направить, заставляя ее оглядываться назад на то, что прошло и должно было пройти. Вам нет теперь надобности выбирать, если вы предоставили другим за вас сделать выбор. Бог силен своею властью. Он управляет и вашим мирком. Он один все исправляет. Он ведет и вас, и прочих людей по тому пути, который Он укажет, и это и есть истинный путь. Слабое дитя — все-таки Его дитя, и слабость вашу Он направит к своей цели. Не нам управлять миром. Мы должны верить в Него, верить более, чем в кого-либо, более отца и матери, более чем в ваше маленькое сердце, надорванное, но строптивое больное сердце, которое Он хочет исцелить. Он тот, который кротко разрушает то, что мы создаем, для того, чтобы мы снова узрели небесный свет» (с. 34).Итак, Откровение и Промысел вторгаются в факт рефлексивного механизма творческого интеллекта через динамику работы сердца и пульса. Именно этот момент подтверждается многими свидетельствами отцов Церкви и, вообще, святоотеческого Предания, говоря не только о способности сердца воспринимать воздействие Духа, но для Писания сердце – орган центр нашей духовной жизни и Богопознания:

» И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам им сердце платяное (Иез. II, 19).

« Дал вам духа премудрости и откровения к познанию Его и просветил очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его (Ефес. 1,17-18)».

» Бог послал в сердца ваши Духа (Гал. 4, 6) ».

» Вселиться Христу в сердца ваши (Еф. 3,17)».

«Бог... озарил наши сердца (2 Кор. 4, 6).»

« Если... будешь... сердцем твоим веровать (Рим. 10,9)».

«Возлюби Господа Бога твоего всем сердцем твоим (Мф. 22,37)».

«Сердцем мы молимся, и одна из великих форм молитвы есть безмолвный вопль к Богу. Так молилась Анна – мать пророка Самуила – о даровании ей этого великого сына. На горе Синае Бог сказал Моисею: Что ты вопиешь ко Мне? – а он молился без слов, не шевеля губами. Сердце их вопиет к Богу,– говорит пророк Иеремия (Плач. 2,18)». И далее:»Мудрость войдет в сердце твое (Притч. 2,10). Не уразумели этого сердцем(Ис. 42, 25). Вы знаете всем сердцем вашим(Нав. 23,14). Мудрость почиет в сердце разумного (Притч. 14,33)». Конечно, Писание не противоречит несомненным физиологическим фактам и не отрицает роли мозга в мышлении, и не только мышлении, но и во всех психических процессах. В приведенных выше словах иноков Каллиста и Игнатия, святителей Василия Великого и Григория Богослова пророчества и видения объясняются благодатным воздействием Духа Святого на ум пророков, а умственные процессы происходят в мозгу. Да, конечно, но только мышление не ограничивается деятельностью коры головного мозга и в ней не заканчивается. Архиепископ Лука так излагает динамику взаимодействия сердечной и умственной деятельности: «Каким образом возникшие в мозгу мысли передаются в сердце, мы не знаем, но мысль как акт чисто психологический, в отличие от ощущений, как актов физиологических, не нуждается в анатомических путях проведения. Не нуждаются в этих путях и чувства, возникающие в сердце в зависимости от тех или других мыслей и в значительной мере формирующие их. Но не только из мозга сердце получает эти обработанные мысли, сенсорные восприятия, но и само обладает удивительной, важнейшей способностью получать из мира духовного экзогенные, нисколько не адекватные органам чувств, ощущения самого высшего порядка. И эти ощущения из сердца передаются уму, в мозг и в огромной степени определяют, направляют и изменяют все психические процессы, в уме и духе происходящие. Обратимся к другим текстам из приведенных выше; Да откроются помышления многих сердец. Мудрость почиет в сердце разумного. Безумие в сердце их".

Если можно говорить о помышлениях сердца, о том, что сердце служит средоточием и обиталищем мудрости, то, значит, в нем не только получают чувственное и волевое восполнение рождающиеся в мозгу мысли, и не только воспринимаются им экзогенные духовные воздействия, передающиеся в мозг, но в сердце эти восприятия так же рождают мысли, размышления, как сенсорные восприятия служат импульсами и материалом для мыслительной деятельности мозга. Сердце, следовательно, – второй орган восприятия, познания и мысли. В нем рождается из этой деятельности познание и почивает в нем мудрость. Или, если сердце лишено Божией благодати и не воспринимает из мира трансцендентного внушения Духа истины и добра, а расположено к восприятию духа зла, лжи, гордости, то безумие рождается и обитает в нем». В основе "духовности", с одной стороны "материальности" вместе с интеллектуальностью - с другой, существуют, таким образом, два противоположно направленных процесса, и от одного к другому можно перейти путем инверсии, или, быть может, даже простой остановки, если верно, что термины "инверсия" и "остановка" должны здесь считаться синонимами, как мы это подробно покажем немного далее. Это предположение подтвердится, если рассматривать вещи с точки зрения протяженности, а не только длительности. Примером такой остановки может служить дистресс рефлексии, как «топтание на месте», а по существу накопление новых данных на пути работы интеллекта. И в этом случае «инверсия» и «остановка» уже далеко не одно и тоже, поскольку дистресс как накопление в форме остановки, но инверсия преобразование интеллекта рефлексии к новому и даже неизвестному виду есть аналог »мутации» Духа в конечно воображении – фантазии рефлексии. Дух так свободно чувствует себя и так естественно вращается в пространстве, лишь только материя внушает ему более ясное представление об этом пространстве. Смутное представление о нем давалось Духу ощущением его возможного ослабления, то есть возможного протяжения. Он вновь обнаруживает его в вещах; но он мог бы получить его и без них, если бы имел достаточно сильное воображение, чтобы довести до предела инверсию своего естественного движения. С другой стороны, это позволило бы понять, что материя еще более подчеркивает свою материальность под взглядом Духа. Сначала она помогла ему спуститься к ней, она дала ему импульс. Но, восприняв импульс, Он не останавливается. Формирующееся у него представление о чистом пространстве есть только схема того предела, до которого могло бы дойти это движение. Овладев формой пространства, Дух пользуется ею как сетью, петли которой могут, как угодно сплетаться и расплетаться; сеть эта, наброшенная на материю, разделяет ее в соответствии с потребностями нашего действия. Поскольку область Духа шире интеллекта, а потому естественно рассматривать интеллект как особую функцию Духа, направленную на осознание генетической и вне генетической природы Мира, то инверсия движения как мутация располагается в плоскости интеллектуальность Духа ( материальность вещей. Порядок есть, следовательно, определенное согласие между субъектом и объектом. Это - Дух, находящий себя в вещах. Во всех случаях следует указать в какой степени эти формы порядка согласуются с наложенными на них формами причинно – следственной связи. И если Дух, само собой разумеется первичен, то факт рефлексии не является одновременно ни причиной, ни следствием в отличие от тринитаризма интеллектуальной творческой системы. Именно здесь начинается самовыражение каждого из компонентов тринитаризма, в котором таится все многообразие психических, гносеологических и логических посылок и в таком 3n –многообразии неоднозначность содержания характера причинно - следственных связей, о дисгармонии которых можно только подозревать, но которые и есть вся реальность бесконечной работы рефлексии в творческом многообразии интеллекта. И эта форма неоднозначности и есть, в том числе формы борения и с Духом, и душой индивидуальности, и Телом Судьбы, которая в плотности своей содержит всё от индивида до цивилизации народов и их исторического борения. Вот почему оказываются такими неоднозначными установки взаимодействия рефлексии и Духа. Вот почему национальные, расовые и иные установки интеллекта, хотя и геометрически гомотетичны, но их синэргетика обретает неодинаково воспринимаемые формы психологии, а тем более гносеологии, хотя логические формы сознания и остаются аутентичными, поскольку языковая канва как семиотика при всех обстоятельствах стремится оставаться в рамках homo sapiens. Поэтому Стяжание Духа как озарение рефлексии интеллекта проистекает совершенно по-разному в интеллектуальных формах с их 3n –многообразием. Но сущность такого явления одна – это Озарение и Промысел единой Ипостаси.

3.Стяжание Духа рефлексией и индивидуализм триединства интеллекта.

Если Стяжание Духа рефлексией есть Озарение и Промысел Триипостасного Бога, то почему же природа интеллекта то топчется на месте в своём познании, используя логические формы в психологии интеллекта? Проще говоря, почему интеллект в своём 3n –многообразии форм аутентично не воспринимает Откровение рефлексии? Казалось бы чего проще, рефлексия вышла за пределы дистресса и ей предлагается Божественное Откровение Стяжания Духа, но интеллект в своём богоподобии триединства психологии, гносеологии, логики не в состоянии проникнуться и Промыслом, и Откровением. Казалось бы имеются в наличии все элементы работы сознания в Ноосфере, способные через синтетическую работу рефлексии конвертировать, получаемый Стяжанием ОПЫТ во все формы ТВОРЧЕСКОЙ эволюции ЖИЗНИ.

Ведь в сути рефлексии, приобретенная сознанием способность сосредоточиться на самом себе и овладеть самим собой как предметом, обладающим своей специфической устойчивостью и своим специфическим значением, — способность уже не просто познавать, а познавать самого себя; не просто знать, а знать, что знаешь. Путем этой индивидуализации самого себя внутри себя живой элемент, до того распыленный и разделенный в смутном кругу восприятий и действий, впервые превратился в точечный центр, в котором все представления и опыт связываются и скрепляются в единое целое, осознающее свою организацию. Необъятна громада последствий такого превращения. Рефлексирующее существо в силу самого сосредоточивания на самом себе внезапно становится способным развиваться в новой сфере. В действительности это возникновение нового мира. Абстракция. логика, обдуманный выбор и изобретательность, математика, искусство, рассчитанное восприятие пространства и длительности. тревоги и мечтания любви… Вся эта деятельность внутренней жизни — не что иное, как возбуждение вновь образованного центра, воспламеняющегося в самом себе и происходящее посредством Промысла и Откровения Стяжания Духа. Это Дар. И этот «Дар» в отличие от всего живого у человека, дар обретённый в творческой эволюции путём инверсии, т.е. мутации в эволюции Стяжания Духа. И если всё живое «знает», но оно не знает о своём знании, а рефлексирущая личность постигает это знание своим интеллектом, поскольку история жизни есть история развития сознания ноосферы, поскольку об этой жизни все остальные МОРФОЛОГИЧЕСКИЕ ВИДЫ представления не имеют, хотя и существуют, естественно, в жизни. При теологическом истолковании реальности христианским учением не является ли общепринятым принципом признание различных и последовательных планов познания, присущих нашему интеллекту? А если это так, то эти планы в силу 3n – трансформации интеллекта могут быть далеко не всегда совпадающими с планами Откровения, поскольку природа интеллекта в силу отвлечений в характере психики, логике, гносеологии выходит за рамки «плана» и являет собой всё многообразие инсинуаций от материализма до шаманизма. Это явление в жизни интеллекта и воспринимается с точки зрения теологи как проявление «греховной природы Человека», как отпадения его от Бога. Рефлексирующий интеллект , однажды сосредоточившись на себе. Может продолжать существование лишь путем единого двустороннего развития, которое состоит в дальнейшем самососредоточении путем проникновения в новое пространственно – временное состояние и одновременно в сосредоточении вокруг себя остального Мира, в котором индивид сохраняется, лишь становясь все более самим собой, по мере того, как оно делает собой все остальное. Происходит персонализация личности. И вот в этот момент, скажем, учения отцов Церкви могут представляться такой личности как хлам, как бред, а собственные установки «Материализмом и эмпириокритицизмом» этой личности, которые тут же подвергаются остракизмам набежавшей кучи интеллектуалов. Так интеллект с его 3n – формами психологии, гносеологии, логики становятся разменной монетой философии интеллекта (ФИ), а не интеллекта философии (ИФ). Личность как Персона становится способной к собственной персонификации интеллекта и, будучи направлена на выполнение собственного плана рефлексии или плана рефлексии согласных с ним персон (синрефлексия) подменяет Промысел и Откровение такими формами рефлексии, где преобладают воображение и фантазия. Такие мысли могут быть согласованы с явлениями природы и могут быть направлены на понимание природы вещей в Мире или могут быть чисто умозрительными, где нет и точки Промысла и Откровения. Отрицательная доминанта такого явления для теиста вполне понятна, и разъяснялась ими неоднократно и будет разъясняться до скончания века. Однако, обогащённая мыслящими интеллектами жизнь в природе творческой эволюции, представляя собой широкую колебательную систему в эволюционном движении мыслящей жизни представляет собой ничто иное как «подъём сознания». И в этом смысле мысль об Откровении и Промысле является путеводной звездой, а не обочиной дороги на путях подъёма сознаний интеллектуальной работы рефлексии, т.е. того, что именуется ПРОГРЕССОМ. Прогресс не может избежать толчеи мыслей сознания в самой сути развития интеллекта рефлексирующего вида homo sapiens, но план, как извечный идеал ментальности не может ни при каких условиях оказаться за пределами творческой эволюции человечества, подобно тому, как план конструкции телевизора, сотового телефона и интернета, вообще не мог не существовать в рефлексии творческой эволюции Человека. Рефлексия, сохраняясь как важнейший инструмент интеллекта творческой эволюции, перестраивает линии этой эволюции в той мере, в какой прогрессирует человек из века в век и вырабатывает сущность и целостность заложенного в нем мира событий, которые, костенея, являют уже собой Тело Судьбы индивида, расы, наций, культур и цивилизаций. Самым поразительным, самым удивительным фактом уникального уровня homo sapiens, казалось бы является рефлексия, хотя поднявшись до уровня рефлексии как мыследеятельности человек моментально ничего не поколебал в природе в момент своего появления, да и, казалось бы, и в истории развития цивилизаций. Правда это только кажется. А число «ноль», а натуральный ряд чисел, а огонь, а жареное мясо, а войны с применением оружия – это ли не результат рефлексивно – ментальной сущности Человека, как тела , чьи духовные обязательства стоят уже за пределами мира животных и свидетельствуют о сохранении не только вида, их захоронений, но и членов рода, семьи, нации. Одна из важнейших компонент феномена Ноосферы является не только социализация рефлексивной природы человечества, но, прежде всего, создание рефлексирующих коллективов, действие которых направлено на решение проблемных ситуации, что является важнейшим инструментарием творческой эволюции. Это означает, что социальный феномен рефлексии есть кульминация творческой эволюции как феномена Ноосферы. Дух поисков и завоеваний постоянная душа рефлексии интеллекту в самой сути творческой эволюции.

Современная наука практически иллюстрирует, что индивидуальная природа рефлексии в своей творческой эволюции постепенно охватывает целиком всё человечество в рамках активного созидания планов и проектов рефлексий как проблемных ситуаций. Это является свойством самой природы развития феномена Ноосферы на пути жизненных возможностей развития нации, расы, цивилизации. Всё, что человечество имело в прошлом, имеет в настоящем и готово завоевать в будущем всё это содержится в специфической природе рефлексии интеллекта. Возникновение мысли как феномена мутации жизни, скорее всего как формы воздействия на какую – то из частей гоминоидов слабого радиоактивного излучения в результате погружения в озера Габона(аналог «микмы»), конечно, явление случайного порядка, но и само появление Духа, приводящего к осознанию самого индивида, тоже случайно!

Фактически рефлексия является далеко не таинственным ускорителем в трансформации социализации творческой эволюции интеллекта в его взаимных превращениях в триединстве психологии – гносеологии - логики и в том числе в тех бесчисленных формах инверсии такой социализации, где общество претерпевает времена в Германии (Гитлера), в Камбодже (Пол Пота), в России (Сталина). Начиная со ступени рефлексии, реальность ментальности интеллекта становится не только очевидной, но и преобладающей. Под свободным и изобретательным воздействием сменяющих друг друга разумных существ со всей очевидностью ментальность мысли необратимо накапливается и передается, по крайней мере, коллективно, путем воспитания, в ходе веков. И эта ментальность мысли — в конечном счете всегда выражается в увеличении сознания, а сознание, в первую очередь формируется субстанцией сердца и пульсом крови, развивающейся жизни, что, по всей видимости, следует принять за «мистический эмпиризм, - который по мнению знатока этого направления Н.О.Лосского:« – отличается от индивидуалистического тем, что считает опыт относительно внешнего мира испытыванием, переживанием наличности самого внешнего мира, а не одних только действий его на я; следовательно, он признает сферу опыта более широкою, чем это принято думать, или, вернее, он последовательно признает за опыт то, что прежде непоследовательно не считалось опытом. Поэтому он может быть назван также универсалистическим эмпиризмом и так глубоко отличается от индивидуалистического эмпиризма, что должен быть обозначен особым термином – интуитивизм». Итак, сердце и пульс крови интуитивно совершают свою работу в такт, где социализация и рефлексия таинственно сливаются в одно русло громадной реки творческой эволюции интеллекта с её профрустрациями не только медленного течения событий, но и бесконечными мутациями социальных потрясений, взрывающих прах цивилизаций как результат дистресса рефлексии.

Такая эволюция не просто включает мысль в качестве аномалии или эпифеномена, а легко отождествляется с развитием, порождающим мысль, и сводится к нему, так что движение нашей души выражает сам прогресс эволюции и служит его мерилом. Человек, по удачному выражению Хаксли, открывает, что он не что иное, как эволюция, осознавшая саму себя СИЛОЙ. До тех пор пока современные умы (именно потому, что они современные) не утвердятся в перспективе собственной силы, они никогда не найдут Покоя. Ибо на этой и только на этой вершине стоят Покой и Озарение как промысел и Откровение. Но современные умы подменяют Промысел Бога самомнением и бесконечными, увы!, не мыслями, а умыслами. Вот почему стяжание Духа всегда проблематично в условиях мыследеятельности, те. Рефлексии, отвлекаемой на нужды нерастраченных СИЛ, где понятие Озарения, Покоя, Промысла исключено.

ГлаваII. ДУША - РОСПИСЬ ЧЕЛОВЕЧЕСКОГО СТЯЖАНИЯ ДУХА

План:

Паллиативность души в человеческом знании.

Дух и Душа в человеческом знании.

Дух и Душа в «образе» и «подобии».

4 . Паллиативность души в человеческом знании.

Архиепископ Лука (Войно – Ясенецкий) в своей книге «Дух, Душа, Тело» говорит просто и ясно о душе и животного, и человека так, что иначе, казалось и не скажешь: »Но не только люди, а и животные имеют душу. Душа животного в крови его. И животное, как и человек, состоит из духа, души и тела. Что же такое душа? В простейшем ее виде, у животных – это объединяемый самосознанием (умом у высших животных) комплекс органических и чувственных восприятий, мыслей и чувств, следов воспоминаний или только (у низших) комплекс органических ощущений. Примитивный дух животных – это только дыхание жизни (у низших). По мере повышения по лествице существ растет их духовность, и к дыханию жизни присоединяются зачатки ума, воли и чувства. У человека душа гораздо выше по своей сущности, ибо участвующий в ее деятельности дух несравним с духом животных. Он может обладать высшими дарами Святого Духа, которые св. пророк Исаия (II, 1-3) называет духом страха Божия, духом познания, духом силы и крепости, духом света, духом разумения, духом мудрости. Духом Господним или даром благочестия и вдохновения в высшей степени. Дух и душа человека нераздельно соединены при жизни в единую сущность; но можно и в людях видеть различные степени духовности. Есть люди духовные по апостолу Павлу (1 Кор. 2, 14). Есть, как мы говорили, люди – скоты, люди – трава, есть и люди – ангелы. Первые мало, чем отличаются от скотов, ибо духовность их очень низка, а последние приближаются к бесплотным духам, у которых нет ни тела, ни души. Итак, душу можно понимать как совокупность органических и чувственных восприятий, следов воспоминаний, мыслей, чувств и волевых актов, но без обязательного участия в этом комплексе высших проявлений духа, не свойственных животным и некоторым людям. О них говорит апостол Иуда: «Эти люди душевные, не имеющие духа (Иуд. 1, 19). В самосознании при жизни жизнь духа тесно переплетается с теми психическими актами, которые общи человеку и животным, т. е. с органическими ощущениями и чувственными восприятиями: эти последние, в свою очередь, неразрывно связаны с жизнью тела, особенно мозга, и исчезают со смертью тела. Поэтому примитивная душа животных смертна, как смертны и те элементы самосознания человека, которые исходят из умершего тела (органические и чувственные восприятия). Но бессмертны те элементы самосознания, которые связаны с жизнью духа. Бессмертен дух, который может существовать без связи с телом и душой. Материалисты отрицают бессмертие души именно потому, что ничего не хотят знать о духе. А о бессмертии самосознания, понимаемого чисто физиологически, мы и не говорим. Посмотрим теперь, дает ли Священное Писание нам право понимать дух и душу так, как мы только что изложили. Думаем, что наше понимание души и духа, совершенно согласно с Откровением. В различных смыслах употребляется в Писании слово «душа». То, как в просторечии, она обозначает просто всего человека: «Ни одна душа», «никакая душа». Ни одна душа из вас не погибнет, – говорит св. апостол Павел своим корабельным спутникам». А вот ещё:

Душа согрешающая, она умрет (Иез. 18,20).

Душа его будет ему вместо добычи (Иер. 21,9).

Умерли искавшие души Младенца (Мф. 2,20).

Хлеб их – для души их (Ос. 9, 4).

Не заботьтесь для души вашей, что вам – есть и что пить (Мф. 6, 25).

А вот ряд текстов, в которых явно идет речь о том, что можно было бы назвать «животной душой»:

«Душа их исплевала в них... Он насытил душу жаждущую и душу алчущую исполнил благами... От всякой пищи отвращалась душа их... Душа их истлевает в бедствии (Пс. 106,5-26).

Будет он пастись... и душа его насытится на горе Ефремовой (Иер. 50, 19).

Насытится ими (добычей) душа моя (Исх. 15,9).

Голодному снится, будто он ест... и душа его тоща... снится, будто он пьет... и душа его жаждет (Ис. 29, 8).

Благотворительная душа будет насыщена (Притч. II, 25).

Душа ленивого желает, но тщетно; а душа прилежных насытится (Притч. 13,4).

Нерадивая, душа будет терпеть голод(Притч. 19^15).

Сытая душа попирает и сот (Притч. 27,7). Душа ваша да насладится туком (Ис. 55,2).

Душа их будет как напоенный водою сад (Иер. 81,12)».

Отвращается... душа его от любимой пищи (Иов. 33,20).

Слышишь, душа моя, звук трубы (Иер. 4,19).

Напитаю душу священников туком (Иер. 31,14).

Чего желает душа твоя (1 Цар. 20, 4)».

Привыкших к мысли о бессмертии души пусть не смущают слова о бессмертии духа. В большинстве мест Священного Писания, где речь идет о смерти, говорится именно об оставлении тела духом, а не душой:

« Как тело без духа мертво, так и вера без дел мертва (Иак. 2, 26). Кто знает: дух сынов человеческих восходит ли вверх, и дух животных сходит ли вниз, в землю? (Еккл. 3, 21)».

Такие определения свидетельствуют, в сущности, о паллиативности наших знаний о душе до тех пор, пока существо тварного мира не срастается со знанием и не становится: «один дух с Господом» (1 Кор. 6, 17). Именно с этого момента «Душа видит истину Божию по силе жития» - Преп. Исаак Сирин. Слова подвижнические. Слово 30. М., 1858. С. 195. И здесь паллиативность категории души если и не исчезает, то приобретает иное миротолкование: »Если в естественных науках вера предваряет знание, и опыт подтверждает веру, то в религии вера, исходя из глубоко интуитивного чувства Бога, приобретает свою силу только в непосредственном личном опыте Его познания. И только вера в небытие Бога, во всех своих мировоззренческих вариантах, остается не только не оправданной в опыте, но и находящейся в вопиющем противоречии с великим религиозным опытом всех времен и народов» – так авторитетно заявляет проф. В.И.Осипов в книге «Путь разума в поисках истины». Ссылаясь на многочисленные примеры паллиативности категории «душа» Войно – Ясенецкий так разъясняет эти «полумеры» в осознании этой категории:

« Изыдет дух ею, и (он) возвратится в землю свою: в той день погибнут вся помышления его (Пс. 145,4).

И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его (Еккл. 12, 7).

Эти два последних текста особенно важны для обоснования нашего мнения, что смертны те элементы душевной деятельности, которые связаны с жизнью тела: чувства и мыслительные процессы, неразрывно связанные с деятельностью мозга. В тот день погибнут все помышления его, т. е. прекратится деятельность сознания, для которой необходимы все восприятия живого мозга.

Изыдет не душа, а дух, и возвратится в землю свою, т. е. в вечность. Возвратится прах в землю, чем он и был, а дух возвратится к Богу, Который дал его.

И дух животный, конечно, должен быть бессмертным, ибо он тоже имеет начало в Духе Божьем, Духе бессмертном.

Мысль о бессмертии духа животных явно содержится в известных словах апостола Павла о надежде всей твари (Рим. 8, 20-21); ...в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. В немногих местах Священного Писания смерть определяется как исхождение души (а не духа) из тела (Быт. 35, 18; Деян. 20, 10; Пс. 15, 10).

Это легко объясняется тем, что и вообще в Библии, особенно же в псалмах, слово душа часто употребляется в общепринятом смысле, т. е. как совокупность всей деятельности душевной и духовной.

Но мы и говорим, что при жизни дух и душа человека соединены в единую сущность, которую можно назвать просто душой».

Тем не менее, сама причина развития паллиативности души в истории развития человеческого, прежде всего сознания, а потом уже знания, которое, вообще, понять невозможно без анализа развития цивилизаций, где формировалось человеческое знание, скорее всего теми методами опыта, которые называются методом проб и ошибок, так вот сама причина паллиативности души возникает по-разному в разных формах творческой эволюции цивилизаций, где формировалось человечество в реальном времени и пространстве.

Вследствие случайной конфигурации континентов на Земле имеются районы, более благоприятные для объединения и смешения рас — обширные архипелаги, узкие перешейки, широкие, пригодные для обработки равнины, особенно орошаемые какой-нибудь крупной рекой. В этих-то привилегированных местах, естественно, и стремилась с начала оседлой жизни сосредоточиться, смешаться и накалиться человеческая масса. Этим объясняется появление, несомненно, «врожденное» на неолитическом покрове некоторых полюсов притяжения и организации, — предзнаменование и прелюдия какого-то высшего и нового состояния ноосферы. Более или менее выделяются в прошлом пять таких очагов: Центральная Америка с цивилизацией Майя; Южные моря с полинезийской цивилизацией; бассейн Желтой реки с китайской цивилизацией; долины Ганга и Инда с цивилизациями Индии; наконец, Нил и Месопотамия с Египтом и Шумером. Эти очаги появились (за исключением двух первых, гораздо более поздних), по-видимому, почти в одну и ту же эпоху. Но они в значительной степени развиваются независимо друг от друга, и каждый из них слепо стремится распространить и расширить свое влияние, как будто он один должен поглотить и преобразовать Землю.

Поистине, не во встрече ли, конфликте и, в конечном счете, постепенной гармонизации этих великих соматопсихических потоков состоит сущность истории, как история души?

Фактически эта борьба за влияние быстро локализовалась. Очаг Майя. Слишком изолированный в Новом Свете, вскоре потух полностью, а полинезийский очаг, слишком разбросанный по однообразному множеству своих далеких островов, начал сиять в пустоте. Таким образом, партия за будущее мира разыгрывалась в Азии и Северной Африке между земледельцами больших равнин.

В первом или втором тысячелетии до нашей эры шансы партнеров могли казаться одинаковыми. И, однако, познакомившись с последующими событиями, замечаем ныне, что у двух наиболее восточных конкурентов уже тогда имелись признаки слабости.

То ли по присущему ему духовному складу души, то ли вследствие обширности территорий, отсутствовали вкус и стремление к глубоким обновлениям. Странную картину являет собой эта огромная страна, еще вчера представлявшая собой лишь едва изменившийся живой осколок мира, таким, каким он мог быть десять тысяч лет назад… Население не только состоит из земледельцев, но в основном организовано согласно иерархии территориальных владений, а император фактически является не кем иным, как самым крупным землевладельцем. Население, высокоспециализированное на выделке кирпичей, фарфора и бронзы. Население, превратившее в суеверие изучение пиктограмм и созвездий. Конечно, невероятно рафинированная цивилизация, но подобно письму, в котором она себя столь непосредственно выражает, не меняющая методов со времени своего начала. В конце XIX века — еще неолит, не обновленный, как в других местах, а просто бесконечно усложненный, не только по тем же линиям, но в том же плане, как будто он не мог оторваться от той Земли, где сформировался душа этой цивилизации.

Но в те времена, когда Китай уже врастал в почву, умножая пробные поиски и открытия, но, не создавая физики, Индия увлеклась метафизикой до того, что этим себя погубила. Индия по преимуществу район высоких философских и религиозных давлений…

Трудно переоценить мистическое воздействие, оказываемое и по сей день этим антициклопом на души людей.. Но как бы эффективно эти потоки ни освежили и ни прояснили человеческую атмосферу души, следует признать, что вследствие чрезмерной пассивности и отрешенности такие души были не в состоянии устраивать Землю. Выступив в свое время как великое веяние, но лишь как великое веяние своего времени, первоначальная душа Индии сникла. Но разве могло быть иначе? Поскольку феномены рассматривались как иллюзия (майя), а их связь как цепь (карма), то как могли эти доктрины вдохновить и направить человеческую эволюцию души?

Итак, мало-помалу происходит отклонение ко все более западным зонам мира — туда, где в долинах Евфрата и Нила, на берегах Средиземного моря вследствие исключительного сочетания местоположения и народов в течение нескольких тысячелетий произошло благоприятное смешение, благодаря которому, не теряя своей подъемной силы, разум души сумел обратиться к фактам, а религия совместиться с действием.

Месопотамия, Египет,— и над всем этим не столько таинственный иудео-христианский фермент, сколько осознанный иудеями факт новой религии Египта в лице фараона Эхнатона, деятельность которого прочими жрецами Египта была принята за дистресс рефлексии этого фараона, а результат богоизбранного иудейского фермента — христианский правозвестник, которой становится учением, дающим Элладе, вскоре Риму, Европе ее новую духовную форму!

Пессимист может легко выделить в этом необычном периоде ряд цивилизаций, которые рухнули одна за другой. Но с научной точки зрения правильнее было бы еще раз распознать под этими последовательными вибрациями великую спираль жизни души, неуклонно поднимающуюся путем смены форм по магистральной линии своей эволюции. Сузы, Мемфис, Афины могут погибнуть. Но все более организованное сознание передается из души в душу, и его блеск увеличивается.

В дальнейшем при изложении истории других частей человечества можно восстановить величие и существенность роли, которая душа являет в ожидаемой полноте развития Земли. Не признать на данном этапе исследования, что в период, изучаемый историей, ведущая ось антропогенеза души прошла через Запад — значит извратить факты под влиянием чувств. В этой выдающей зоне роста и всеобъемлющей переплавки все, что ныне составляет душа человека, было найдено или, по крайней мере, должно было быть вновь найдено и может быть названо феноменом души Ноосферы.

5 . Дух и Душа в человеческом знании.

Паллиативность души в человеческом знании являет нам полумеру этой категории в её описании, с одной стороны, через полноту понимания человеческой слабости, а, с другой, как пример безусловной сложности феномена ноосферы, причиной чего служит и непременное явление сложности развития культурных пластов самой ноосферы. Вот почему Дух и Душа в человеческом знании идут рука об руку и как с психологией Человека, так и его гносеологией в философии интеллекта и интеллекта философии. Таким образом, категория паллиативности души не снимается в своей полумере осознания сложности души. И вот примеры такого паллиативного знания, например, в философии как гносеологии. У Плутарха человеческий дух (нус) есть божественное начало в нас, истечение Божества; а человеческая душа есть часть мировой души. Преодоление платоновского дуализма, возносившего часть человеческой души к миру идей, ведет к признанию космического духа, космического логоса. Это было по-новому возвращением к натурализму. Платон утверждал духовность разума, его связь с миром идей. У Блаженного Августина, может быть, впервые душа становится духовной субстанцией. Дух в форме отношения к самому себе – субъективный дух. Дух в форме реального мира, в котором свобода есть необходимость, есть объективный дух. Дух – душа, дух – сознание, дух – субъект. Душа есть понятие, им существующее. Дух есть истина материи. Истина, как разум, есть тождество субъективности понятия и его объективности и всеобщности. Дух есть сознание себя как бесконечной всеобщности. Нравственная сила есть совершенство абсолютного Духа. В духе преодолевается отношение между господством и рабством. Философия Гегеля хочет быть эзотерическим раскрытием Бога. Фихте считал творческую активность человека главным признаком духа, Гегель же считает главным признаком свободу. Но у Фихте это активное «я» не индивидуально, это чистая субъективность. И у Фихте, и у Гегеля нет личности, нет личного духа, есть лишь субъективный дух. Природа у Фихте есть как бы умершая свобода, чистое прошедшее. Но заслугой Фихте было понимание духа как творческой активности. В этом он ближе к истине, чем Гегель. Но Гегель сделал первую попытку построить целостную философию духа. Эта философия духа синтезирует греческий интеллектуалистический универсализм с пониманием духа как свободы и динамики, что внесено в историю христианством. Но провалом гегелевской философии духа было непонимание внутреннего существа личности, личной духовности, личного отношения человека и Бога. Гегелю не удалось построить конкретной философии духа, он остался в сфере абстрактной всеобщности. Он преодолевает докантовский объективизм, но по-новому все же учит об объективном духе, в то время как его собственная исходная точка зрения не допускает отнесения духа к объективности. Наконец, гегелевское понимание духа проникнуто эволюционизмом, который есть детерминизм и противоречит пониманию духа как свободы. Дух есть единство субъективного и объективного. Душа всегда фрагментарна, частична, только дух целостен и универсален. В духе совершается преодоление противоположности между частным и универсальным, между личным и сверхличным. Конкретный человек есть сочетание целостного и частного. Только дух дает конкретное универсальное содержание личности, выводит ее из ограниченного пространства и времени. Душа сама по себе, без духовного начала, остается замкнутой. Философия духа должна противопоставить универсалистический персонализм партикуляристическому индивидуализму. Человек есть целостное существо, духовно – душевно - телесный организм. Тело входит в человеческую личность, принадлежит его образу, его лицу. Лицо человека есть высшее достижение космической жизни, победа над хаосом. «Духовность» не противоположна «телу» или «материальному», а означает его преображение, достижение высшей качественности целостного человека, реализацию личности. Личность реализуется через победу духа над хаотическими душевными и телесными элементами. Картезианский дуализм духа и тела вовсе не ошибочен, а лишь является примером паллиативности меры современной философии и психологии. Душа есть сердцевина человеческого существа, и дух должен быть соединен с душою, сообщать ей высшие качества и смысл. Духовная жизнь есть жизнь духовно - душевная.

Если у Плотина происходит механическое отделение чистого, интеллектуального элемента в человеке, возносящегося к Единому, от материи, которая не преображается. Это есть отрицание целостности личности, где нет места любви в душе. Понимание любви как исключительно духовной, не заключающей в себе никакого душевного элемента, есть извращение любви. Такая любовь совершенно безлична и бесчеловечна. Это противоречит евангельскому богочеловеческому пониманию любви. Душа, свободная от духа, от давящего интеллектуального начала, есть как бы потерянный рай. Таково понимание духа так называемой философии жизни (Lebensphilosophie). Несколько слов об осознании души через мистику.

В мистике же и в мистическом богопознании душа обращена к Богу не проявленному, не открывшемуся в истории мира, к Богу, к которому не применим и образ Творца, к Богу апофатическому. С этим связана самая трудная и мучительная проблема христианской духовности. Как соединить апофатическое и катафатическое понимание Бога в духовном пути? С этим связана проблема личности, проблема любви, проблема молитвы. Глубина духовности может обнаружить большую общность, чем объективация религиозных типов. Но все-таки есть различия типов мистики, и, прежде всего мистики христианской, и внехристианской. Внехристианская и дохристианская мистика имеет два противоположных прототипа, которые повторяются и в христианский мировой период до наших дней. Один из этих типов есть индусская мистика тождества, совершенной отрешенности от множественности мира, погружение в Брахман. Этот тип мистики хочет быть мистикой чистой духовности. Это мистика акосмическая. Божество и душа тождественны. Бог в этом типе мистики есть сверхбытийственное небытие. Было бы большим упрощением характеризовать этот тип мистики как пантеизм. Это есть последовательная апофатическая мистика, мистика отрешения и отвлечения от всякого конкретного бытия, от космической и человеческой множественности. Одинаково можно сказать, что мир становления, мир, состоящий из частей и преходящий, не есть подлинное бытие и уход от него к Единому есть уход к подлинному бытию, и что этот мир есть бытие, а уход от него есть уход к сверхбытию. Тут избавление от зла и страдания, порожденных множественным чувственным миром, достигается через отрешенность, через погружение в абстрактное, неконкретное единое. Это мистика холодная, она не знает любви. И это отсутствие любви связано с тем, что этот тип мистики не знает личности, она не спасает личности, а спасается от личности. Как было уже сказано, любовь есть отношение личности к личности. Tat twam asi означает не любовь, не выход из себя в другое, а обнаружение в другом основы, тождественной с личной основой, т. е. преодоление личного бытия. Любовь же предполагает не тождество, а различение, предполагает другое. Мистика Плотина, несмотря на все различие греческого мира от индусского, принадлежит к тому же типу. Это тоже мистика Единого, которая достигается через отрешение, отвлечение от множественного мира. Нет тайны личности, и, значит, нет тайны любви. В платонизме и неоплатонизме Эрос направлен на добро, на высшее благо, на красоту, а не на конкретное существо, не на личность. Как в индусской мистике, Единое есть сверхбытие, путь к нему апофатический. Наша душа божественна по своей основе через дух, через нус. «Бог есть Дух и Душа, а потому ей свойственно вечно нисходить к основанию своего источника и вечно созерцать его. И вследствие этого тождества в духовности Дух, опять же нисходит и склоняется к источнику, к Человеку»

Итак, в гносеологии паллиативность искания души не снимается ни в философии интеллекта, ни в интеллекте философии. Правда, последняя установка находится в сфере интеллектуальной и эмоциональной, а потому зиждется на развитии психологии как науки. Но академическая психология, пытаясь имитировать естествознание с его лабораторными методами взвешивания и измерения, занималась чем угодно, но только не душой. Изучая человека в лаборатории, она утверждала, что совесть, ценностные суждения, знание добра и зла суть метафизические понятия, выходящие за пределы психологической проблематики, и чаще всего решала мелкие проблемы, соответствовавшие принятому "научному методу"; и она не выдвинула никаких новых методов для исследования важнейших человеческих проблем. Тем самым психология как наука утратила свой главный предмет - душу; она стала заниматься "механизмами", формированием реакций, инстинктами, но обходила наиболее специфические для человека феномены: любовь, разум, совесть, ценности. И тут следует отдать должное Фрейду и его учению, правда, отягощенному сексуальными мотивами больше, чем это требует история души. Он осмелился прервать песни триумфа, которые распевал чистый интеллект. Фрейд показал, что разум ценнейшее и человечнейшее из качеств человека - сам подвержен искажающему воздействию страстей, и только понимание этих страстей может освободить разум и обеспечить его нормальную работу. Метод Фрейда - психоанализ сделал возможным самое тонкое и интимное исследование души. "Лаборатория" аналитика не оснащена приборами, он не может взвесить или просчитать свои открытия, но он обладает способностью проникать - сквозь сны, фантазии и ассоциации - в скрытые желания и тревоги пациентов. В своей "лаборатории", опираясь лишь на наблюдение, разум и собственные переживания, он обнаруживает, что душевную болезнь нельзя понять, не обращаясь к моральным проблемам; что пациент болен, потому что пренебрегал нуждами души. Аналитик - не теолог или философ и не претендует на то, что компетентен в этих областях; но в качестве врачевателя души аналитик занимается теми же проблемами, что и философия, и теология - душой человека и ее исцелением. Определив задачи психоаналитика, обнаруживаем, что в настоящее время изучением души профессионально занимаются две группы: священники и психоаналитики. Каковы их взаимоотношения? Притязает ли психоаналитик на то, чтобы занять место священника, и неизбежна ли вражда между ними? Или же они - союзники, которые должны дополнять друг друга и оказывать друг другу теоретическую и практическую помощь?

Фрейд разбирал проблему отношения религии и психоанализа в одной из своих самых глубоких и блестящих работ - "Будущем одной иллюзии". Юнг, первым из психоаналитиков понявший, что мифы и религиозные идеи являются выражением глубоких инсайтов, обсуждал тот же вопрос в лекциях 1937 года, опубликованных под названием "Психология и религия". Какова позиция Фрейда по отношению к религии в "Будущем одной иллюзии"? По Фрейду, религия возникает из беспомощности человека перед противостоящими силами природы и внутренними инстинктивными силами. Религия появляется на ранней ступени развития человечества, когда человек еще не может применить разум, чтобы справиться с этими внешними и внутренними силами, и должен подавлять их или управлять ими, прибегая к помощи "контраффектов" и других эмоций, функция которых - в подавлении и контроле над тем, с чем разум не справляется. При этом человек создает то, что Фрейд называет "иллюзией"; материал берется из индивидуального детского опыта человека. Ощущая опасные, неуправляемые и непонятные силы внутри и вовне себя, человек как бы припоминает свой детский опыт и возвращается к тому времени, когда он чувствовал, что находится под защитой отца, обладающего высшей мудростью и силой, и мог завоевать его любовь и защиту, подчиняясь приказаниям и, стараясь не нарушать запреты. Итак, религия, согласно Фрейду, - это повторение детского опыта. Человек защищается от угрожающих ему сил так же, как в детстве; он учится справляться с собственной уязвимостью, полагаясь на отца, восхищаясь им и страшась его. Фрейд сравнивает религию с детскими неврозами навязчивости. Для него религия - это коллективный невроз, вызванный обстоятельствами, сходными с теми, которые вызывают детский невроз. Анализируя психологические корни религии, Фрейд пытается показать, почему люди сформулировали идею бога. Но дело не ограничивается выявлением этих психологических корней: Фрейд доказывает, что теистическая концепция есть иллюзия, основанная на желаниях человека. взгляды на религию почти во всем противоположны фрейдовским.

Юнг начинает с обсуждения общих принципов своего подхода. В то время как Фрейд, хотя он и не профессиональный философ, подходит, подобно Уильяму Джемсу, Дьюи и Макмеррею, к проблеме с психологической и философской точек зрения. Юнг утверждает в начале своей книги: "Я ограничиваюсь наблюдением явлений и воздерживаюсь от какого-либо применения метафизических или философских соображений". Затем он объясняет, каким образом, будучи психологом, можно анализировать религию, не прибегая к философским соображениям. Он называет свою позицию "феноменологической, то есть занятой происшествиями, событиями, переживаниями, одним словом фактами. Ее истиной является факт, а не суждение. Например, обсуждая мотив непорочного зачатия, психология интересуется только тем фактом, что такая идея существует, но не вопросом, истинна она или ложна в любом другом смысле. Она психологически истинна просто потому, что существует. Обсудив методологические предпосылки, Юнг излагает свои взгляды на центральную проблему: что такое религия? какова природа религиозного опыта? Его определение похоже на определения теологов. Кратко его можно сформулировать так: сущность религиозного опыта - в повиновении высшим силам. Он утверждает, что религия - "это осторожное, тщательное наблюдение того динамического существования или действия, не вызванного произвольным актом воли. Наоборот, оно захватывает человеческий субъект и управляет им; последний всегда скорее жертва, чем творец". Определив религиозный опыт как захваченность внешней силой, Юнг далее интерпретирует понятие бессознательного как религиозное понятие. Согласно ему, бессознательное не может быть просто частью индивидуального сознания, но является неконтролируемой, врывающейся в наше сознание силой. Из юнговского определения религии и бессознательного необходимо следует, что, в силу природы бессознательного, его влияние на нас "есть базовый религиозный феномен". Такой «базовый религиозный феномен», лежащий в основе феномена Ноосферы в подсознании является ничем иным как «архетипом бытия Ноосферы» и этот архетип путем Стяжания Духа в рефлексии и овеществляет, и одушевляет интеллект в его творческом энтузиазме эволюционного развития во вне генетическом совершенствовании, а сам по себе принцип дистресса рефлексии «методом топтания» подготавливает процедуру решения проблемной ситуации от незнания к знанию в миро созидании как процедуру открытия, для которого нет алгоритма, но к.п.д. творчества которого крайне велик. Такая процедура в науке называется «золотым сечением». Это «золотое сечение» и может быть названо «мутацией элементов Ноосферы».

6 . Дух и Душа в «образе» и «подобии».

Синэргизм как иерархия аналогии или прямое подобие, лежащие в основе методов понимания природы, вообще как метода метахимии, как, например, понимание периодического закона Д.И.Менделеева, где «свойства элементов, а также образуемых ими свойств простых и сложных веществ есть периодическое заполнение электронами уровней и подуровней атомов элементов», как и возникновение, и формирование органической природы веществ в гомологических и функциональных способах построения органической материи, так и формирования живых организмов «от клетки к клетке» – всё это примеры построения материального Мира, Ноосфера которого принципиально построена по этому же метахимическому принципу, что задолго до осознания человечеством этих научных открытий просто и ясно формулируется так:

"И сказал Бог: сотворим человека по образу нашему, по подобию нашему; и да владычествуют они над рыбами морскими, и над птицами земными, и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их" (Быт. 1:26–27).

Когда приёмы духовного понимания сути человека ищут ученые, идущие новыми путями в психологии как Фрейд и Юнг, по разному решая эту проблему в психологическом понимании пси - надстройки человека, кстати, как – то, опуская влияние на их воззрения психиатра Блейлера с его псиэргетикой, при том, что Фромм указывает влияние на них и других ученых, то, «базовый религиозный феномен», обнаруженный методами К.Г.Юнга в одном из архетипов человека, по существу свидетельствует о неустранимости религиозного сознания из душевной доминанты человека, независимо от уровня пластов цивилизаций homo sapiens.Разумеется, сам гносеологический путь сознания неминуемо проводит человеческое сознание через всю неоднозначность душевных поисков и откровений, как в самой психике, так и логике интеллекта, откуда и следует появление такого многообразия философских экзерциций – упражнений, приводящих к спектру философий интеллекта, как и интеллекта философии, где творческое развитие проходит механизм «мутации ноосферы», проявляясь, например, в «золотом сечении», гомотетия которого содержит всё многообразие чисел Фибоначчи. «Фибоначчизм», тем самым, как бы закреплён в «ткани развития» геосферы, биосферы и ноосферы (см. Кутолин С.А. Метахимия дизайна рефлексии естествознания биосферы в осознании Ноосферы. Химический дизайн. Носвосибирск: Chem.Lab.NCD.2011.-108c.). Вот почему представляется вовсе не наивным, а даже полезным обратиться к патрологическим источникам для проникновения в смысл категорий «души» и «духа души», поскольку именно патрологические источники способны вскрыть всю сложность и важность категорий «дух»», «душа» в самой сущности не только Феномена Ноосферы, но и Феномена Человека, если считать методы Фрейда-Юнга, хотя бы за необходимые, но недостаточные в. понимании смысла глубины источников патрологии.

Святитель Феофан Затворник крайне просто и эффектно иллюстрирует смысл духовной и душевной составляющих человеческого бытия:«Душа человеческая, хотя и сходна с душою животных в низшей своей части, но в высшей она несравненно превосходнее ее. Что она является такою в человеке, это зависит от сочетания ее с духом. Дух, вдохнутый Богом, сочетавшись с нею, столько возвысил ее над всякою нечеловеческою душою. Вот почему внутри себя мы замечаем, кроме того, что видится у животных, и то, что свойственно душе человека одуховленной, а выше еще – то, что свойственно собственно духу. Дух, как сила, от Бога исшедшая, ведает Бога, ищет Бога и в Нем одном находит покой. Некиим духовным сокровенным чутьем, удостоверяясь в своем исхождении от Бога, он чувствует свою полную от Него зависимость и сознает себя обязанным всячески угождать Ему и жить только для Него и Им». Это и есть «базовый религиозный феномен», как архетип человеческого бытия по К.Г.Юнгу.

«Но душа, по теснейшему сочетанию с телом, приняла его в свою личность, то своими считает и все потребности телесные. Оттого говорим: я хочу есть, пить, спать, хочу ходить, гулять, работать, хочу видеть разноцвет, слышать разноголосие, обонять разноблагоухания и прочее. Усвоив себе все потребности телесные, душа своим делом считает, и удовлетворение их и хлопочет о пище, питии, сне, одежде, крове и о всем прочем, всячески желая добиться того, чтоб тело было покойно и не тревожило ее своими докучливыми требованиями. Это отношение души к телу, которое она держит не учась, а сама собою, по внутреннему некоему понуждению, обнаруживается в ней вроде некоего инстинкта – животолюбием, телолюбием, желанием покоить тело и доставать все для того потребное.

Совокупность всего этого и есть телесная сторона человеческой жизни. Но не все здесь одинаково телесно, или плотяно и чувственно. Крепко плотяна только питательная часть, но и она облагораживается приспособлением ее удовлетворения к потребностям и целям собственно душевным. Органы же движения и чувства служат более нуждам души, чем тела. А один орган, стоящий будто вне системы прочих органов, именно орган слова, исключительно есть орган души, назначенный для служения ей одной.». Но душа обладает способностью «смущаться», что и является необходимой частью и самой способности души.

Если мы понимаем, читая «Мастер и Маргарита» Булгакова, что «смущение» охватывает всех, кто читает это произведение, недаром отец автора был профессором Духовной Академии в Киеве, а учителем автора был известный писатель и священник Зеньковский, недаром возникает наше «смущение», поскольку в самой реальной жизни таких «сумятиц» многое множество и один из крупнейших Отцов Церкви Макарий Великий так разъясняет суть колебаний души; «Чада века сего уподобляются пшенице, всыпанной в решето земли сей, и просеваются среди непостоянных помыслов мира сего, при непрестанном волнении земных дел, пожеланий и многосплетенных вещественных понятий. Сатана сотрясает души и решетом, то есть земными делами, просевает весь грешный род человеческий. Со времени падения, как преступил Адам заповедь и подчинился лукавому князю, взявшему над ним власть, непрестанными обольстительными и мятущимися помыслами всех сынов века сего просевает и приводит он в столкновение в решете земли. Как пшеница в решете у просевающего бьется и, взбрасываемая непрестанно, в нем переворачивается, так князь лукавства земными делами занимает всех людей, колеблет, приводит в смятение и тревогу, заставляет приражаться к суетным помыслам, нечистым пожеланиям, земным и мирским связям, непрестанно пленяя весь грешный род Адамов. И Господь предсказал апостолам будущее на них восстание лукавого: сатана просит вас, дабы сеял, яко пшеницу. Аз же молихся Отцу Моему, да не оскудеет вера ваша (Лк. 22, 31-32). Ибо сие слово и определение, изреченное Создателем Каину явно: стеня и трясыйся, в тревоге, будеши на земле (Быт. 4, 12), служит втайне образом и подобием для всех грешников, потому что род Адамов, преступив заповедь и, сделавшись грешным, принял на себя втайне сие подобие. Люди приводятся в колебание непостоянными помыслами боязни, страха, всякого смущения, пожеланиями, многообразными всякого рода удовольствиями. Князь мира сего волнует всякую душу, не рожденную от Бога, и, подобно пшенице, непрестанно вращающейся в решете, разнообразно волнует человеческие помыслы, всех приводя в колебание и уловляя мирскими обольщениями, плотскими удовольствиями, страхованиями, смущениями» (Беседа 5, 1, 2).

Более чем за сотню лет до работ современных психоаналитиков был написан ниже приводимый текст Феофана Затворника [26,стр.59], но любой психоаналитик может позавидовать его ясности и содержательности, раскрывающий всю канву души, духовной жизни в стремлении к ИДЕЕ, как образу, и Идеалу, как стяжанию Духа:

«В мысленной части от действия духа является в душе стремление к идеальности. Собственно душевная мысленность вся опирается на опыт и наблюдения. Из того, что узнается сим путем раздробленно и без связи, она строит обобщения, делает наведения и добывает, таким образом, основные положения об известном круге вещей. На этом бы и стоять ей. Между тем она никогда не бывает этим довольна, но стремится выше, ища определить значение каждого круга вещей в общей совокупности творений. Например, что есть человек – это познается посредством наблюдений над ним, обобщений и наведений. Но, не довольствуясь этим, мы задаемся вопросом: «Что значит человек в общей совокупности творений?» Доискиваясь этого, иной решит: он есть возглавление и венец тварей; иной: он есть жрец – в той мысли, что голоса всех тварей, хвалящих Бога бессознательно, он собирает и возносит хвалу Всевышнему Творцу разумною песнию. Такого рода мысли и о всяком другом роде тварей и о всей их совокупности порождать имеет позыв душа. И порождает. Отвечают ли они делу или нет, это другой вопрос, но несомненно, что она имеет позыв искать их, ищет и порождает. Это и есть стремление к идеальности, ибо значение вещи есть ее идея.

Это стремление обще всем. И те, которые не дают цены никаким познаниям, кроме опытных, – и они не могут удержаться от того, чтобы не поидеальничать против воли, сами не замечая того. Языком отвергают идеи, а на деле их строят. Догадки, какие они принимают и без которых ни один круг познаний не обходится, суть низший класс идей.

Образ воззрения идеальный есть метафизика и настоящая философия, которые как были всегда, так всегда и будут в области познаний человеческих. Дух, всегда нам присущий как существенная сила, сам Бога созерцая яко Творца и Промыслителя, и душу манит в ту невидимую и беспредельную область. Может быть, духу, по его богоподобию, предназначено было и все вещи созерцать в Боге, и он созерцал бы, если б не падение. Но всячески и теперь тому, кто хочет созерцать все сущее идеально, следует исходить от Бога или от того символа, который Богом написан в духе. Мыслители, которые не так делают, уже по тому самому не суть философы. Не веря идеям, построеваемым душою на основании внушений духа, они несправедливо поступают, когда не верят тому, что составляет содержание духа, ибо, то есть человеческое произведение, а это – Божеское.

В чувствующей части от действия духа является в душе стремление и любовь к красоте, или, как обычно говорят, к изящному. Собственное дело сей части в душе – воспринимать чувством благоприятные или неблагоприятные свои состояния и воздействия совне по мерке удовлетворения или неудовлетворения душевно - телесных потребностей. Но видим в кругу чувств вместе с этими корыстными – назовем так – чувствами ряд чувств бескорыстных, возникающих совсем помимо удовлетворения или неудовлетворения потребностей, – чувств от услаждения красотою. Глаз не хочется оторвать от цветка и слуха отвратить от пения потому только, что и то и другое прекрасно. Всякий упорядочивает и украшает свое жилище так или так, потому что так красивее. Идем в прогулку и избираем место для того по тому одному, что оно прекрасно. Выше всего этого – наслаждение, доставляемое картинами живописи, произведениями ваяния, музыкою и пением, а и этого всего выше – наслаждение творениями поэтическими. Изящные произведения искусства услаждают не одною красотою внешней формы, но особенно красотою внутреннего содержания, красотою умно - созерцаемою, идеальною.- (вот пример проявления «золотого сечения», скажем по Леонардо да Винчи, математический смысл которого был описан Фибоначчи).

Откуда такие явления в душе? Это гостьи из другой области, из области духа.

Дух, Бога ведающий, естественно постигает красоту Божию и ею единою ищет наслаждаться. Хотя не может он определенно указать, что она есть, но, сокровенно нося в себе предначертание ее, определенно указывает, что она не есть, выражая сие показание тем, что не довольствуется ничем тварным. Красоту Божию созерцать, вкушать и ею наслаждаться есть потребность духа, есть его жизнь и жизнь райская. Получив ведение о ней чрез сочетание с духом, и душа увлекается вслед ее и, постигая ее своим душевным образом, то в радости бросается на то, что в ее круге представляется ей отражением ее (дилетанты), то сама придумывает и производит вещи, в которых чает отразить ее, как она ей представилась (художники и артисты). Вот откуда эти гостьи – сладостные, отрешенные от всего чувственного чувства, возвышающие душу до духа и одуховляющие ее! Замечу, что из искусственных произведений я отношу к сему классу только те, которых содержанием служит божественная красота незримых божественных вещей, а не те, которые хоть и красивы, но представляют тот же обычный душевно-телесный быт или те же наземные вещи, которые составляют всегдашнюю обстановку того быта. Не красивости только ищет душа, духом водимая, но выражения в прекрасных формах невидимого прекрасного мира, куда манит ее своим воздействием дух.

Так вот что дал душе дух, сочетан будучи с нею, и вот как душа является одуховленною!

Сама душа – дух, невещественна, но оболочка ее из этой тонкой невещественной стихии. Тело наше грубо, а та оболочка души – тончайшая есть и служит посредницею между душою и телом. Чрез нее душа действует на тело и тело на душу. Но об этом я мимоходом говорю. Удержите только в мысли, что душа имеет тончайшую оболочку и что эта оболочка такая же и у нашей души, какая у всех духов. Из этого Вам нетрудно уже вывесть заключение, что та всемирная тончайшая стихия, из которой эти оболочки и в которой витают все духи, есть посредница и для взаимного общения наших душ и духов тех.

Теперь потрудитесь припомнить, что было говорено о некоей повсюдной тончайшей стихии, все проникающей и однородной с оболочкою души нашей. Когда душа состоит вне благодати, оболочка ее или мрачна, как ночь темнейшая, если кто поблажает страстям и им служит; или сера, как неопределенный туман, когда кто не слишком предан страстям, живет, однако ж, в суете. Под действием же благодати вместе с тем, как проникается ею душа, просветляется постепенно и оболочка ее, подобно тому как обыкновенно разгуливается пасмурная погода. Когда душа вся проникается благодатию, тогда и оболочка ее вся становится ярко-светлою. Как внутреннее все в сем случае стянуто к единому, от коего исходят и все тамошние движения и действия, то и ярко-светлость оболочки представляется исходящею из того же центра вслед за духовными действиями. Это и есть лучезарность. Внутреннее облагодатствованного блестит, как звезда, не духовным только, но и вещественным светом».

Столь длинная цитата из Феофана Затворника не только, можно сказать, классический пример психоаналитики, но и пример плодотворной работы рефлексии интеллекта.

ГлаваIII. ТЕЛО СУДЬБЫ КАК ФИЛОСОФИЯ ИНТЕЛЛЕКТА И ИНТЕЛЛЕКТ ФИЛОСОФИИ

План:

Тело Судьбы как аспект истории.

Тело Судьбы и «Откровение».

Тело Судьбы и причинно –

следственная парадигма.

7 . Тело Судьбы как аспект истории.

Поскольку Философия Интеллекта (ФИ) и Интеллект Философии (ИФ) есть необходимое и достаточное самотождество в том смысле, что история философии есть овеществлённый опыт интеллекта цивилизаций в их триединстве психологии, гносеологии и логики, с одной стороны, а с другой, есть неповторимая история интеллекта индивида в его любви к размышлению, как феномена Ноосферы, то и Тело Судьбы есть: судьба человека, судьба истории, судьба философии, судьба христианства и т.д., и т.п.. Тело Судьбы, тем самым, есть развитие феномена Ноосферы. Когда говорят о судьбе Наполеона как гения, то для правильного понимания Судьбы этого человека, как Тела Судьбы, следует хотя бы вспомнить «Остров Пингвинов» А.Франса, где от Наполеона до истории пингвинов, как истории Франции, один только шаг. Ведь этот великий человек совершил, по крайней мере, одну «небольшую оплошность». Он уничтожил генотип Франции, после чего Франция уже никогда не смогла оправиться как крупная военная держава и славным свидетельством того уже -1871г. И это самотождество, как противоречие, проявляются во всех формах Тела Судьбы. А.Г.Спиркин дает несколько прекрасных примеров:

Судьба есть Логос Космоса: он упорядочивает все в мире.

Зенон (332 —262 до н. э. ) говорил, что Судьба — это власть, двигающая материю. Он определял бога как пламенный разум мира: бог наполняет собой весь мир, как мед наполняет пчелиные соты; он —верховная глава, управляющая всем сущим. По Зенону, Бог, Ум, Судьба — одно и то же. (Поэтому стоики верили в астрологию и предсказания.)

А вот два примера остроумных мыслей из области науки: «Судьба всякой новой истины — сначала объявляется ересью, а потом превращаться в предрассудок » или «Новое» в науке делается так: все знают, что это сделать невозможно. Затем приходит невежда, который этого не знает. Он и делает открытие » (А. Эйнштейн).

Судьба Дж.Бруно, Г.Галилея, Р.Бэкона, Жанны д'Арк, судьбы наших современников, например Д.А.Сахарова, А.И.Солжени-цина свидетельствуют о наличии противоречия между (ИФ) личным и (ФИ) общественным сознанием, между государственной (или принятой в обществе) системой духовных принципов и идеями отдельных граждан того или иного общества.

М.М.Бахтин,— : «т.е. наука, искусство и жизнь обретают единство только в личности, которая приобщает их к своему единству...За то, что я пережил и попал в искусство, я должен отвечать своей жизнью, чтобы все пережитое и понятое не осталось бездейственным в ней. Но с ответственностью связана и вина. Не только понести взаимную ответственность должны жизнь и искусство, но и вину друг за друга. Поэт должен помнить, что в пошлой прозе жизни виновата его поэзия, а человек жизни пусть знает, что в бесплодности искусства виновата его нетребовательность и несерьезность его жизненных вопросов ». В заключение следует подчеркнуть, что культура реально существует как исторически сложившаяся разноуровневая система, обладающая своими вещными формами, своей символикой, традициями, идеалами, установками, ценностными ориентациями и, наконец, образом мысли и жизни — этой центрирующей силой, живой душой культуры. И в этом смысле бытие культуры обретает сверхиндивидуальный характер, существуя вместе с тем как глубоко личный опыт индивида.(ИФ).

Философия истории ставит историческую личность на подобающее ей место в системе социальной действительности, указывая на реальные общественные силы, выдвигающие ее на историческую сцену, и показывает, что она может сделать в истории, а что не в ее силах. В общей форме исторические личности определяются так: это личности, вознесенные силой обстоятельств и личными качествами на пьедестал истории.

Всемирно-историческими личностями, или героями, Г.Гегель называл тех немногих выдающихся людей, личные интересы которых содержат в себе субстанциональный элемент, составляющий волю Мирового духа или Разум истории. Они черпают свои цели и свое призвание не из спокойного, упорядоченного хода вещей, а из источника, содержание которого скрыто, который «еще находится под землей и стучится во внешний мир, как в скорлупу, разбивая ее ».Они являются не только практическими и политическими деятелями, но и мыслящими людьми, духовными руководителями, понимающими, что нужно и что своевременно, и ведущими за собой других, массу. Эти люди, пусть интуитивно, но чувствуют, понимают историческую необходимость и потому, казалось бы, должны быть в этом смысле свободными в своих действиях и поступках. Но трагедия всемирно-исторических личностей состоит в том, что «они не принадлежат самим себе, что они, как и рядовые индивиды, суть только орудия Мирового духа, хотя и великое орудие. Судьба, как правило, складывается для них несчастливо, потому что их призвание заключается в том, чтобы быть уполномоченными, доверенными лицами Мирового духа, осуществляющего через них и сквозь них свое необходимо историческое шествие...И как только Мировой дух достигает благодаря им своих целей, он больше не нуждается в них и они «опадают, как пустая оболочка зерна».

Изучая жизнь и действия исторических личностей, можно за метить, писал Н.Макиавелли, что счастье не дало им ничего, кроме случая, доставившего в их руки материал, которому они

могли дать формы согласно своим целям и принципам; без такого случая доблести их могли угаснуть, не имея приложения; без их личных достоинств случай, давший им в руки власть, не был бы плодотворным и мог пройти бесследно. Человек - сущность творческая, и то зеркало, в котором он мог бы увидеть свое отображение, следует искать в процессах, определенных к "штучному" уникальному продукту, то есть там, где действует запрет на плагиат, где невозможно свертывание в систему, в конечный и однозначный порядок. Таких процессов много: речь, литература, искусство, научное и кибернетическое творчество (не результаты, а само творчество) и т.д. Знание об этих процессах не достигает единичного, то есть, например, знание грамматики и словаря органически неспособно дать нам операции написания "Братьев Карамазовых», но это вовсе не значит, что такое каноническое, в кантовском понимании канона, знание не обладает достоинством действительности. Зная, например, распределения продуктивности, теоретической и практической ценности научных открытий, задержки – лаги (дистресс), можно, сообразуясь с нашими представлениями о плохом и хорошем, предпринимать целенаправленные действия по ускорению или замедлению процесса, косвенным образом влиять на сумму социально ценных характеристик соответствующих творческих институтов. Хотя мало зная о тонкой структуре творчества, но из того немногого, что уже известно, прорисовываются явные черты общности всех творческих процессов по ряду характеристик: парадигмы, парадейгмы, лаги, константы связи, синэргизм наличного с новым. Это позволяет уже сегодня говорить о принципиально большой вероятности разработки концепта нового типа знания - знания о творчестве. Этот новый тип очень близок к классическому пониманию предмета философии интеллекта (ФИ) как единства психологии, гносеологии и логики.

Здесь, правда, сразу же возникают вопросы: способен ли человек прочитать эту книгу природы, на каком языке она написана?

На первый вопрос отвечал принцип Богоподобия. Если человек сотворен по образу и подобию божьему, тогда и то знание, которым он обладает, и то знание, которым он пока не обладает, логически гомогенны, и на дороге к более полному познанию сотворенного мира нет никаких принципиальных препятствий. Гоббс так описывает эту ситуацию: "Мы не должны отречься от наших чувств и опыта, а также от нашего естественного разума (который является несомненным Словом Божьим). Ибо все эти способности Бог дал нам, дабы мы пользовались ими до второго пришествия нашего святого Спасителя. Поэтому они не должны быть завернуты в салфетку слепой веры, а должны быть употреблены для приобретения справедливости, мира и истинной религии. Ибо хотя в слове Божьем есть многое сверх разума, т.е. то, что не может быть ни доказано, ни опровергнуто естественным разумом, но в нем нет ничего, что противоречило бы разуму. А если имеется видимость такого противоречия, то виной этого является или наше неумение толковать Слово Божье, или наше ошибочное рассуждение" (Т.Гоббс. Избр. произв..т.2. М., 1965, с. 379 -380).

Судя по замечаниям типа знаменитого эйнштейновского "природа коварна, но не злонамеренна", смесь величайшего уважения и неуважения остается характерной чертой научного восприятия мира. Во всяком случае, ученый "знает" о природе, что это нечто такое, чему не позволено его, ученого, обманывать, играть с ним в прятки, уклоняться от ответов, вырабатывать защитные реакции, отвечать на один и тот же вопрос то так, то этак. Кто и почему наложил на природу эту сумму ограничений, резко отличающих ее от человека, ученый "не знает", предпочитает над этим не задумываться.

Но такова уж обычно судьба человеческого разума, когда он пускается в спекуляцию: он торопится поскорее завершить свое здание и только потом начинает исследовать, хорошо ли было заложено основание для этого.

Таким образом, Судьба Тела, как и естественно, судьба человеческого разума явно содержат категорию времени и в причинно – следственной связи есть колебание – биение пульса, физико - химико - биологические процессы в клетках, тканях, живых организмах и, даже, геологических эпохах. Тогда встает вопрос? Судьба тела имеет место во времени. А если времени не будет? - как говорит Иоанн Богослов в своём «Апокалипсисе». То и Судьбы Тела не будет. Вот откуда и мнение отцов Церкви.

Этот момент представляется крайне интересным, поскольку все предыдущие категории Судьбы исчезают.Вот как оценивает такую ситуацию свящ. Чистяков Г.П.:«Если вы возьмете словари к их текстам, а все писатели первых веков христианства (Василий Великий, Григорий Богослов, Иоанн Златоуст, Ефрем Сирин) были очень плодовитыми людьми, то вы просто не найдете этого слова, нет этого слова и все. Почему? Мне думается, потому что, если посмотреть на 20 веков истории церкви, если вчитаться в каждое слово Евангелия, каждое слово из того, что говорит Иисус, то, когда мы вводим понятие «судьбы», то мы оказываемся в каком-то плену этой греческой богини. Судьба – это плен. «Такова моя судьба», – мы говорим и все. Это значит, что судьба больше, чем все остальное, больше нашего мужества, больше милости Божьей, больше нашей решимости, она такова. Что ее не пересилить молитвой, нашей собственной и наших друзей и Святых. Как только мы вводим в обиход само слово «судьба», мы становимся язычниками, мы перестаем быть христианами. Абсолютно правы были те церковные писатели, которые просто не употребляли этого слова... С одной стороны, человек имеет свободную волю, может выбирать между добром и злом, может выбрать между одной и другой дорогой, с другой стороны, человека ведет по жизни Бог, поэтому Бог посылает человеку то, что ему полезно.». Вот почему в христианстве нет и не может быть по определению Судьбы, но таковая Судьба Тела его начинает отсутствовать у него только тогда, только тогда, когда в свободном волеизъявлении своём он осознанно выбирает путь, где времени не будет. Для святых подвижников и отцов Церкви оно так и есть. Но Человек с его мыслями, умыслами и «изначально злом в природе человека» уже искушаем Телом Судьбы. И всё его тело со всеми его сердечными явлениями, биением пульса, био – физико-химическими процессами и социальными потрясениями, несовершенной ментальностью есть «лежбище для сатаны» как сказали бы монахи времён Нила Сорского. А этот Великий Нестяжатель прямо ратовал за то, что Тело его Судьбы следует отправить на съедение псам. Это как раз и есть христианский пример того, что Тело имеет Судьбу во времени и пространстве (Введенский А. Судьба веры в Бога в борьбе с атеизмом. — «Мысль». 1922. No 2. (авт. — русск. философ и психолог)). Если мы говорим о Судьбе Веры в Бога, значит, подразумеваем, наличие длительности в обращении тех, кто в Бога не верует. И верующие надеются на это, полагая, что им будет дано такое состояние, когда времени не будет. Грядущие Судьбы Вселенной..Эсхатология — главная тема Апокалипсиса Исайи, а также книг Иоиля, Второзахарии, Даниила, Еноха, Сивилл и Кумранских писаний. Историческая динамика изображена в них как движение к мессианскому Царству. Если старые пророки, говоря о нем, были в не меньшей степени озабочены нуждами своего времени, то апокалиптики прямо-таки живут страстным ожиданием последнего Суда. Последнее слово школы Исайи, хотя еще и не приобрело всех характерных черт поздней апокалиптики, тем не менее, открывает собой новую эпоху в иудаизме и библейской письменности. Это не только первый «апокалипсис», но и первое в Ветхом Завете благовестие о тайне воскресения. Обычно считают, что наиболее раннее свидетельство Библии о «пробуждении» мертвых находится в Книге Даниила, написанной в годы гонений, около 165 г. до н. э. Но на самом деле вера в победу над смертью существовала почти за два века до Даниила. Это явствует из Апокалипсиса Исайи. (А. Мень. Дионис, Логос, Судьба. Миф о «золотом веке» и упадке человечества был, вероятно, заимствован Гесиодом из восточных источников. См.: ТЛДМ, с. 26, 90). «Откровение» Иоанна Богослова посвящено одной теме, одному вопросу - ответу, — в нем говорится о судьбах церкви Христовой в мире в пределах истории. Эти судьбы рассматриваются притом не в свете одной только земной, человеческой истории, но в них участвуют и силы небесные, так что получается исчерпывающее по глубине и силе раскрытие судеб христианской церкви, подлинно «апокалипсиса». Такого вопроса и в таком объеме не ставилось во всем Новом (а также и Ветхом) Завете. Если не считать отдельных эпизодических текстов, христианское учение в таком ракурсе вообще не раскрывалось. «Откровению» принадлежит в этом отношении совершенно особое, ему лишь одному свойственное место. Можно в этом смысле сказать, что если бы «Откровение» отсутствовало в Библии, то в ней и вообще отсутствовало бы такое учение о церкви воинствующей.

8 . Тело Судьбы и «Откровение».

«Откровение» вообще принадлежит к числу наиболее изученных книг Священного Писания со стороны филологической, экзегетической, религиозно-исторической, общебиблейской. Как замечают исследователи «Апокалипсиса»:«автор , хотя и не является совершенным художником, но он есть гениальный писатель, обладающий редкой мощью своего призвания». [Аllо. Saint Jean. L'Apocalypse, Introduction, p. CXXXIX. Paris. 1921.].

В отличие от отца А.Меня, детально и разносторонне с привлечением оригинальных источников древности [А. Мень. Дионис, Логос, Судьба. Миф о «золотом веке» и упадке человечества был, вероятно, заимствован Гесиодом из восточных источников. См.: ТЛДМ, с. 26, 90], изучавшего “Откровение”, следует, повидимому, признать небезосновательными замечания митрополита Антония (Мельникова), поскольку еще С.Булгаков однозначно обращал внимание верующих:

» Церковь, отвергнув апокалипсисы как особую форму национально-еврейского самосознания, избрала и провозгласила в качестве боговдохновенного один из апокалипсисов, в своем роде единственный, Она его сохранила и прославила, внеся в канон священных книг. Тем самым Церковь одновременно и упразднила, как бы за ненадобностью, но вместе и утвердила в пребывающем значении, в качестве некоего vetus testamenium in novo, [**1] наш «христианский» Апокалипсис. Во всех священных книгах не только Ветхого, но даже и Нового Завета (хотя и в греческом тексте), слово Божие звучит еврейским голосом, говорит, в известном смысле, на еврейском языке, так что нуждается в переводе на вселенское наречие, доступное для «всех языков». Поэтому и в Новом Завете мы слышим живую речь ап. Павла, так же как и других апостолов, которая, не теряя своего личного и национально-еврейского характера, становится уже проповедью вселенской. И это же самое должно быть сказано и об Апокалипсисе, который свой еврейский стиль, образность, темперамент предал и сохранил как вселенский, всечеловеческий, и этот своеобразный текст местного и частного обобщил во всенародный. Эта юдаистическая по стилю книга синкретического характера восприняла черты христианского откровения, стала христианской книгой, органически войдя в состав Нового Завета как откровение о Христе и Церкви Его. Язык и образы его ассимилировались и преобразились здесь до полного перерождения, и мы, читая эту книгу, как часть христианского откровения Нового Завета, забываем об этом ее происхождении и особых свойствах. Она для нас дана как Священное Писание, как книга, написанная великим апостолом христианским. Она воспринята нами в общем библейском контексте как часть Библии, новозаветная книга, в связи со всем новозаветным откровением. Она принадлежит к числу пророческих книг и в таковом качестве есть единственная пророческая книга в Новом Завете. Хотя все пророческие книги в Библии, именно в Ветхом Завете, имеют характер откровения, поскольку содержат и христианские пророчества, однако Апокалипсису принадлежит исключительное место в этом отношении в качестве именно христианского, новозаветного пророчества: «откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре... Блажен читающий и слушающий слова пророчества сего» (Откр. I, 1, 3). Иоанн, апостол и евангелист, который написал четвертое Евангелие и три соборные послания, он же является и пророком в Откровении. Апокалипсис перестает принадлежать к апокалиптике, но становится пророчеством. В этом состоит вся единственность в характере христианского апокалипсиса.

Библия знает свои исторические книги, и они действительно посвящены истории избранного народа, его судьбам. Это и есть «священная история», посвященная строительству спасения. Однако их содержание ограниченно, оно не включает в себя онтологической полноты истории, так же как и конца ее. «Откровение» же — универсально, оно содержит в себе если не начало, то, во всяком случае, конец, есть философия конца, вернее, пророчествование о нем. Это есть собственная и исключительная тема «Откровения», которая в таком виде отсутствует в Библии, в частности и в Новом Завете».

Древний библейский термин "раб" означает "служитель", "служащий", "отрок", как иногда это слово переводят по-славянски, поэтому, употребляя выражение "раб Божий", мы вкладываем в него старый библейский смысл - "Божий служитель". И это вносит совершенно иной оттенок, иную смысловую окраску, потому что для нас раб всегда что-то унизительное, но, как мы знаем, Христос отвергает для нас такое название, говоря "вы не рабы, но сыны". Недаром у сына проф.богословия Булгакова – Михаила Булгакова в «Мастере и Маргарите» Воланд говорит пришедшему от Спасителя посланцу «раб», но тот отвечает: «Я не раб, я его ученик! ».

Вот почему истинно вечное человечество в Боге, Богочеловека до и вне Боговоплощения, образ которого выражает собой и небесная человечность ангельского мира. Именно здесь времени нет и не будет. А потому бессмысленно и говорить о Судьбе тела "раб", "служитель", "служащий", "отрок". Лишь про это божественное человечество можно сказать, что оно есть самооткровение Божие, первообраз Божий, по которому создан человек Богом, во Св. Троице сущим: «и сказал Бог: сотворим человека по образу Нашему, по подобию Нашему» (Быт. I, 26). Всё остальное имеет свою причину и следствие и в этой причинно – следственной связи и рассматривается история Судьбы. И «Откровение» тому свидетельство: это есть существеннейшее и необходимое, торжественное софиологическое введение в космологию, антропологию, философию истории, эсхатологию. Здесь раскрывается софиологическая первооснова творения, и потому «Откровение» необходимо должна быть понято и софиологически, поскольку никакому творению недоступны судьбы мира: «никто не мог ни на небе, ни на земле, ни под землею раскрыть книгу сию, ни посмотреть в нее». С VI-ой главы начинается собственное содержание Апокалипсиса как откровения о судьбах мира в его истории или о становящемся богочеловечестве по пришествии Христа и совершении спасительного Его дела.

Агнец есть в этом смысле высшая судьба и божественный закон жизни мира, которые и раскрываются в снятии печатей. Каждое из снятий первых четырех печатей сопровождается «громовым гласом» одного из четырех животных (в их последовательности): «иди». Это как бы мировое эхо, которое звучит не только на земле, но и в небесах, в ангельском мире. Это суть события, совершающиеся через ангельское посредничество. Они изображаются в видениях четырех всадников. Предлагались и предлагаются их разные истолкования. Большая их часть видения эти применяет к различным историческим событиям или эпохам..

Итак, уже само «Откровение» есть эсхатологическое развитие Судьбы Тела в событиях сущности, указываемых всадниками; Они говорят о том, чего можно ожидать в истории вообще, в чем она состоит. Это суть как бы отдельные слагаемые мировой истории, сумма которых получается из смешения разных красок, слоев и событий. В частности, при понимании первого видения, начиная с победного всадника с луком на коне белом, применялись разные истолкования (самая возможность которых характерна для Апокалипсиса со всей многозначностью, а потому и известной загадочностью его образов). Истолкование событий имеет свои исторические корни в истории народов:

« Ключ к истолкованию образа первого всадника ищется в современных политических событиях эпохи, например, в нем видят парфянского царя Вологеза, который в 62-ом году принудил римскую армию к капитуляции. Второй всадник истолковывается в связи с британским восстанием 61-го года, в котором погибло до 150.000 человек, или же войнами того же времени в Германии, или смутами в Палестине. Третьему всаднику соответствует голод 62-го года в Армении и Палестине; четвертому — эпидемии 61-го года в Азии и Ефесе; пятой печати — Нероновы гонения на христиан».

Высшая Судьба «Откровения» – Агнец. А потому мировые войны открываются по снятии печати Агнцем. Хотя они, конечно, не могут считаться прямым исполнением воли Божией, однако являются ее попущением, предусмотрены в плане Божием, включены в программу мировой истории, очевидно, как прямая неизбежность в судьбах мира на путях к Царствию Божию. И ко второму всаднику обращен небесный голос: «иди», и он послан с неба. Этим вообще упраздняется сентиментальное отношение к войне, она связывается с высшей закономерностью мировой истории, которая есть трагедия, борьба за мир Христа и князя мира сего на путях к его изгнанию и к Христову в нем воцарению.

Эта историософская истина имеет и огромное практическое значение, потому что она дает мужественное отношение к ужасам истории, ибо они ведомы Христу, Который говорит нам: «не бойтесь». Таким образом, то, что представляется бедственным в земных судьбах, оказывается необходимым и спасительным в судьбах мира. Снятие пятой печати, таким образом, восполняет общее содержание четырех предыдущих.

Судьба «Откровения» – Агнец: и «Сидящий на престоле будет обитать в них, и Агнец, который среди престола, будет пасти и водить их на живые источники вод, и отрет Бог всякую слезу с очей их» (VII, 15-17).Тело Судьбы не исчезает. Судьба «Откровения» – Агнец творит своё дело в феномене Ноосферы. Вообще следует, очевидно, усложнить представления относительно последних судеб человечества. А потому не исключается возможность и того, что в грядущих судьбах Иерусалима сокрыты еще такие возможности антихристианского движения, которые ведомы пророческому взору тайнозрителя.

. Впрочем, Человечество предваряется пророком о тех судьбах, которые его ожидают в его нераскаянности. Образ созревшей жатвы и земли пожатой свойствен не одному Откровению. В ветхозаветном употреблении он применяется скорее к врагам Божиим (так ср. Ис. XVIII, 5-6; Иер. LI, 53; у Осии VI, 11 в двояком смысле). В новозаветном употреблении образ жатвы применяется как в общем смысле — кончины века (Мф. XIII, 39) или вообще дела Божия (Мф. IX, 37-38; Лк. X, 2), так и последнего суда (Мф. XIII, 30).

Однако не надо забывать, что это относится не к последнему суду и окончательным судьбам человеческим, но к путям истории, которая есть трагическая, но вместе и спасительная борьба и столкновение встречных духовных сил. На путях же этой борьбы является спасительным и то действие гнева Божия, которое осуществляется чрез ангелов. В Ветхом Завете казни Египетские совершаются при посредстве Моисея простертием жезла или руки его. Здесь, в Откровении, ангелы являются прямыми исполнителями велений Божиих, и действие любви Божией для данного положения открывается в спасительном гневе Божием.

Однако в данных судьбах этого мира отмечается новая грань и свершение, которое описывается в образах землетрясения: «и произошли молнии, громы и голоса, и сделалось землетрясение, какого не было с тех пор, как люди на земле. Такое землетрясение, такое великое». У священного писателя как будто не хватает слов, чтобы выразить всю силу этого землетрясения. Не раз уже встречается в Откровении этот образ. Первый раз после снятия шестой печати VI, 12-17 описывается великий день гнева Агнца, в котором вместе с землетрясением происходит общая мировая катастрофа; второй раз мы имеем его перед семью трубами семи ангелов в предварение земных гроз от огня с жертвенниками, повергнутого на землю (описывается в выражениях VIII, 5 наиболее близких к теперешнему тексту).

Но тайна будущего, которая не поддается вообще преждевременному раскрытию и остается недоступна или же не нуждается в таком раскрытии есть окончательное и необходимое, и достаточное основание для понимания роли Агнца, т.е. Судьбы тела, т.е. «Откровения».Здесь содержится в высшей степени важная догматическая мысль о богочеловеческом синергизме в применении к последним судьбам мира и воцарении Христова, согласно проявлению двух воль и энергий, божеской и человеческой. Это воцарение является делом не только Божественным, но и человеческим, и не только чрез соединение двух природ и двух воль в Богочеловеке самом, но и в собственном существовании человеческого естества как феномена НООСФЕРЫ. Вся земная история человечества, как Судьба Тела, поскольку она символизируется в Откровении, есть такое синергическое уготовление Царствия Христова и Его нового пришествия в мир.

Сын как богочеловеческая Ипостась является откровением Отца [Этому соответствуют образы V главы, в которых Агнец приходит и берет книгу у Сидящего на престоле, (V, 7)] в мире, в частности и в судьбах его и в суде. К этому можно присоединить и молчаливое, но действенное участие в жизни мира и Третьей ипостаси как совершительной. Этому и соответствует различие в текстах, где говорится о суде то применительно к Отцу, то к Сыну Человеческому. Место суда при этом не обозначается. Это означает, что для него и нет земного места, поскольку он совершается за пределами земного пространства, в веке грядущем. Эта общая мысль о метаэмпирическом бытии выражена в словах: «от лица которого бежали небо и земля, и не нашлось им места» в преображенном мире в его трансцендентности к миру земному. Этому соответствует и подобное же отсутствие указания места суда у Мф. XXV, 31-3 («правая» же и «левая» сторона означают здесь не столько место, сколько духовное состояние).

Этот суд и его приговор представляют собой столь же неустранимый и самоочевидный постулат эсхатологии, как и откровения о любви Божией в судьбах человечества. Здесь тайна, которая обычно обозначается антиномией для человеческой мысли.

В бесконечных спорах физиков и лириков, кибернетиков и гуманитариев, машинопоклонников и эстетов речь идет в принципе о Судьбе Тела, как о новой "второй реальности", о существовании которой ни античность, ни христианство не имели ни малейшего представления. В исходной для европейского способа мысли программной ориентации само понятие существования - сущности Судьбы Тела носит тип дву - субъектного единства (господин-раб, слово-дело, душа-плоть, начальник-подчиненный и т.д.), причем в отрыве друг от друга, вне этого тождества-противоположности властвующая и рабствующая стороны существовать не могут. Это синтез взгляда, взгляда и античности, и христианства: все сущее есть гетерогенный синтез самодвижения (энергетическая, исполнительская функция) и самоопределения (функция регулирования).

Разорвать единство разумного и неразумного значит поставить крест и на античном космосе, и на христианском миропорядке, объяснить антиномии синэргетики которых можно было лишь с привлечением идеи разумного существа, способного снять выбор и определить все к наилучшему, к порядку из беспорядка с привлечением Агнца – Судьбы «Откровения».

9 . Тело Судьбы и причинно – следственная парадигма.

Агнец как Тело Судьбы в «Откровении» свидетельствует о развитии истории времени событий и тем более в Ноосфере, где бы эти события не происходили, поскольку причины и следствия в причинно – следственной парадигме безусловно имеют место, если имеет место развитие событий. В этом смысле эсхатологическая парадигма «Откровения» как форм смысловых связей, пусть и скрытых для человечества всё равно проявляется в его эволюции и как феномен Ноосферы свидетельствует, что эта эволюция на пути проб и ошибок есть не просто Судьба Тела, но и судьба творчества интеллекта, побуждаемого рефлексией как индивидуальной мыследеятельностью к таким формам деятельности, которые составляют «толчок действия», т.е. причину, и «результат последействия» – следствие. И это причинно – следственная связь не может быть разорвана ни в психологии, ни в гносеологии, ни в логике интеллекта, где имеет своё психологическое, гносеологическое, логическое обоснование на всех уровнях развития иерархии, например, геосферы, биосферы и Нооосферы. Это значит, что Агнец как Тело Судьбы «Откровения» есть своего рода купель, из которой имплантируются с опережением событий и действия, и последействия, инвертируемые в судьбы истории цивилизаций, в судьбы творческой эволюции интеллекта с Образами ФИ и ИФ, кстати, преобразуемые и в интуитивные формы творчества как перевыражения Образа подлинника. В чём автор и убедился на примере эсхатологии «Откровения» Иоанна Богослова.

Копия таких причинно – следственных движений фиксируется как «подлинник» на примере священных Индусских писаний:

«Для того чтобы эти божественные свойства пробудились и чтобы сам человек развил их до полноты, ему дается поле действия: земной мир. Исчерпав весь опыт, который извлекается из разнообразных земных переживаний, и скорбных и радостных, человек достигает самопознания, а вместе с тем и сознания своего божественного происхождения, сознания, которое поведет его к совершенству с такой же внутренней необходимостью, с какой семя травы дает траву, а семя дуба дает дуб.

Но для того, чтобы действительно исчерпать весь опыт, который дается земным существам, человеку нужна не одна, а много жизней. По учениям древних Мудрецов, он и живет много раз, воплощаясь в различные эпохи, при самых разнообразных условиях, до тех пор, пока земной опыт не сделает его мудрым и "совершенным «.

Эсхатологическая сторона такого рода позиции интересна, прежде всего, как срез в гистологии она отмечает события как действия причинно – следственной связи. Такой закон, по мнению древних индусов устанавливает, «..что в мире Духа каждая причина влечет за собой соответствующие последствия с такой же правильностью и неизбежностью, с какой в физической природе одно и то же явление вызывает каждый раз одно и то же последствие. Быть и действовать - одно; вся вселенная - одна великая непрерывная Деятельность, управляемая незыблемым Законом Справедливости.

В применении к человеку, такая ситуация являет собою всю совокупность его деятельностей. Все, что человек представляет собой в настоящем и что он представит из себя в будущем, все это последствие его деятельности в прошлом. Таким образом, единичная жизнь человека не есть нечто оторванное и законченное, она представляет собой плод прошедших, и в то же время, семя будущих жизней в той цепи последовательных воплощений, из которых состоит непрерывающееся бытиё каждой человеческой души.

В жизни нет скачков и нет случайностей, все имеет свою причину, каждая наша мысль, каждое чувство и каждый поступок идут из прошлого и влияют на будущее. Пока это прошлое и будущее скрыто от нас, пока мы смотрим на жизнь как на загадку, не подозревая, что создали ее сами, до тех пор явления нашей жизни как бы случайно выдвигаются перед нами из бездны неведомого. Ткань человеческой судьбы вырабатывается самим человеком из бесчисленных нитей, сплетающихся в узоры неуловимой для нас сложности: одна нить исчезает из поля нашего сознания, но она вовсе не оборвалась, а только спустилась вниз; другая появляется внезапно, но это - всё та же нить, прошедшая по невидимой стороне ткани и снова появившаяся на видимой для нас поверхности; глядя только на отрывок ткани и только с одной стороны, наше сознание не в состоянии разглядеть сложных узоров всей ткани, взятой в ее целом».

Само развитие Ноосферы противоречит такой установке, поскольку носит явные черты полного детерминизма, где нет места «скачкам и случайностям», где нет места свободе Духа и личной свободе Ноосферы и интеллекта в его творческом развитии эволюции.

«По этим причинам индусской религиозной философии, Вселенная представляет собой разумную деятельность, исходящую из единого Первоисточника (Парабрахман). Космическая деятельность выражается движением различной силы и быстроты; проводником служит мировая материя (Мулапракрити), доступная несовершенным орудиям нашего сознания только в своих наиболее плотных и грубых соединениях. Вне поля нашего сознания - во всех направлениях творится непрестанная, невидимая для нас жизнь; жизнь камня ускользает от нас потому, что проявления слишком медленны для нашего наблюдения, жизнь в невидимых мирах потому, что проявления в этих мирах слишком тонки и быстры для несовершенных орудий нашего знания.

Причина тому - наше неведение законов духовного мира. Совершенно такое же неведение, какое мы наблюдаем у дикаря относительно явлений материального мира. Пущенная ракета, выстрел из ружья, непонятным образом произведенные звуки, кажутся ему чудом, потому что он не знает законов, послуживших причиной поразившего его явления. Чтобы перестать считать такие явления чудом, дикарь должен узнать законы природы. Знать же их можно только потому, что законы эти – неизменны». Отсюда следует, что интеллект, а тем более самосознание, как и рефлексия с её творческим энтузиазмом, возникающим в результате разницы потенциалов вдохновения и обучения, - непременных спутников творчества интеллекта и говорить не приходится. Сам механизм работы причинно – следственных связей оказывается навеки «заспиртованным» в Карме, т.е. неподвижной Судьбе, где нет Агнца «Откровения», где нет развития судьбы цивилизации. А ведь она есть. Она отражена и отождествлена в ФИ и ИФ, потому что каждый человек непрестанно творит свою судьбу в трех сферах жизни: психологии, гносеологии и логике. Конечно, его способности и силы - результаты его прежних действий, которые в причинно – следственной связи его свободного волеизъявления наталкиваются на сопротивление как формы случайности, а на самом деле различных форм причинно – следственных связей иных обстоятельств, формирующих историю событий и, в конечном счете, являющих собой Тело судьбы человека, нации, цивилизации, истории творческой эволюции Ноосферы. Вот почему наивны утверждения такого порядка, как:

« "Случайность" - понятие, созданное невежеством; в словаре мудреца этого слова нет. Мудрец скажет: "если я страдаю сегодня, это происходит от того, что в прошлом я преступил закон. Я сам виноват в своем страдании и должен спокойно переносить его". Таково настроение человека, понявшего закон Кармы. Независимый дух, уверенность в себе, терпение и кротость - вот неизбежные последствия такого понимания, проникшего в сердце и волю человека.

Кто в первый раз слышит о Карме и начинает понимать, что все его действия подлежат такому же неизменному закону, по какому в природе день сменяется ночью, того это сознание удручает вначале, оно представляется ему как бы железным законом необходимости. Но это удрученное состояние проходит по мере того, как человек яснее познает законы, которые управляют не формой, а сутью явлений.

Он узнает, что хотя законы неизменны, но силы невидимого мира - вследствие своей тонкости и деятельности вне пространства и времени, которыми скована физическая материя, (sic!?) - подлежат такому невообразимо быстрому передвижению и бесконечному разнообразию сочетаний, что, направляя сознательно силы своей внутренней жизни, человек может работать с успехом - даже на протяжении одного короткого воплощения - над изменением своей Кармы; далее он поймет, что работа эта совершается в пределах им же созданных свойств и способностей и им же самим поставленных ограничений, следовательно, источник всего переживаемого - он сам, его бессмертная душа, и в его власти направить свои силы к желаемой цели».

Тем самым «Карма» утверждает лишь кажущуюся свободу человека пол личиной причинно – следственного догмата, где сами эти – причинноследственные связи застопорены кармой статичной судьбы, а ведь Агнец есть развитие Судьбы тела в «Откровении»! Это диалектика эсхатологии с её «светом разума» Духа, по образу и подобию опознающего рефлексию интеллекта в творческой эволюции феномена Ноосферы. Вот почему примером самообольщения являются утверждения типа, которые видят, с одной стороны, видят человека свободным, а с другой, накладывают на его жизнь столь негибкие цепи Кармы:

«Человек сам строит свой дом, он может ввести в него "мерзость запустения", и в его же власти перестроить его до основания, сделать его прекрасным. Когда он думает, чувствует и стремится, он как бы работает над мягкой и пластичной глиной, которую мнет и формирует по своему усмотрению; но глина эта мягка только пока в руках его: сформованная, она быстро затвердевает. Вот почему сказано: "Взгляните! Глина в огне твердеет и делается железом, но форму ей дал сам гончар. Человек, ты вчера был господином, ныне господином твоим стала судьба".

Чтобы проверить всю истину этого изречения, следует сопоставить два образа: человека, тревожно, живущего изо дня в день в подчинении у своих прихотей и страстей, и спокойного Мудреца, ясно знающего, куда и зачем он идет; сравнивая эти два образа, мы поймем, в каких цепях рабства находится первый, и как полна может быть свобода у человека, сознавшего свою силу.

Пестрые узоры, которые созидаются тканью человеческой Кармы денно и нощно, переплетающиеся нити стольких разнообразных существований так сложны, что изучение Кармы - самая трудная из всех наук». Вот классический пример того, как свобода волеизъявления превращается в» цепи рабства», от которого Карма только что хотела освободить Человека интеллекта, Человека рефлексии, Человека свободного в своём творческом энтузиазме, который и не дает ему, этому Человеку, впадать в дух уныния и тревоги.

Карма строит три разряда сил Человеческой Судьбы:

«I.Мысль человека. Эта сила строит характер человека. Каковы его мысли, таков будет и сам человек.

II.Желания или воля человека. Желания и воля, являющие собой два полюса одной и той же силы, соединяют человека с предметом его желания и устремляют его туда, где может быть удовлетворено это желание.

III.Поступки человека. Если поступки человека приносят другим живым существам довольство и счастье, они отзовутся таким же довольством и счастьем и на нем самом, если же они доставляют другим страдание, они принесут такое же страдание и ему, не больше и не меньше.

Когда человек вполне поймет эти три составные части, из которых образуется закон Кармы, и научится применять свое знание, тогда он сделается творцом своего будущего, господином над собственной судьбой, способным строить ее по мере своего знания и своей воли». Беря за основу фундаментальные человеческие свойства: мысль, желания, поступки Карма превращает их в формы жесткого господства над свойствами людей, третируя свободную природу человека, где нет места стяжанию Духа в сердце, т. е Любви с его эмоциональной неизреченностью:

«человек путем сознательной внутренней работы может постепенно построить свой характер таким, каким желает его иметь. Смерть не прерывает этой работы; наоборот, освобожденный от оков физического тела, человек начинает претворять весь принесенный из земной жизни запас опыта. По возвращении своем на землю, он принесет с собой все ранее приобретенные мысли, которые в загробной жизни переработались в наклонности и способности; соответственно последним построятся и новые проводники внутренней жизни: мозг и нервная система. Вот почему сказано: "человек - создание размышления: над чем он размышляет в этой жизни, тем он становится в следующей" (Чандогиопанишад, III, XIV, 1) Таким образом, сохраняется бессмертное содержание человеческой души, и мы напрасно оплакиваем угасшие цивилизации и безвременно погибших гениев. Ничто не погибает; и работа души, не утрачивая ничего из приобретенного опыта, возобновляется как раз с той самой грани, до которой достигла в предыдущем воплощении».

Оплакивание цивилизаций – факт бессмысленности Кармы. Поскольку цивилизации не пропадают и сами по себе, - они ОПЫТ работы Ноосферы, они творческий энтузиазм развития интеллекта эволюции. Кармическое колесо рождений и смертей есть статика, где нет места интеллекту и рефлексии – основных двигателей развития свободного человека, у которого стяжаемый Дух есть радость и любовь в жизни в его саморазвитии:

«Тот, кто привязан (к колесу рождений и смертей), приобретает путем деятельности предмет, к которому его душа - как причина - привязана. Достигнув последнего последствия (в Сварга - небе) своей деятельности, которую он выполнял здесь, он является из того мира опять в этот мир, вследствие своей деятельности. Так тот, кто желает (переходит из одного мира в другой) ... Когда все желания, живущие в сердце, покинуты навсегда, тогда смертный становится бессмертным" (Брихадараньякопанишад, IV, IV, 5 - 7)

Стремления, созданные в одном воплощении, преобразуются в новом воплощении в способности; повторявшиеся мысли - в наклонности; волевые импульсы - в деятельность; всевозможные испытания претворяются в мудрость, а страдания души - в её совесть. Разнообразные хорошие возможности, представлявшиеся человеку, но пропущенные им по нерадивости и лени, всплывут сызнова, но уже в другой форме, как неопределенное влечение, как смутная тоска, которая не получит удовлетворения по двум причинам: силы, которые - в прошлом - вызывались тщетно к проявлению (кармическими требованиями), вследствие бездействия не доразвились, и случай, то есть условия, раз уже подобранные Кармой, могут и не повториться».

Вот почему причинно – следственная связь в творческой эволюции развития Тела Судьбы, Души, окормляемых Агнцом «Откровения» и Духа на всех стадиях развития феномена Ноосферы представляют собой титанический сплав мироздания, где миросозерцания во всех цивилизациях развития Ноосферы и во все времена есть сплав чаемого христианского единства по благодати и милосердия ментальной интуиции на пути соединения с Богом в вечной жизни как состояния души.

Краткая библиография по темам

Библиографические справочники по апологетике (основному богословию)

Карпов П. Систематический указатель статей по основному, догматическому, нравственному и сравнительному богословию, помещенные в журналах: «Христианское чтение», «Православное обозрение», «Чтения в обществе любителей духовного просвещения», «Православный собеседник», «Прибавления к творениям святых отцов», «Труды Киевской Духовной академии», «Странник», «Вера и разум» и «Душеполезное чтение». М., 1888.

См. также журналы: «Богословский вестник», «Вера и Церковь», «Миссионерское обозрение», «Вопросы философии и психологии» и др.

Попов К. П. Новости богословской литературы. Систематический указатель книг и журнальных статей по наукам богословским, философским ЕТС. Вып. I-II. Сергиев Посад, 1904. Вып. III. 1906.

С.Н. Указатель русских книг и брошюр по богословским наукам. Вып. 1. М., 1891.

Светлов П.Я., прот. Что читать по богословию? Систематический указатель апологетической литературы (248-1906 гг.) Киев, 1907.

Светлов Э. Магизм и единобожие. Брюссель, 1971. (См.: Примечания и краткая библиография.)

Светлов Э. У врат молчания. Брюссель, 1971. (См.: Источники и Литература.)

Энциклопедии и энциклопедические словари:

Православная богословская энциклопедия. Т. I-VII. СПб., 1900-1906.

Энциклопедический словарь. Изд. Ф.А. Брокгауз, И. А. Эфрон. Т. I-LXXXII и 4 доп. СПб., 1890-1906.

Философская энциклопедия. Т. I-V. М., 1960-1970.

Курсы основного богословия

Августин, еп. Руководство по основному богословию. М., 1877.

Альбов М.П., прот. проф. Очерк христианской апологетики. СПб., 1902.

Боголюбский Н., прот. проф. Богословие в апологетических чтениях. М., 1913.

Глаголев С.С., проф. Пособие к изучению основного богословия. М. 1912.

Добротворский В.И., прот., проф. Основное богословие или христианская апологетика. Сергиев Посад, 1895.

Зеньковский В. В. прот., проф. Апологетика. Париж, 1957.

Лютард Э. Апология христианства. СПб., 1892.

Николин И. Курс основного богословия или апологетики. Сергиев Посад, 1904.

Рождественский Н.П., прот. проф. Христианская апологетика. Т. I-II. СПб., 1893.

Светлов П.Я., прот. проф. Христианское вероучение в апологетическом изложении. Киев, 1910.

Сергиевский Н.А., прот. проф. Об основных истинах христианской веры. М., 1872.

Тихомиров Д.А., прот. проф. Курс основного богословия. СПб., 1897.

Эбрард И. Апологетика. Научное оправдание христианства. Т. I-II. СПб., 1877-1880.

Религия, ее сущность и происхождение

Боголюбов Н. Теизм и пантеизм и их логическое взаимоотношение. Нижний Новгород.1899.

Глаголев С.С. Из чтений о религии. Св.-Тр. Сергиева Лавра. 1905.

Глаголев С. С. Религиозная философия Канта // Вера и разум. 1904. № 3.

Кудрявцев В. Д. Из чтений по философии религии // Собр. соч. Т. II. Сергиев Посад, 1894.

Кудрявцев В. Д. Об источнике идеи Божества. М., 1864.

Новоселов М.А. Забытый путь опытного богопознания. Вышний Волочек, 1902.

Орнатский Ф. С. Учение Шлейермахера о религии. Киев. 1884.

Паскаль Б. Мысли о религии // Пер. с франц. М. 1892.

Покровский А. И. Библейское учение о первобытной религии. Свято-Троицкая Сергиева Лавра. 1901.

Пфлейдерер О. О религии и религиях / Пер. с нем. СПб., 1909.

Рождественский Н.Я. Христианская апологетика: в 2 т. СПб. 1884. Т. 1.

Светлов П.Я. Учение Фейербаха о сущности и происхождении религии // Вера и разум. 1885. № 12, 14, 15.

Светлов П.Я. Христианское вероучение в апологетическом изложении. Киев. 1910.

Трубецкой Е.Н. Смысл жизни. М., 1918.

Флоренский П. Столп и утверждение истины. М. 1914.

Франк Л.С. Смысл жизни. Париж. 1926.

Хрисанф (Ретивцев), архим. Религии древнего мира в их отношении к христианству. Т. I-II. СПб. 1873; 1875.

Бытие Бога

Аквилонов Е., прот. О физико-телеологическом доказательстве бытия Божия. Пг., 1901.

Введенский А. И. О так называемых неповинных страданиях // Душеполезное чтение. 1891. № 12.

Введенский А. И. Страдания человечества. Свято-Троицкая Сергиева Лавра, 1902.

Вениамин (Федченков), митр. О вере, неверии и сомнении. СПб., 1992.

Глаголев С. Материя и дух. СПб. 1906.

Кудрявцев-Платонов В. Д. Об источнике идеи Божества. М., 1864; он же. Из чтений по философии религии // Собр. соч. Серг. П., 1892. Т. 2.

Льюис К. Любовь. Страдание. Надежда. М., 1992.

Льюис К. С. Просто христианство. М., 1994.

Лютардт Э. Апология христианства. СПб. 1892.

Марков И. Декартово онтологическое доказательство существования Бога. Серг. П., 1914.

Михаил (Грибановский), еп. Истина бытия Божия. СПб., 1888. Вып. 1.

Новоселов М. А. Забытый путь опытного богопознания. Вышний Волочек, 1902.

Реати Ф. Э. Есть ли Бог: Человек в поисках Бога. Гатчина, 2000.

Светлов П. Я. Христианское вероучение в апологетическом изложении. Киев, 1910.

Соловьев В. С. Оправдание добра // Собр. соч. Т. VII. СПб.: «Общественная польза».

Трубецкой Е. Н. Смысл жизни. М., 1918.

Флоренский П. Столп и утверждение истины. М., 1914.

Франк Л.С. Смысл жизни. Париж, 1926.

Хейворд А. Бог — есть? Взгляд ученого на существование Бога. М., 2000.

Юнг К.Г. Существует ли Бог? М., 1982.

Религия, наука, философия

Барбур Иен. Религия и наука: история и современность. М. 2000.

Боголюбов Н. М. Философия религии. К., 1915.

Булгаков С. Два града: В 2 т. М., 1911.

Булгаков С. От марксизма к идеализму. М., 1903.

Булгаков С. Свет Невечерний. Сергиев Посад, 1917.

Вернадский В.И. О научном мировоззрении // Очерки и речи: В 2 т. Пг., 1922. Ч. 2.

Гейзенберг В. Физика и философия / Пер. с нем. М., 1963.

Глаголев С. Естественнонаучные вопросы и их отношение к христианскому миропониманию. Сергиев Посад, 1914.

Глаголев С. Религия и наука. Свято-Троицкая Сергиева Лавра. 1900.

Гусев А. Ф. Христианство в его отношении к философии и науке. М., 1885.

Зеньковский В. В. Апологетика. Ч.1. Христианская вера и современное знание. Париж, 1957.

Зеньковский В. В. Основы христианской философии. Т. I-II. 1964.

Игнатий (Брянчанинов), еп. Плач мой // Соч.: В 5 т. 3-е изд. СПб., 1905. Т. 1.

Ильин И. А. Религиозный смысл философии. Париж, 1925; он же. Аксиомы религиозного опыта: Исслед.: в 2 т. М., 1993.

Колчуринский Н. Мир — Божие создание. М. 2000.

Кудрявцев В. Начальные основания философии. 7-е изд. Сергиев Посад, 1910.

Кожевников В. А. Современное научное неверие. М., 1912.

Лаздин Р. Х. От материи к Богу: Фундаментальные вопросы бытия. М., 1998.

Остроумов М. А. История философии в отношении к Откровению. Харьков, 1886.

Позов А. И. Основы христианской философии. Мадрид, 1972. в 3 т.

Полкинхорн Д. Вера глазами физика. М. 1998.

Светлов П. Я. Религия и наука. СПб. 1911.

Соловьев И. Н. »Научный» атеизм. М. 1915.

Страхов П. С. Наука и религия. М. 1915.

Табрум А. Г. Религиозные верования современных ученых. М. 1912.

Тихомиров П. В. Имманентная критика рационального богословия: Гносеологические и метафизические предпосылки истины бытия Божия. Харьков, 1899.

Трубецкой Е. Н. Смысл жизни. М., 1918.

Фиолетов Н.Н., проф. Очерки христианской апологетики. Изд.2-е. Клин. 2000.

Флоренский П. Столп и утверждение истины. М. 1914.

Франк Л. С. Смысл жизни. Париж. 1926.

Франк Л. С. Религия и наука. Брюссель, 1953.

Франк Ф. Философия науки / Пер. с англ. М. 1960.

Шредингер Э. Что такое жизнь с точки зрения физики? / Пер. с англ. М. 1947.

Христианство, атеизм и современность. Сборник статей. 2-е изд. Париж: YMKA-press, 1969.

Яки Л. С. Бог и космологи. Долгопрудный. 1993.

Откровение

Булгаков С. Свет Невечерний. Сергиев Посад, 1917.

Булгаковский Д. Г. Явление умерших из загробного мира. От глубокой древности до наших дней. СПб., 1900.

Глаголев С.С. Сверхъестественное Откровение и естественное богопознание вне истинной Церкви. Харьков. 1900.

Давыдов А. Научное доказательство личного бессмертия. М., 1912.

Дьяченко Г., свящ. Из области таинственного. М., 1900.

Игнатий (Брянчанинов), еп. О восточных и западных писателях. О прелести и молитве. Сергиев Посад, 1914.

Игнатий (Брянчанинов), еп. О молитве Иисусовой. О смирении //Соч.: В 5 т. 3-е изд.: СПб., 1905. Т. 1.

Игнатий (Брянчанинов), еп. Слово о чувственном и духовном видении духов: Аскетические опыты // Соч.: В 5 т. 3-е изд. СПб., 1905. Т. 3.

Калиновский П. Переход. М., 1992.

Лодыженский М.В. Свет Незримый // Мистическая трилогия. Пг., 1915. Т. 2.

Лойола Игнатий. Духовные упражнения. Краков, 1933.

Лука (Войно-Ясенецкий), архиеп. Дух, душа, тело. Брюссель, 1978.

Мережковский Д. С. Испанские мистики. Брюссель, 1978.

Откровения блаженной Анжелы. М., 1918.

Михаил (Семенов), архим. Бессмертие души. СПб., 1906.

Певницкий В.Ф. О загробной жизни. Киев, 1903.

Роолингз Морис. За порогом смерти. СПб., 1994.

Христианство и индуизм (сборник статей Б. Вышеславцева, В. Зеньковского, И. Концевича, Н. Лосского, С. Франка). М.1992.

Цветков Е., свящ. Что такое чудо? М., 1903.

Цветочки Франциска Ассизского. М., 1910.

Духовная жизнь

Аскетические творения святых Отцов и подвижников благочестия.

Варсануфий и Иоанн, препп. Руководство к духовной жизни. СПб. 1905.

Вениамин (Саллабашев), иеродиак. Аскетика или подвижничество о Христе Спасителе Боге. К., 1906

Дорофей, преп. Душеполезные поучения. М. 1874.

Игнатий (Брянчанинов), свят. Отечник. СПб. 1903.

Игнатий (Брянчанинов), свят. Творения. Т. I-V. СПб. 1905.

Иоанн Лествичник, преп. Лествица. М., 1873; М., 1996.

Иоанн, схиигумен. Письма Валаамского старца. Последнее изд.: Коломна. 2001.

Исаак Сирин, св. Слова подвижнические. М. 1858.

Макарий Египетский, преп. Духовные беседы. Свято-Троицкая Сергиева Лавра, 1904.

Симеон Новый Богослов, преп. Слова. Вып. I. М. 1892; Вып. II. М. 1890.

Игумения Арсения. М. 1994.

Никон, игумен. Письма духовным детям. 2-е изд. Свято-Троицкая Сергиева Лавра, 1991.

Исследования:

Зарин С. М., проф. Аскетизм по православно-христианскому учению. Т.1. СПб. 1907 (Кн. 1. Критический обзор важнейшей литературы вопроса. Кн.2. Опыт систематического раскрытия вопроса).

Лазарь, архим. Таинство исповеди. М., 1995.

Новоселов М. А. Забытый путь опытного богопознания. Вышний Волочек, 1902.

Новоселов М. А. Письма к друзьям. М. 1994.

Мистика

Добротолюбие. Т. I-V. Изд. I-е. СПб. 1877-1890.

Зарин С. М., проф. Аскетизм по православно-христианскому учению. Т.1. СПб. 1907 .

Игнатий Брянчанинов, свт. Слово о чувственном и духовном видении духов. Творения. Т.III. СПб.1905. Собрание писем. М.-СПб.1995;

Иоанн, преп. Лествица. М.1873.

Исаак Сирин, св. Слова подвижнические. М.1858.

Лодыженский М.В. Мистическая трилогия. Т.II. Свет незримый. Пгр.1915.

Лосский В. Н. Очерк мистического богословия Восточной Церкви. //Б. Т. 1972. № 8.

Никодим Святогорец. Невидимая брань. М.1886.

Феофан, свт. Письма о духовной жизни. СПб. 1872.

Позов А. Аскетика и мистика. Штутгарт. 1978.

Серафим (Роуз), иером. Душа после смерти. М.1991.

Серафим (Роуз), иером. Православие и религия будущего. М.1996.

Симеон Новый Богослов, преп. Слова. М. 1892.

Флоренский П., свящ. Столп и утверждение истины. М.1914.

Язычество

Антошевский И. К. Библиография оккультизма (1783-1909). СПб., 1911.

Арсеньев Н. С. В исканиях Абсолютного Бога (из истории религиозной мысли античного мира). М., 1910.

Булгаков С.Н. От марксизма к идеализму. М., 1903.

Булгаков С.Н. Два града: В 2 т. М., 1911.

Введенский А.И. Религиозное сознание язычества. М., 1902. Т. 1.

Вивекананда Суоми. Джнана-йога. СПб., 1914.

Глаголев С.С. Очерки по истории религии. М 1902.

Джемс В. Многообразие религиозного опыта /Пер. с англ. М., 1910.

Зыбковец В.Ф. О черной и белой магии. М., 1963.

Кураев А., диак. Сатанизм для интеллигенции. Т.1-2. М. 1997.

Лодыженский М.В. Темная сила // Мистическая трилогия. Пг., 1915. Т. 3.

Памятники древней христианской письменности. Т. I-VII. М., 1860-1867.

Роллан Р. Опыт исследования мистики и духовной жизни современной Индии. Жизнь Вивекананды. // Собр. соч. 1-е изд. Т. XIX.

Серафим (Роуз), иером. Православие и религия будущего. Алма-Ата, 1991.

Уолтер Мартин. Царство культов. СПб., 1992.

Ветхозаветная религия

Библия. Священное Писание Ветхого и Нового Заветов.

Василий Великий, свт. Толкование на пророка Исаию //Творения: В 3 т. СПб.,1911. Т.1.

Ефрем Сирин, св. Творения. М. 1995. Т. 6.

Иоанн Златоуст, свт. Творения. СПб., 1895. Т. 1. Кн. 2. Т. 4-6.

Ириней Лионский, свт. Пять книг… СПб. 1900.

Иустин Философ, св. Разговор с Трифоном иудеем. М. 1892.

Рождественский Н.П. Христианская апологетика:: в 2 т. СПб., 1884. Т. 2.

Светлов П.Я. Христианское вероучение в апологетическом изложении. Киев, 1910.

Филарет Московский, митр. Записки на книгу Бытия. М., 1867.

Происхождение мира

Борис Плотников, архим. О начале мира. Апологетическое исследование. М., 1889.

Василий Великий, свят. Беседы на шестоднев // Творения: В 3 т. СПб., 1911. — Т.1.

Григорий Нисский, свят. О шестодневе //Творения. Ч. 1. М., 1861.

Зеньковский В.В., прот. Основы христианской философии: В 2 т. Париж, 1964. Т. 2.

Маклин. Дж. С., Окленд Р., Маклин Л. Очевидность сотворения мира. Происхождение планеты Земля. М., изд. Протестант, 1991.

Феодор, архим. О миротворении. Изъяснение первой главы книги Бытия. СПб., 1862.

Филарет Московский, митр. Записки на книгу Бытия. М., 1867.

Девис П. «Случайная Вселенная». М.: Мир, 1985; Силк Дж. «Большой взрыв: рождение и эволюция Вселенной». М.:Мир,1982;Стивен Вайнбеpг. «Пеpвые тpи минуты». Москва, 1988; Стивен Хоукинг. «От большого взpыва до чеpных дыp. Кpаткая истоpия вpемени». Москва: Наука, 1990. Эpвин Шpёдингеp. «Жизнь с точки зрения физики». Москва, 1947.

Эсхатология

Аксаков И. С. Христианство и современный прогресс. // А. Палицкий. На запросы духа. Сб. Петроград. 1914.

Астафьев П. Е. Симптомы и причины современного настроения. М., 1885.

Бердяев Н. А. Царство духа и царство кесаря. Париж.1951.

Булгаков С. Основные проблемы теории прогресса. Проблемы идеализма. М., 1902; Христианство и социальный вопрос. // А. Палицкий. На запросы духа. Пгр. 1914.

Булгаков С., прот. Невеста Агнца. Париж. 1945; Свет Невечерний. Сергиев Посад.1917; Проблема условного бессмертия. Из введения в эсхатологию. // Путь. 1937. № 52-5.

Вениамин (Федченков), митр. О конце мира // Альфа и Омега, 1997, № 12.

Вышеславцев Б. П. Кризис индустриальной культуры. Нью-Йорк, 1953.

Де Унамуно М. О трагическом чувстве жизни у людей и народов. Агония христианства. М., 1997.

Жураковский А., свящ. К вопросу о вечных муках. //Христианская мысль. 1916. № 7.

Зеньковский В. Христианство в истории. //Апологетика. Ч.II. Париж.1957.

Ильин И. А. Наши задачи. Историческая судьба и будущее России. Т.1-II.М. 1992.

Карсавин Л. П. Восток, Запад и русская идея. — СПб.: 1922; Евразийство. Тверь. Б/г.; Философия истории. СПб.: 1993.

Кожевников В.А. Н. Ф. Федоров. Опыт изложения его учения… М.1988.

Льюис К. Расторжение брака // Любовь. Страдание. Надежда. М. 1992.

Михаил, еп. Об аде и вечных мучениях. // А. Палицкий. На запросы духа. Пгр. 1914. — Сборник.

Новоселов М. А. Письма к друзьям: М., 1994.

Трубецкой Е. Н. Смысл жизни. М. 1918;.

Туберовский А., проф. Воскресение Христово (Опыт православно-мистической идеологии пасхального догмата). Сергиев Посад. 1916.

Федоров Н. Философия общего дела. Т. 1. Верный. 1906. Т. II. М. 1913.

Флоренский П., свящ. Столп и утверждение истины. Письмо «Геенна». М.1914.

Франк С. Л. Духовные основы общества. Париж. 1930.

Шафаревич И. Р. Христианство и экологический кризис. Фрязино, 1993.

Шпенглер О. Закат Европы. Очерки морфологии мировой истории. Т. 1. М., 1993. Т.2. М., 1998.

Шпенглер О. Человек и техника // Культурология. XX век. М., 1995.

Шубарт В. Европа и душа Востока. М., 1997.

Эрн Вл. Идея катастрофического прогресса. // Борьба за Логос. М.1911.

Ясперс К. Смысл и назначение истории. М.,1994.

Дополнение к «Апокалипсису

Андрей Кессарийский, Толкование на Апокалипсис, М., 1904

Викторин Петавский, Толкование на Апокалипсис, на латинском языке в серии CSEL, t. 49

Аверинцев С. С., Иоанн Богослов, в кн.: Мифы народов мира,т. 1.

Андреев И. Д., Апокалипсис, "Новый энциклопедический словарь", изд. Брокгауза и Ефрона, т. 3

Апокалипсис (пер. с англ.), "Еврейская энциклопедия", т. 2

Антоний, митр. (Храповицкий), Творения св. ап. и ев.Иоанна Богослова, Варшава, 1928

Бальтазар Г.-У., Суды Божии в Откровении Иоанна Богослова, "Символ", 1986, Э16

Баркли У., Толкование Откровения Иоанна, Вашингтон, 1987

Барсов М. В., Сборник статей по истолкователельному и назидателельному чтению Апокалипсиса, 2-е изд., М., 1902

Бартошевич Э. М., Ангелы, сеющие смерть, М., 1965

Бестужев А. А., Тайновидец будущего, Джорданвиль, 2-е изд., 1962

Булгаков С., прот., Апокалипсис Иоанна. Опыт догматического толкования, Париж, 1948

Бухарев А. М., Исследования Апокалипсиса, Сергиев Посад, 1916

Воронцов Е. К., К вопросу о "первом воскресении" в Откровении Иоанна Богослова, "Вера и разум", 1905, Э 18

Воронцов Е. К., Связание сатаны (Апок. 20,1-5), Вера и разум, 1906, Э 3-4

Гамолко Н. А., К вопросу о каноническом достоинстве и церковном понимании Апока-липсиса, "Христианское чтенение", 1912, Э 10

Глаголев А., Апокалипсис, "Православная богословская энциклопедия", т.1, с. 910-27

Глубоковский Н. Н., Благовестие христианской Славы и Апокалипсис св. ап. Иоанна Богослова, Джорданвиль, 1966

Грэм Б., Четыре всадника (Откровение Иоанна Богослова), пер. с англ., Чикаго, 1986

Дитман В. А., Откровение св. Иоанна Богослова, вып.1, СПб., 1910

Добшюц Э., Древнейшие христианские общины, в кн.: Общая история европейской культуры, СПб, 1908, т.5

Евдоким, архиеп. (Мещерский), Св. ап. и ев. Иоанн Богослов, его жизнь и благовестнические труды, 2-е изд., Сергиев Посад, 1912

Жданов А. А., Откровение Господа о семи асийских церквах, М., 1891

Иванов А. В., Руководство к изъяснительному чтению апостольских посланий и Апокалипсиса, 3-е изд., СПб., 1886

Кассиан, еп. (Безобразов), Книга о семи печатях, "Путь", 1930, Э 21

Кассиан, еп. (Безобразов), Христос и первое христианское поколение, Париж, 1950

Лонгинов В., Историческое обозрение Апокалипсиса, в кн.: Опыты упражнений воспитанников Киевской духовной академии 5-го учебного курса, К., 1832, т. 1

[Лучицкий К. И.], О семи малоазийских церквах в их прежнем и нынешнем состоянии, изображенных в пророчестве е св. апостола Иоанна Богослова, "Христианское чтение", 1843, ч. 3

Мень А., свящ. "Сын громов", ЖМП, 1962, Э 5

Морозов Н. А., Откровение в грозе и буре, СПб., 1907

Мусселиус В. Р., Толкование Апокалипсиса, по J. A. Seiss, СПб., 1909

Начало и конец нашего земного мира. Опыт раскрытия пророчеств Апокалипсиса, 2-е изд., ч. 1-2, СПб., 1904

Никольский Н. М., Спор исторической критики с астрономией, М., 1908

Никольский Н. М., Мировой и социальный переворот по воззрениям раннего христианства, М., 1922

Норов А. С., Путешествие к семи церквам, упомянутым в Апокалипсисе, СПб., 1847

Ньютон И., Замечания на книгу прор. Даниила и Апокалипсис св. Иоанна, пер. с англ., Пг., 1915

Оберлен К. А. (Ауберлен), Пророк Даниил и Апокалипсис св. Иоанна, пер. с нем., Тула, 1882

Орлов Н., свящ., Апокалипсис св. Иоанна Богослова. Опыт толкования, М., 1904

Орлов Н., свящ., Апокалипсис св. ап. Иоанна Богослова, в кн.: Толковая Библия, т. 11 </p>

Петр, еп. (Екатериновский), Объяснение Апокалипсиса св. ап. Иоанна Богослова, Томск, 1885

Ренан Э., Антихрист, СПб., 1907

Сведенборг Э., Апокалипсис (гл.1) по смыслу духовному; О последнем (страшном) суде; толкование гл. XXV Матфея, ч.1, СПб., 1906

Сведенборг Э., Суд над миром и обновление его, СПб., 1907

Тихомиров Л. А., Апокалипсическое учение о судьбах и конце мира, СПб., 1907

Успенский И. И., Вопрос о пребывании св. ап. Иоанна Богослова в М. Азии, "Христианское чтение", 1879, Э 3-4

Успенский И. И., Деятельность св. Ап. Иоанна Богослова в Малой Азии, "Христианское чтение", 1879, Э 9-10

Успенский И. И., Св. Ап. Иоанн - писатель Четвертого Евангелия и Апокалипсиса, "Христианское чтение", 1880, Э 1-2

Фаррар Ф., Первые дни христианства, пер. с англ., ч.1-2, СПб., 1888

Херасков М. И., Послания апостольские и Апокалипсис, 2-е изд., Владимир, 1898

Четыркин В. В., Апокалипсис св. ап. Иоанна Богослова, Пг., 1916

Энгельс Ф., Книга Откровения, в его кн.: О первоначальном христианстве, М., 1962

Юнг-Штиллинг И. Г., Победная повесть или торжество веры христианской, пер. [с нем.], СПб., 1815

Яковлев Ф. И., Апокалипсис с очерком жизни и учения св. ев. Иоанна Богослова, 2-е изд., СПб., 1905

ХРОНОЛОГИЯ БИБЛЕЙСКИХ И ЕВАНГЕЛЬСКИХ СОБЫТИЙ

Годы до н.э. События и лица

Ок. 1900-1600 Авраам и патриархи

Ок 1250 Моисей. Исход из Египта

Ок. 1200 Иисус Навин. Вторжение Израиля в Ханаан

Ок 1000 Воцарение Давида

966 Построение Первого (Соломонова) храма

931 Разделение еврейского царства на Израиль и Иудею

Ок. 850 Пророк Илия

VIII-VI вв. Эпоха пророков-писателей.

Падение Израильского царства .

Падение Иудейского царства. Вавилонский плен

538 Возвращение иудеев из Вавилона. Восстановление Иерусалима

516 Построение Второго храма

170-160 Гонение Антиоха IV Епифана и восстание Маккавея

142-63 Хасмонейская династия

Ок 140 Основание ессейского ордена

63 Помпей присоединяет Иудею к Римской империи

37 Ирод Великий становится царем автономного Иудейского царства

7-6 РОЖДЕСТВО ХРИСТОВО

4 Смерть Ирода Великого. Восстание в Иудее.

Архелаи, Антипа, Филипп правят в Палестине

6 Низложение Архелая. Иудея вновь превращена в римскую провинцию. Восстание зелотов. Двенадцатилетний Иисус в храме

6-15 Первосвященник Ханан (Анна)

14 Смерть Августа. Воцарение Тиберия

18 Иосиф Кайафа назначен первосвященником

26 Пилат назначен прокуратором Иудеи

27 Проповедь Иоанна Крестителя. Крещение Иисуса. Начало Его служения. Первые ученики. Иисус в Капернауме.

Весна 28 Второе посещение Иисусом Иерусалима

Осень 28 Избрание Двенадцати. Смерть Крестителя

Весна 29 Умножение хлебов близ Вифсаиды. Иисуса хотят провозгласить царем. Иисус в Финикии,

Десятиградии и в тетрархии Филиппа

Лето 29 Исповедание Петра и Преображение

Осень 29 Иисус на празднике Кущей.

Борьба против Него книжников

Декабрь 29 Иисус на празднике Ханука.

Его пребывание за Иорданом

Весна 30 Воскрешение Лазаря.

Последнее путешествие из Заиорданья в Иерусалим

Суббота

1 апреля 30 Иисус в Вифании Воскресенье

2 апреля Торжественный въезд Христа в Иерусалим Среда

5 апреля Пророчество о конце. Предательство Иуды

Четверг Тайная вечера. Взятие Христа под стражу. Допрос у

6 апреля Ханана

Пятница Приговор Синедриона.

Суд и приговор Пилата. РАСПЯ-

7 апреля ТИЕ ИИСУСА ХРИСТА

Воскресенье

9 апреля ВОСКРЕСЕНИЕ ХРИСТОВО

14 апреля Ученики отправляются в Галилею

18 мая Возвращение апостолов в Иерусалим. Последнее явление им Иисуса (Вознесение).

СЛОВАРЬ ТЕРМИНОВ БИБЛИИ

АВОТ, или ПИРКЕ ABОT (евр. «Изречения отцов »), — сборник афоризмов, принадлежащих иудейским мудрецам периода Второго храма (см.) и примыкающей к нему эпохи. Наиболее ранная часть Талмуда (см.).

АГРАФЫ (греч.) — не записанные в Евангелиях изречения Христа.

АМ-ХААРЕЦ (евр. «народ земли ») — в евангельскую эпоху презрительная кличка, означающая деревенщину, невежду в Законе.

АПОКАЛИПТИКА (от греч. апокалипсис, откровение) — книги, написанные в форме откровения тайн истории. Расцвет А. приходился на 11-1 вв. до н.э. Некоторые книги пророков (или их части) относятся к жанру А. Христианским апокалипсисом является Откровение Иоанна.

АПОКРИФЫ (греч. «сокровенные») —произведения, притязавшие на авторитет, равный Св. Писанию, но не включенные в канон (см.) Библии. Начиная со Средних веков А. стали называться свободные литературные вариации на библейские темы.

АРАМЕЙСКИЙ ЯЗЫК — язык арамеев, народа, жившего в Сирии и Месопотамии. В последние века до н.э. А.Я. был разговорным среди иудеев Палестины.

АРХИЕРЕЙ (греч.) — термин означает: а) первосвященника, б) представителя высшего духовенства в Иудее, в) епископа Греческой и Русской Церквей.

БИБЛИЯ (греч. «книги ») — собрание священных Писаний иудаизма и христианства. Дохристианская часть Б. состоит из трех сборников: Закона, или Пятикнижия (см. Тора), Пророков и Писаний (или Учительных книг). Христиане именуют этот раздел Б. Ветхим Заветом (см. Завет). Христианская часть Б., или Новый Завет, состоит из 4-х Евангелий, Деяний Апостолов, Посланий и Откровения Иоанна. Создавалась Б. с XIII в. до н.э. по I в. н.э. (см, канон).

ВОЛХВЫ — см. маги.

ВТОРОГО ХРАМА ЭПОХА — период между 516 г. до н.э. и 70 г. н.э., когда существовал Второй иерусалимский храм. Первый — был разрушен в 587 г. до н.э.

ГАЛАХА (евр.) — правовые и церковно-канонические нормы иудаизма.

ГЕЕННА (евр. Генном) — долина к ю/з от Иерусалима. В эпоху царей там совершались ритуальные убийства в честь языческих богов. Впоследствии Г. была превращена в свалку, где постоянно поддерживали огонь. Начиная со II в. до н.э. Г. стала символом загробного воздаяния за грехи.

ГЕННИСАРЁТ (евр. Киннёрет) — одно из названий Галилейского озера (Тивериадского моря) и области к западу от него (« земля Геннисаретская»).

ДЕКАЛОГ (греч. «десятословие») —десять заповедей Моисея (Исх 20, 2-17; Втор 5, 6-21).

ДЕКАПОЛИС (греч. «Десятиградие ») — союз заиорданских городов : Пеллы, Диона, Каната, Рафаны, Скифополиса (Бет-Шана), Гиппоса, Гадары, Герасы (Гергесы), Дамаска, Филадельфии (Раббат-Аммона, нынешнего Амана). Д. был населен преимущественно язычниками.

ДИАСПОРА (греч. «рассеяние ») — термин, обозначающий иудейские общины, которые обитают вне Палестины.

ЕССЕИ, или ЭССЕНЫ (от арам. хасайя, «благочестивые»), — члены полумонашеского ордена, возникшего в иудаизме ок. 150 г. до н.э. Самоназвания Е.: «Сыны света», «Простецы», «Избранники» и др. Большинство Е. жило обособленными колониями в пустынях (см. Кумран), но некоторые селились и в городах.

ЗАВЕТ (слав.) — союз, или договор, между Богом и Общиной верных Ему людей, согласно которому Община обязуется соблюдать заповеди Господни, а Бог обещает (см. Обетование) не оставлять ее. Слово 3. обозначает также единение Творца с человеком в богооткровенной религии.

ЗАКОН — синоним пяти первых книг Библии (Пятикнижия). См Тора.

ЗЕЛОТЫ (Греч.), или КАНАИТЫ (арам.), «ревнители », — партия воинствующих мессианистов, отрицавших любую власть над народом Божиим, кроме власти Самого Бога. 3. призывали к вооруженной 6opьбе против Римской империи. Партия 3. возникла в первые гг. н.э. Сторонники ее радикального крыла — сикарии (кинжальщики) — избрали путь террористических действий.

ИДУМЕИ, или ЭДОМИТЫ, — племя, родственное израильтянам. 11 жили у южного побережья Мертвого моря. В период царей И. воевали с Израилем. В евангельскую эпоху они были уже обращены в иудаизм

ИСКУПЛЕНИЕ (слав.) — выкуп из рабства, дарование свободы Этим термином в Библии часто обозначается спасение Богом от зла.

КАНОН (греч. «правило ») — словом К. обозначаются книги Св.Писания(см. Библия), принятые Церковью. Ветхозаветный К. был установлен в конце I в. н.э. Новозаветный — был в основном определен к концу II в., а окончательно лишь в начале V в. В широком смысле слова К. означает также церковный устав, или правило.

КЕСАРЬ, или ЦЕЗАРЬ (лат.), — титул римских императоров, ведущий свое происхождение от имени Г.Ю. Цезаря. В некоторых случаях слово К. употребляется как синоним государственной власти вообще.

КНИЖНИК (евр. софёр) — термин, означающий: а) переписчика Библии, б) летописца, в) толкователя Писания, г) хранителя Предания (см.). Среди книжников были саддукеи (см.), фарисеи (см.) и лица, не входившие ни в какую группировку.

КУМРАН, или ХИРБЕТ-КУМРАН, — местность у с/з берега Мертвого моря, где находился один из главных поселков ордена ессеев (см.). Название К., вероятно, происходит от имени г. Гоморры, который был некогда расположен в этом районе.

КУЩЕЙ ПРАЗДНИК (евр. Суккот) — иудейский праздник, связанный с воспоминаниями о странствиях Израиля в пустыне. В послемоисееву эпоху считался также праздником урожая. Справлялся с 15 по 22 число месяца тишри (сентябрь-октябрь). В дни К. паломники жили в шалашах (сукках), сделанных из ветвей.

ЛЕВИТ — человек, происходящий из израильского колена Леви (Левия). В эпоху Второго храма Л. были в нем младшими служителями.

МАГИ (иранск.) — жрецы персидской религии (магдеизма). В более широком смысле слова М. — знатоки заклинаний, тайных обрядов и астрологии. Синодальный перевод передает слово М. в Мф 2, 1 ел. славянским словом «волхвы».

МЕСИТ (арам.) — совратитель, лжеучитель, обманщик. МЕССИЯ — см. Христос.

МИЦВОТ (евр.) — заповеди Торы (см.) и Предания (см.). МИШНА — см. Талмуд.

МЫТАРЬ (евр. габай) — сборщик имперских налогов в Палестине.

НАГОРНАЯ ПРО ПОВЕДЬ — собрание речений Христовых, помещенных в 5-7 гл. Мф. Названо так потому, что евангелист отнес эти речения к проповеди Иисуса на одной из гор Галилеи (5, 1). Параллели Н.П. есть у Лк. Н.П. обычно считается наиболее полным выражением религиозно-нравственных основ Евангелия.

НИСАН, или АВИВ, — весенний месяц иудейского календаря. Соответствует марту-апрелю. В древности был первым месяцем года.

ОБЕТОВАНИЕ (слав. «обещание ») — то или иное библейское пророчество, которое содержит весть о грядущих дарах Божиих.

ОККУЛЬТИЗМ (лат.) — доктрины о способах познания сокровенных духовных миров. К оккультным учениям древности относятся: орфизм, пифагорейство, гностицизм. В новое время традиции О. продолжают теософия, антропософия и т.п.

ОПРЕСНОК (слав.) — пресный хлеб (маца), выпекаемый в виде тонких лепешек. Пастушеский праздник Опресноков существовал до Моисея : а с XIII в. до н.э. он стал связываться с праздником Пасхи (см.). Справлялся с 15 по 21 нисана.

ОСАННА (евр. Хошиана — «спасай нас ») — возглас, которым в Иудее приветствовали царей.

ПАСХА (арам.), или ПЕСАХ (евр.) — буквально — «переход». Название главного ветхозаветного праздника. Установлен Моисеем во время исхода из Египта в память об этом событии. П. праздновалась в первое-весеннее полнолуние, с вечера 14 по вечер 15 нисана. В христианской Церкви П. — праздник Воскресения Христова.

ПЛОТЬ (слав.) — слово, обозначающее в Библии: а) человека, б) его психофизическую природу.

ПРЕДАНИЕ — в иудаизме и христианстве религиозное учение, которое передается устно от учителя к учителю. Словом П. обозначается также сам дух и сущность вероучения, хранимые в Общине Церкви.

ПРЕТОРИЯ (лат.) — резиденция римского военачальника.

ПРЕФЕКТ (лат.) — римский правитель города или области, а также военачальник. Титул П. Иудеи носил прокуратор (см.) Понтий Пилат.

ПРОЗЕЛИТ (греч.) — принявший иудейскую религию иноплеменник.

ПРОКУРАТОР (лат.) — римский чиновник, отвечавший за сбор податей в провинциях.

ПЯТИДЕСЯТНИЦА (евр. Шавуот, «недели ») — праздник, справля ющийся через 7 недель после ветхозаветной Пасхи (см.). Посвящен воспоминанию о Божиих благодеяниях, в частности о даровании Закона на Синае. В христианской Церкви П. — праздник сошествия Духа Божий на апостолов.

РАВВЙ (евр рабби), или РАВВУНЙ (арам. раббони), «мой учитель » — почтительное обращение к наставнику веры среди иудеев. Иоанна Крестителя и Иисуса Христа называли Р.

САДДУКЕИ (евр. цадоким) — религиозно-политическая прослойка, состоявшая из иудейских аристократов и высшего духовенства. С. отрицали устное предание (см.), веру в воскресение мертвых, в ангелов и последний Суд. С. держались буквы Библии, преимущественно Торы (см.). В евангельские времена С. составляли большинство в Синедрионе (см.).

САМАРЯНЕ — жители палестинской области Самарии (Шомрона). Происходят от смешения израильтян с колонистами из Сирии и Двуречья. Религия С. основана на Торе (см.). В IV в. до н.э. С. полностью обособились от иудеев. В настоящее время осталось всего несколько сот С, Их религиозный центр находится на горе Гаризим, где прежде был самарийский храм.

СЕПТУАГИНТА (греч.) —так наз. «перевод семидесяти». Первый перевод Библии на греческий язык, осуществленный в Александрии и III-I вв. до н.э. Согласно легенде, перевод был выполнен 70-ю толкователями из Иерусалима. Перевод С. был принят христианской Церковью для употребления с первых же лет ее существования.

СИНАГОГА (греч. «сообщество»), или БЕТ-ХАКНЕСЕТ (евр. «дом собрания ») — молитвенный дом в иудейской религии. С. появились ок. V1-V вв. до н.э.

СИНЕДРИОН (евр. Санхедрин, или Бет-дин, т.е. «дом суда»). — В эпоху Второго храма С. назывались: а) советы старейшин в городах Иудеи, б) центральный Совет богословов во главе с «наси», председателем-раввином, в) иерусалимский религиозно-политический трибунал, или Великий С. Последний включал 72 человека. В экстренных случаях собирался Малый С. (23 чел.) Главой трибунала был первосвященник. Перед войной 66-70 гг. в этом С. были представлены и саддукейская и фарисейская группировки.

СИНОПТИКИ — три первых евангелиста: Матфей, Марк, Лука.

СЛАВА — в Библии — синоним Богоявления.

СОТЕРИОЛОГИЯ (греч.) — учение о спасении. СУККОТ — см. Кущей праздник.

СЫН ЧЕЛОВЕЧЕСКИЙ (арам. Бар-наша) — в Библии и апокрифах (см.): а) синоним человека, смертного, б) один из титулов Мессии.

ТАЛМУД (евр. «учение ») — сборник документов иудейского гражданского и церковного права, богослужебных уставов, этических норм, афоризмов, притч и легенд. Создавался Т. в среде раввинов-таннаев (см.), преемников фарисеев (см.), в первые века н.э. Т. делится на Мчшну (« повторение »), Тосефту (комментарий к Мишне) и две Гемары (« завершение ») — Иерусалимскую и Вавилонскую. Трактаты, входящие в Мишну и Гемары, имеют одинаковые названия. При цитировании главы Мишны указываются латинскими цифрами, а разделы Гемар — арабскими.

ТАННАИ (от арам. тени, «учитель») — законоведы иудаизма I-III вв. н.э.

ТЕТРАРХ (греч. «четверовластник ») — правитель одной из четырех областей страны. В эпоху проповеди Христа тетрархами Палестины были Лисаний и сыновья Ирода: Антипа и Филипп. Четвертой областью правил римский прокуратор.

ТЕФИЛЛИН (от евр. тефилла, «молитва»), или ХРАНИЛИЩА — небольшие тексты из Торы (см.), которые укрепляются на лбу при помощи ремешков. Считаются составной частью богослужебной одежды в иудаизме.

ТОРА (евр. «наставление ») — одно из названий Пятикнижия (см. Библия), или Закона. По верованиям позднего иудаизма, кроме письменной Т. Моисею была дана Богом и устная Т. (см. Предание).

ТОСЕФТА — см. Талмуд.

ТРИБУН (лат.) — один из высших чинов римского офицерского состава.

ФАРИСЕИ (евр. нерушим, арам. перушайя — «отделившиеся») —религиозная партия или группировка (сер. хабурот, от хабер, «товарищ »), возникшая в Иудее во 11 в. до н.э. Ф. были толкователями и ревностными исполнителями Закона (см.), верили в воскресение мертвых, в ангелов, скорый приход Мессии и последний Суд. Ф. делились на консервативных (учеников Шаммая) и более либеральных (учеников Гиллеля).

ХАЛЛЁЛ (евр.) — пасхальные иудейские молитвословия, состоящие из псалмов с припевом «Аллилуя » (Халлелуйа).

ХАНУКА — иудейский праздник Обновления храма, или праздник Огней. Был установлен с 164 г. до н.э. в честь освобождения храма от язычников. X. справлялся 8 дней, начиная с 25 кислева (ноябрь-декабрь).

ХАСМОНЕИ (евр. Хашмоним, «потомки Хашмона») — династия иерусалимских царей-первосвященников, основанная братьями Иуды Маккавея. Правила со 140 по 63 гг. до н.э.

ХРИСТОС (греч.), или МЕССИЯ (евр. Машиах, арам. машиха), — помазанник. Лицо, посвященное Богом на служение Ему: пророк, или чаще всего — царь. В узком смысле слова X. — обетованный в ВЗ Спаситель. Христианство исповедует веру в то, что Иисус Назарянин есть X.-Спаситель.

ШАВУОТ — см. Пятидесятница.

ШЕХИНА (арам. «пребывание вблизи») — богословский термин, означающий пребывание Бога в мире. Понятие Ш. возникло в иудаизме ок. I в. н.э.

ЭКЗЕГЕТИКА (греч.) — изучение и толкование библейского текста.

ЭСХАТОЛОГИЯ (греч. «учение о конце ») — система представлении о последних судьбах мира и о посмертной участи человека.

Содержание

ПРЕДИСЛОВИЕ

5

Глава I.РЕФЛЕКСИЯ ИНТЕЛЛЕКТА

В СТЯЖАНИИ ДУХА

План:

Стяжание Духа и триединство рефлексии

интеллекта. Дистресс в рефлексии.

Стяжание Духа ( озарение рефлексии

триединства интеллекта.

Стяжание Духа рефлексией

и индивидуализм триединства интеллекта

11

Глава II. ДУША - РОСПИСЬ

ЧЕЛОВЕЧЕСКОГО СТЯЖАНИЯ ДУХА

План:

Паллиативность души в человеческом знании.

Дух и Душа в человеческом знании.

Дух и Душа в «образе» и «подобии».

30

Глава III. ТЕЛО СУДЬБЫ КАК ФИЛОСОФИЯ ИНТЕЛЛЕКТА И ИНТЕЛЛЕКТ ФИЛОСОФИИ

План:

Тело Судьбы как аспект истории.

Тело Судьбы и «Откровение».

Тело Судьбы и причинно – следственная

парадигма.

51

Краткая библиография по темам

72

ХРОНОЛОГИЯ БИБЛЕЙСКИХ И ЕВАНГЕЛЬСКИХ СОБЫТИЙ

84

СЛОВАРЬ ТЕРМИНОВ БИБЛИИ

86

* .г.Томск:"Красное Знамя",25.06.96г.; 1.10.96г.

1-5 . Кутолин С.А. Мир как труд и рефлексия. Новосибирск: МАН ЦНЗ,2001.-260с.; Кутолин С.А. Философия интеллекта реального идеализма. Новосибирск: СГУПС,1996.-116с.; С.А.Кутолин. Феномен Ноосферы (метахтмия псиэргетики).Новосибирск:Chem.Lab.NCD,2009.-268с.; С.А.Кутолин.Стяжание Духа(идея апофатического богословия как интуиция менталитета).Новосибирск: Chem. Lab.NCD.,2002.-124с.; С.А.Кутолин. Гений. Стяжание Духа ( К 190-летию со дня рождения Н.В.Гоголя).Новосибирск:Chem.Lab.NCD,2000.- 94с.

6 .Лойфман И.Я. Мировоззренческие штудии. Екатеринбург: УГУ, 2002.-100с.

( Вып. 23. философское образование; научное издание).

7.Мордухай –Болтовской Д.Д. Философия,Психология, Математика.М.:СН,1998.-555с.

8 .Р.Докинз. Бог как иллюзия.Л.:ИН,2008.

9 . Берг Л. Наука, ее содержание, смысл и классификация. Пг., 1922. С. 18-23

10 . Эйнштейн А., Инфельд Л. Эволюция физики / Пер. с англ. М., 1966. С. 30.

11 . Налимов В. В. Что есть истина? // Химия и жизнь. 1978. № 1. С. 49.

12 . Копнин П. Философия в век науки и техники // Литературная газета. 1968. № 5. Ср. Философия // Философская энциклопедия. М., 1970. Т.5. С. 332

13 .Бергсон А. Творческая эволюция.Минск:ХАРВЕСТ,1999.- 412с.,

14 . Фейнман Р. Характер физических законов / Пер. с англ. М., 1968. С. 77-78.

15 . Кутолин С. Воронья Слобода, или как дружили Николай Иванович и Сергей Сергеевич. Новосибирск: МАН ЦНЗ,2003.-100с.

. Таунс Ч. Слияние науки и религии / Литературная газета. 1967. № 34.

.Ломоносов М. Стихотворения / Под ред. П.Н.Беркова. Изд. «Советский писатель», 1948. С. 7.

.Кох Л.А. Нервная жизнь человека. Глава «Причины нервных болезней»

.Архиепископ Лука (Войно – Ясенецкий.). Дух, Душа, Тело. Бельгия,1988.стр.15.

.Тейяр де Шарден П. Феномен Человека. М.:Наука,1987.-240с.

.Кутолин С.А.. Сб.»химический дизайн».Био-физико-химические модели и концепции естествознания.Новосибирск:МАН ЦНЗ,2001.с.3-9.

.Лука (Войно-Ясенецкий), архиеп. Дух, душа, тело. Брюссель, 1978.

. Freud S. The Future of an Illusion. Liveright publishing Corporation, 1949;

Jung С. G. Psychology and Religion. Yale University Press, 1938

. Bleuler E. Affektivitat,Sugestibility,Paranoya.Halle.1904.

. Фромм Эрих.. Психоанализ и религия.1999.

.Феофан Затворник..Что есть духовная жизнь и как на нее настроиться.- 420с

.Спиркин А.Г. Философия. М.: Гардарики, 2006г.

. Бахтин М.М. Эстетика словесного творчества.М.,1979.С.53.

. Гегель Г.В.Ф.Сочинения.М.,1959.Т.VIII.С.29 —30.

.Петров М.К. Судьба философа в интерьере эпохи. М..,1996.- 512с.

.Чистяков Г.П. Судьба в христианстве.12.с.

. Мень А.. Читая апокалипсис (Беседы об Откровении святого Иоанна Богослова)

.ОТКРЫТОЕ ПИСЬМО МИТРОПОЛИТА АНТОНИЯ (МЕЛЬНИКОВА) СВЯЩЕННИКУ АЛЕКСАНДРУ МЕНЮ,1989.

.Прот. Булгаков С. Апокалипсис Иоанна (Опыт догматического истолко-вания).

.Кутолин С.А. : http://www.priest.com/rtvor/rtvor_5000.html ;

http://world.lib.ru/k/kutolin_s/apok.shtml

ОТ РЕФЛЕКСИИ ИНТЕЛЛЕКТА к АПОЛОГЕТИКЕ

СТЯЖАНИЕ ДУХА